<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es"> <!--<![endif]--><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><title>Gran despliegue binacional por simulacro de accidente en Jama &#8211; Jujuy al día®</title><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/simulacro-accidente-jama.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Gran despliegue binacional por simulacro de accidente en Jama RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/k2azbr51/huk4u.css" media="all"/><style id='td-theme-inline-css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/e6mf33wl/huk4u.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Móvil policial para La Quiaca y recorrido por frontera con agregados militares de Europa' href='http://www.jujuyaldia.com.ar/2019/05/05/movil-policial-para-la-quiaca-y-recorrido-por-frontera-con-agregados-militares-de-europa/'/><meta name="generator" content="WordPress 5.1.1"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=209398'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F05%2F05%2Fgran-despliegue-binacional-por-simulacro-de-accidente-en-jama%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F05%2F05%2Fgran-despliegue-binacional-por-simulacro-de-accidente-en-jama%2F&#038;format=xml"/>      <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->   <link rel="amphtml" href="http://www.jujuyaldia.com.ar/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script>  <link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#7c7c7c}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#7c7c7c}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c}
.tdm-btn-style1{background-color:#7c7c7c}
.tdm-btn-style2:before{border-color:#7c7c7c}
.tdm-btn-style2{color:#7c7c7c}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#939393}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#b71319}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#b71319}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#b71319}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a{line-height:80px}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:80px}
@media (min-width: 767px){.tdm-header-style-1 .td-main-menu-logo img,
.tdm-header-style-2 .td-main-menu-logo img,
.tdm-header-style-3 .td-main-menu-logo
img{max-height:80px}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body class="post-template-default single single-post postid-209398 single-format-standard unselectable gran-despliegue-binacional-por-simulacro-de-accidente-en-jama global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li id="menu-item-195665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li id="menu-item-195664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">21</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >domingo, mayo 5, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5ccf972587824_rand td_block_template_1"><style>.td_uid_1_5ccf972587824_rand.td-a-rec-img{text-align:left}
.td_uid_1_5ccf972587824_rand.td-a-rec-img
img{margin:0 auto 0 0}</style><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ccf972589c80_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5ccf972589c80"><div id=td_uid_2_5ccf972589c80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/05/personas-buscadas-1440/" rel="bookmark" class="td-image-wrap" title="Personas buscadas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/juana-alexandra-cañares-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/juana-alexandra-cañares-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/juana-alexandra-cañares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/05/personas-buscadas-1440/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/05/persona-buscada-364/" rel="bookmark" class="td-image-wrap" title="Persona buscada"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/ORIHUELA-CARLA-PAOLA-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/ORIHUELA-CARLA-PAOLA-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/ORIHUELA-CARLA-PAOLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Persona buscada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/05/persona-buscada-364/" rel="bookmark" title="Persona buscada">Persona buscada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/03/lo-detienen-por-ofrecer-por-facebook-una-moto-robada/" rel="bookmark" class="td-image-wrap" title="Lo detienen por ofrecer por Facebook una moto robada"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/detenido-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/detenido-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/detenido-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo detienen por ofrecer por Facebook una moto robada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/03/lo-detienen-por-ofrecer-por-facebook-una-moto-robada/" rel="bookmark" title="Lo detienen por ofrecer por Facebook una moto robada">Lo detienen por ofrecer por Facebook una moto robada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/03/demoran-a-dos-sujetos-por-causar-disturbios-y-les-secuestran-las-motos/" rel="bookmark" class="td-image-wrap" title="Demoran a dos sujetos por causar disturbios y les secuestran las motos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/esposados-22-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/esposados-22-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/esposados-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demoran a dos sujetos por causar disturbios y les secuestran las motos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/03/demoran-a-dos-sujetos-por-causar-disturbios-y-les-secuestran-las-motos/" rel="bookmark" title="Demoran a dos sujetos por causar disturbios y les secuestran las motos">Demoran a dos sujetos por causar disturbios y les secuestran las&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/03/joven-buscada-37/" rel="bookmark" class="td-image-wrap" title="Joven buscada"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joven buscada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/03/joven-buscada-37/" rel="bookmark" title="Joven buscada">Joven buscada</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ccf972589c80" data-td_block_id="td_uid_2_5ccf972589c80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ccf972589c80" data-td_block_id="td_uid_2_5ccf972589c80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ccf97259740d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5ccf97259740d"><div id=td_uid_3_5ccf97259740d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/" rel="bookmark" class="td-image-wrap" title="Gran despliegue binacional por simulacro de accidente en Jama"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/simulacro-accidente-jama-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/simulacro-accidente-jama-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/simulacro-accidente-jama-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/simulacro-accidente-jama-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gran despliegue binacional por simulacro de accidente en Jama"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/" rel="bookmark" title="Gran despliegue binacional por simulacro de accidente en Jama">Gran despliegue binacional por simulacro de accidente en Jama</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/04/entrega-de-viviendas-obras-escolares-seguridad-y-equipamiento-sanitarios-para-perico/" rel="bookmark" class="td-image-wrap" title="Entrega de viviendas, obras escolares, seguridad y equipamiento sanitarios para Perico"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/morales-perico-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/morales-perico-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/morales-perico-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de viviendas, obras escolares, seguridad y equipamiento sanitarios para Perico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/04/entrega-de-viviendas-obras-escolares-seguridad-y-equipamiento-sanitarios-para-perico/" rel="bookmark" title="Entrega de viviendas, obras escolares, seguridad y equipamiento sanitarios para Perico">Entrega de viviendas, obras escolares, seguridad y equipamiento sanitarios para Perico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/03/declaracion-de-interes-fiesta-de-la-santa-cruz-y-el-santo-patrono-francisco-de-paula/" rel="bookmark" class="td-image-wrap" title="Declaración de interés: Fiesta de la Santa Cruz y el Santo Patrono Francisco de Paula"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/giacoppo-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/giacoppo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/giacoppo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declaración de interés: Fiesta de la Santa Cruz y el Santo Patrono Francisco de Paula"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/03/declaracion-de-interes-fiesta-de-la-santa-cruz-y-el-santo-patrono-francisco-de-paula/" rel="bookmark" title="Declaración de interés: Fiesta de la Santa Cruz y el Santo Patrono Francisco de Paula">Declaración de interés: Fiesta de la Santa Cruz y el Santo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/03/apoyo-para-impulsar-la-matriz-productiva-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Apoyo para impulsar la matriz productiva de Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/apoyo-matriz-productiva-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/apoyo-matriz-productiva-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/apoyo-matriz-productiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apoyo para impulsar la matriz productiva de Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/03/apoyo-para-impulsar-la-matriz-productiva-de-jujuy/" rel="bookmark" title="Apoyo para impulsar la matriz productiva de Jujuy">Apoyo para impulsar la matriz productiva de Jujuy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/02/jujuy-agregados-militares-de-europa-recorreran-la-frontera/" rel="bookmark" class="td-image-wrap" title="Jujuy: agregados militares de Europa recorrerán la frontera"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/Agregados-militares-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/Agregados-militares-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/Agregados-militares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: agregados militares de Europa recorrerán la frontera"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/02/jujuy-agregados-militares-de-europa-recorreran-la-frontera/" rel="bookmark" title="Jujuy: agregados militares de Europa recorrerán la frontera">Jujuy: agregados militares de Europa recorrerán la frontera</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ccf97259740d" data-td_block_id="td_uid_3_5ccf97259740d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ccf97259740d" data-td_block_id="td_uid_3_5ccf97259740d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ccf9725a5720_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5ccf9725a5720"><div id=td_uid_4_5ccf9725a5720 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/04/organizado-por-la-empresa-ledesma-comienza-la-competencia-de-futbol-infantil-mas-grande-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Organizado por la empresa Ledesma: comienza la competencia de fútbol infantil más grande de Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/Torneo-Integración-10-años-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/Torneo-Integración-10-años-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/Torneo-Integración-10-años-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Organizado por la empresa Ledesma: comienza la competencia de fútbol infantil más grande de Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/04/organizado-por-la-empresa-ledesma-comienza-la-competencia-de-futbol-infantil-mas-grande-de-jujuy/" rel="bookmark" title="Organizado por la empresa Ledesma: comienza la competencia de fútbol infantil más grande de Jujuy">Organizado por la empresa Ledesma: comienza la competencia de fútbol infantil&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/04/presentaron-la-copa-jujuy-de-basquet-2019/" rel="bookmark" class="td-image-wrap" title="Presentaron la “Copa Jujuy de Básquet 2019”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/copa-jujuy-basquet-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/copa-jujuy-basquet-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/copa-jujuy-basquet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron la “Copa Jujuy de Básquet 2019”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/04/presentaron-la-copa-jujuy-de-basquet-2019/" rel="bookmark" title="Presentaron la “Copa Jujuy de Básquet 2019”">Presentaron la “Copa Jujuy de Básquet 2019”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/02/escuela-municipal-de-futbol-femenino-inscripciones-abiertas-para-mujeres-mayores-de-18-anos/" rel="bookmark" class="td-image-wrap" title="Escuela Municipal de Fútbol Femenino: inscripciones abiertas para mujeres mayores de 18 años"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/Futbol-Femenino-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/Futbol-Femenino-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/Futbol-Femenino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela Municipal de Fútbol Femenino: inscripciones abiertas para mujeres mayores de 18 años"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/02/escuela-municipal-de-futbol-femenino-inscripciones-abiertas-para-mujeres-mayores-de-18-anos/" rel="bookmark" title="Escuela Municipal de Fútbol Femenino: inscripciones abiertas para mujeres mayores de 18 años">Escuela Municipal de Fútbol Femenino: inscripciones abiertas para mujeres mayores de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/30/exitoso-corriendo-voy-en-huachichocana/" rel="bookmark" class="td-image-wrap" title="Exitoso “Corriendo voy” en Huachichocana"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/corriendo-voy-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/corriendo-voy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/corriendo-voy-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/corriendo-voy-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitoso “Corriendo voy” en Huachichocana"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/30/exitoso-corriendo-voy-en-huachichocana/" rel="bookmark" title="Exitoso “Corriendo voy” en Huachichocana">Exitoso “Corriendo voy” en Huachichocana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/30/camila-hiruela-nuevamente-convocada-a-la-seleccion-argentina-de-voleibol/" rel="bookmark" class="td-image-wrap" title="Camila Hiruela nuevamente convocada a la selección Argentina de Voleibol"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/camila-hiruela-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/camila-hiruela-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/camila-hiruela-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camila Hiruela nuevamente convocada a la selección Argentina de Voleibol"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/30/camila-hiruela-nuevamente-convocada-a-la-seleccion-argentina-de-voleibol/" rel="bookmark" title="Camila Hiruela nuevamente convocada a la selección Argentina de Voleibol">Camila Hiruela nuevamente convocada a la selección Argentina de Voleibol</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ccf9725a5720" data-td_block_id="td_uid_4_5ccf9725a5720"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ccf9725a5720" data-td_block_id="td_uid_4_5ccf9725a5720"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ccf9725ae9e7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5ccf9725ae9e7"><div id=td_uid_5_5ccf9725ae9e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/24/jujuy-ya-eligio-su-rumbo/" rel="bookmark" class="td-image-wrap" title="Jujuy ya eligió su rumbo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/giacoppo-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/giacoppo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/giacoppo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy ya eligió su rumbo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/24/jujuy-ya-eligio-su-rumbo/" rel="bookmark" title="Jujuy ya eligió su rumbo">Jujuy ya eligió su rumbo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/22/que-puedo-hacer-si-necesito-cobertura-medica-y-la-obra-social-me-la-rechaza-porque-mi-empleador-no-paga-los-aportes/" rel="bookmark" class="td-image-wrap" title="¿Qué puedo hacer si necesito cobertura médica y la obra social me la rechaza porque mi empleador no paga los aportes?"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-300x206.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-611x420.jpg 611w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Qué puedo hacer si necesito cobertura médica y la obra social me la rechaza porque mi empleador no paga los aportes?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/22/que-puedo-hacer-si-necesito-cobertura-medica-y-la-obra-social-me-la-rechaza-porque-mi-empleador-no-paga-los-aportes/" rel="bookmark" title="¿Qué puedo hacer si necesito cobertura médica y la obra social me la rechaza porque mi empleador no paga los aportes?">¿Qué puedo hacer si necesito cobertura médica y la obra social&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/31/alfonsin-a-10-anos-de-su-partida-el-recuerdo-permanente/" rel="bookmark" class="td-image-wrap" title="Alfonsín, a 10 años de su partida, el recuerdo permanente"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/03/alfonsin-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/03/alfonsin-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/03/alfonsin-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/03/alfonsin-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfonsín, a 10 años de su partida, el recuerdo permanente"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/31/alfonsin-a-10-anos-de-su-partida-el-recuerdo-permanente/" rel="bookmark" title="Alfonsín, a 10 años de su partida, el recuerdo permanente">Alfonsín, a 10 años de su partida, el recuerdo permanente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/ponernos-en-el-lugar-del-otro/" rel="bookmark" class="td-image-wrap" title="Ponernos en el lugar del otro"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Mario-Fiad-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Mario-Fiad-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Mario-Fiad-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ponernos en el lugar del otro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/ponernos-en-el-lugar-del-otro/" rel="bookmark" title="Ponernos en el lugar del otro">Ponernos en el lugar del otro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/07/residente-boliviano-a-evo-senor-presidente-recapacite-tenemos-que-darle-salud-gratuita-a-los-argentinos/" rel="bookmark" class="td-image-wrap" title="Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud gratuita a los argentinos”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/residente-boliviano-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/residente-boliviano-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/residente-boliviano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud gratuita a los argentinos”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/07/residente-boliviano-a-evo-senor-presidente-recapacite-tenemos-que-darle-salud-gratuita-a-los-argentinos/" rel="bookmark" title="Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud gratuita a los argentinos”">Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ccf9725ae9e7" data-td_block_id="td_uid_5_5ccf9725ae9e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ccf9725ae9e7" data-td_block_id="td_uid_5_5ccf9725ae9e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ccf9725b42bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5ccf9725b42bf"><div id=td_uid_6_5ccf9725b42bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/05/subcomisaria-e-internet-publico-y-gratuito-en-cusi-cusi/" rel="bookmark" class="td-image-wrap" title="Subcomisaría e internet público y gratuito en Cusi Cusi"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/morales-cusi-cusi-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/morales-cusi-cusi-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/morales-cusi-cusi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Subcomisaría e internet público y gratuito en Cusi Cusi"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/05/subcomisaria-e-internet-publico-y-gratuito-en-cusi-cusi/" rel="bookmark" title="Subcomisaría e internet público y gratuito en Cusi Cusi">Subcomisaría e internet público y gratuito en Cusi Cusi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/04/fin-del-proceso-de-remediacion-de-metal-huasi/" rel="bookmark" class="td-image-wrap" title="Fin del proceso de remediación de Metal Huasi"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/remediacion-malhuasi-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/remediacion-malhuasi-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/remediacion-malhuasi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fin del proceso de remediación de Metal Huasi"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/04/fin-del-proceso-de-remediacion-de-metal-huasi/" rel="bookmark" title="Fin del proceso de remediación de Metal Huasi">Fin del proceso de remediación de Metal Huasi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/03/funcionan-normalmente-las-oficinas-del-registro-civil-en-monterrico/" rel="bookmark" class="td-image-wrap" title="Funcionan normalmente las oficinas del Registro Civil en Monterrico"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/octavio-rivas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/octavio-rivas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/octavio-rivas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Funcionan normalmente las oficinas del Registro Civil en Monterrico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/03/funcionan-normalmente-las-oficinas-del-registro-civil-en-monterrico/" rel="bookmark" title="Funcionan normalmente las oficinas del Registro Civil en Monterrico">Funcionan normalmente las oficinas del Registro Civil en Monterrico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/02/entrega-de-creditos-a-productores-de-la-puna/" rel="bookmark" class="td-image-wrap" title="Entrega de créditos a productores de la Puna"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/creditos-puna-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/creditos-puna-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/creditos-puna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de créditos a productores de la Puna"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/02/entrega-de-creditos-a-productores-de-la-puna/" rel="bookmark" title="Entrega de créditos a productores de la Puna">Entrega de créditos a productores de la Puna</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/01/familia-de-el-toro-recibio-la-escritura-de-su-inmueble/" rel="bookmark" class="td-image-wrap" title="Familia de El Toro recibió la escritura de su inmueble"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/escrituras-el-toro-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/escrituras-el-toro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/escrituras-el-toro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familia de El Toro recibió la escritura de su inmueble"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/01/familia-de-el-toro-recibio-la-escritura-de-su-inmueble/" rel="bookmark" title="Familia de El Toro recibió la escritura de su inmueble">Familia de El Toro recibió la escritura de su inmueble</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ccf9725b42bf" data-td_block_id="td_uid_6_5ccf9725b42bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5ccf9725b42bf" data-td_block_id="td_uid_6_5ccf9725b42bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ccf9725bde13_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5ccf9725bde13"><div id=td_uid_7_5ccf9725bde13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/03/fortalecen-aprendizajes-creativos-en-las-escuelas/" rel="bookmark" class="td-image-wrap" title="Fortalecen aprendizajes creativos en las escuelas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/aprendizajes-creativos-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/aprendizajes-creativos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/aprendizajes-creativos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fortalecen aprendizajes creativos en las escuelas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/03/fortalecen-aprendizajes-creativos-en-las-escuelas/" rel="bookmark" title="Fortalecen aprendizajes creativos en las escuelas">Fortalecen aprendizajes creativos en las escuelas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/02/convocan-a-participar-de-la-15-edicion-del-premio-presidencial-escuelas-solidarias/" rel="bookmark" class="td-image-wrap" title="Convocan a participar de la 15° edición del Premio Presidencial Escuelas Solidarias"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan a participar de la 15° edición del Premio Presidencial Escuelas Solidarias"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/02/convocan-a-participar-de-la-15-edicion-del-premio-presidencial-escuelas-solidarias/" rel="bookmark" title="Convocan a participar de la 15° edición del Premio Presidencial Escuelas Solidarias">Convocan a participar de la 15° edición del Premio Presidencial Escuelas&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/01/trabajan-marco-normativo-de-educacion-hospitalaria-y-domiciliaria/" rel="bookmark" class="td-image-wrap" title="Trabajan marco normativo de educación hospitalaria y domiciliaria"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/educacion-hospitalaria-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/educacion-hospitalaria-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/educacion-hospitalaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajan marco normativo de educación hospitalaria y domiciliaria"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/01/trabajan-marco-normativo-de-educacion-hospitalaria-y-domiciliaria/" rel="bookmark" title="Trabajan marco normativo de educación hospitalaria y domiciliaria">Trabajan marco normativo de educación hospitalaria y domiciliaria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/30/propuestas-educativas-rumbo-a-cauchari/" rel="bookmark" class="td-image-wrap" title="Propuestas educativas rumbo a Cauchari"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/estudiantes-cauchari-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/estudiantes-cauchari-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/estudiantes-cauchari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Propuestas educativas rumbo a Cauchari"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/30/propuestas-educativas-rumbo-a-cauchari/" rel="bookmark" title="Propuestas educativas rumbo a Cauchari">Propuestas educativas rumbo a Cauchari</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/30/entrega-publica-de-vacantes-del-centro-de-formacion-profesional-n2/" rel="bookmark" class="td-image-wrap" title="Entrega pública de vacantes del Centro de Formación Profesional N°2"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega pública de vacantes del Centro de Formación Profesional N°2"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/30/entrega-publica-de-vacantes-del-centro-de-formacion-profesional-n2/" rel="bookmark" title="Entrega pública de vacantes del Centro de Formación Profesional N°2">Entrega pública de vacantes del Centro de Formación Profesional N°2</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ccf9725bde13" data-td_block_id="td_uid_7_5ccf9725bde13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ccf9725bde13" data-td_block_id="td_uid_7_5ccf9725bde13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gran despliegue binacional por simulacro de accidente en Jama</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-209398" class="post-209398 post type-post status-publish format-standard has-post-thumbnail category-politica" itemscope itemtype="http://schema.org/Article"46><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Gran despliegue binacional por simulacro de accidente en Jama</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-05T22:59:43+00:00" >5 mayo, 2019</time></span><div class="td-post-comments"><a href="http://www.jujuyaldia.com.ar/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-content"><p>Jujuy al día® &#8211; Con el objetivo de asegurar la coordinación entre los países de Chile y Argentina en caso que suceda un accidente con víctimas masivas en zona de frontera, se realizó un importante simulacro donde participaron diferentes instituciones sanitarias a nivel provincial y nacional de ambos países.</p><div data-amp-lightbox="true" class="wp-block-image"><figure class="alignright is-resized"><a href="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/simulacro-accidente-jama.jpg"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/simulacro-accidente-jama.jpg" alt="" class="wp-image-209406" width="314" height="176" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/simulacro-accidente-jama.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/simulacro-accidente-jama-250x141.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/simulacro-accidente-jama-300x169.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/simulacro-accidente-jama-696x392.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/simulacro-accidente-jama-747x420.jpg 747w" sizes="(max-width: 314px) 100vw, 314px"/></a></figure></div><p>“Es un evento muy importante para la provincia y el país
porque permite reforzar nuestra red de atención y esto se hace sabiendo que
para la salud no hay fronteras” afirmó el Ministro de Salud, Gustavo Bouhid y
resaltó “la necesidad de articular soluciones de manera concreta y reforzando
las capacidades de cada uno de los países”</p><p>Al respecto, el Secretario de Salud, Pablo Jure describió
que “el simulacro consistía en un accidente en el Paso de Jama, donde un
colectivo con turistas chilenos chocaba contra una camioneta de una familia
lugareña de nuestra Puna, lo que llevó a tener numerosas víctimas con
diferentes necesidades de asitencia”.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.jujuyaldia.com.ar/2019/05/04/entrega-de-viviendas-obras-escolares-seguridad-y-equipamiento-sanitarios-para-perico/" target="_self" rel="nofollow" class="u6cf620480d98ee2ef3214261f849b691"><style>.u6cf620480d98ee2ef3214261f849b691{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid #E74C3C!important;text-decoration:none}
.u6cf620480d98ee2ef3214261f849b691:active,.u6cf620480d98ee2ef3214261f849b691:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}
.u6cf620480d98ee2ef3214261f849b691{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}
.u6cf620480d98ee2ef3214261f849b691
.ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px}
.u6cf620480d98ee2ef3214261f849b691
.postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px}
.u6cf620480d98ee2ef3214261f849b691:hover
.postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lectura recomendada:</span>&nbsp; <span class="postTitle">Entrega de viviendas, obras escolares, seguridad y equipamiento sanitarios para Perico</span></div></a></div><p>En este contexto, por el Plan Estratégico se previó reforzar
el Hospital de Susques ya que aumentó notablemente la circulación de personas
en la zona, lo que permitió que durante el operativo “se haya activado la
emergencia, se preparó el quirófano, se pusieron 5 camillas en la entrada del
hospital para hacer el triage, a todos se les hizo rayos y al paciente más
complicado se lo llevo a Salinas para hacer el traslado vía aérea”, detalló el
especialista en emergencia Jure.</p><p>El simulacro finalizó con un análisis de la respuesta dada,
enumerando los puntos a mejorar para llegar a la excelencia sanitaria.</p><p>Además de la participación toda la estructura sanitaria del
SAME Jujuy y los hospitales de diferentes niveles de atención de la provincia,
estuvo presente el SAMU y Carabineros de Chile. También acompañó el operativo
el Dr. Carlos Russo, por DINESA; el Dr. Matías Espejo, por el sistema de emergencia
de San Juan; Policía, Bomberos, Coordinación Provincial de Emergencia, Manejo
del Fuego, entre otros.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F05%2F05%2Fgran-despliegue-binacional-por-simulacro-de-accidente-en-jama%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gran+despliegue+binacional+por+simulacro+de+accidente+en+Jama&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F05%2F05%2Fgran-despliegue-binacional-por-simulacro-de-accidente-en-jama%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gran+despliegue+binacional+por+simulacro+de+accidente+en+Jama %0A%0A http://www.jujuyaldia.com.ar/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Gran despliegue binacional por simulacro de accidente en Jama&body=http://www.jujuyaldia.com.ar/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.jujuyaldia.com.ar/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/&text=Gran+despliegue+binacional+por+simulacro+de+accidente+en+Jama"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2019/05/05/movil-policial-para-la-quiaca-y-recorrido-por-frontera-con-agregados-militares-de-europa/">Móvil policial para La Quiaca y recorrido por frontera con agregados militares de Europa</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2019-05-05T22:59:43+00:00"><meta itemprop="dateModified" content="2019-05-05T22:59:46-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Gran despliegue binacional por simulacro de accidente en Jama"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/simulacro-accidente-jama.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_9_5ccf97261294a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5ccf97261294a"><h4 class="td-related-title td-block-title"><a id="td_uid_10_5ccf97261b922" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5ccf97261294a" href="#">Artículos relacionados</a><a id="td_uid_11_5ccf97261b962" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5ccf97261294a" href="#">Más del autor</a></h4><div id=td_uid_9_5ccf97261294a class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/04/entrega-de-viviendas-obras-escolares-seguridad-y-equipamiento-sanitarios-para-perico/" rel="bookmark" class="td-image-wrap" title="Entrega de viviendas, obras escolares, seguridad y equipamiento sanitarios para Perico"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/morales-perico-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/morales-perico-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/morales-perico-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de viviendas, obras escolares, seguridad y equipamiento sanitarios para Perico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/04/entrega-de-viviendas-obras-escolares-seguridad-y-equipamiento-sanitarios-para-perico/" rel="bookmark" title="Entrega de viviendas, obras escolares, seguridad y equipamiento sanitarios para Perico">Entrega de viviendas, obras escolares, seguridad y equipamiento sanitarios para Perico</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/03/declaracion-de-interes-fiesta-de-la-santa-cruz-y-el-santo-patrono-francisco-de-paula/" rel="bookmark" class="td-image-wrap" title="Declaración de interés: Fiesta de la Santa Cruz y el Santo Patrono Francisco de Paula"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/giacoppo-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/giacoppo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/giacoppo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declaración de interés: Fiesta de la Santa Cruz y el Santo Patrono Francisco de Paula"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/03/declaracion-de-interes-fiesta-de-la-santa-cruz-y-el-santo-patrono-francisco-de-paula/" rel="bookmark" title="Declaración de interés: Fiesta de la Santa Cruz y el Santo Patrono Francisco de Paula">Declaración de interés: Fiesta de la Santa Cruz y el Santo Patrono Francisco de Paula</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/03/apoyo-para-impulsar-la-matriz-productiva-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Apoyo para impulsar la matriz productiva de Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/apoyo-matriz-productiva-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/apoyo-matriz-productiva-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/apoyo-matriz-productiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apoyo para impulsar la matriz productiva de Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/03/apoyo-para-impulsar-la-matriz-productiva-de-jujuy/" rel="bookmark" title="Apoyo para impulsar la matriz productiva de Jujuy">Apoyo para impulsar la matriz productiva de Jujuy</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ccf97261294a" data-td_block_id="td_uid_9_5ccf97261294a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5ccf97261294a" data-td_block_id="td_uid_9_5ccf97261294a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comento.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_467746691" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='209398' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7950f8412e" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="18"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_5 td_block_widget td_uid_12_5ccf95123b3ba_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5ccf95123b3ba"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último momento</span></h4></div><div id=td_uid_12_5ccf95123b3ba class="td_block_inner"><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/05/interrupcion-programada-del-servicio-de-energia-electrica-559/" rel="bookmark" class="td-image-wrap" title="Interrupción programada del servicio de energía eléctrica"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-324x235.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-324x235.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/05/interrupcion-programada-del-servicio-de-energia-electrica-559/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-05T09:20:52+00:00" >5 mayo, 2019</time></span></div></div></div></div></div><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_13_5ccf9512426ec_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_13_5ccf9512426ec"><div class="td-block-title-wrap"></div><div id=td_uid_13_5ccf9512426ec class="td_block_inner"><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/03/horoscopo-para-mayo-2019/" rel="bookmark" class="td-image-wrap" title="HOROSCOPO PARA MAYO 2019"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-324x235.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-324x235.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="HOROSCOPO PARA MAYO 2019"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/03/horoscopo-para-mayo-2019/" rel="bookmark" title="HOROSCOPO PARA MAYO 2019">HOROSCOPO PARA MAYO 2019</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T10:40:49+00:00" >3 mayo, 2019</time></span></div></div></div></div></div><aside
class="widget_text widget widget_custom_html"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Último comentario</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.jujuyaldia.com.ar' rel='external nofollow' class='url'>Nicolas</a></span> en <a href="http://www.jujuyaldia.com.ar/2012/12/13/cuidados-que-hay-que-tener-cuando-se-consume-alimentos/comment-page-1/#comment-5356">Cuidados que hay que tener cuando se consume alimentos</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.jujuyaldia.com.ar' rel='external nofollow' class='url'>Nicolas</a></span> en <a href="http://www.jujuyaldia.com.ar/2012/12/13/cuidados-que-hay-que-tener-cuando-se-consume-alimentos/comment-page-1/#comment-5356">Cuidados que hay que tener cuando se consume alimentos</a></li><li class="recentcomments"><span class="comment-author-link">Mario/a</span> en <a href="http://www.jujuyaldia.com.ar/2019/05/02/hombres-o-mujeres-quien-conduce-mejor-en-jujuy/comment-page-1/#comment-5355">¿Hombres o mujeres?: quién conduce mejor en Jujuy</a></li><li class="recentcomments"><span class="comment-author-link">sergio</span> en <a href="http://www.jujuyaldia.com.ar/2019/05/02/seguridad-jujuy-contara-con-futuros-servidores-publicos-con-formacion-universitaria/comment-page-1/#comment-5354">Seguridad: Jujuy contará con futuros servidores públicos con formación universitaria</a></li><li class="recentcomments"><span class="comment-author-link">JAVIER LOPEZ</span> en <a href="http://www.jujuyaldia.com.ar/2011/04/28/se-inicio-la-capacitacion-para-vigiladores-privados-de-jujuy/comment-page-1/#comment-5353">Se inició la capacitación para vigiladores privados de Jujuy</a></li><li class="recentcomments"><span class="comment-author-link">Eduardo</span> en <a href="http://www.jujuyaldia.com.ar/2019/04/30/jujuy-impulsan-proyecto-para-prohibir-el-uso-de-pirotecnia-en-todo-el-territorio-provincial/comment-page-1/#comment-5352">Jujuy: impulsan proyecto para prohibir el uso de pirotecnia en todo el territorio provincial</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br> <a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br> <a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>mayo 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2019/04/">&laquo; Abr</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2019/05/01/" aria-label="Entradas publicadas el 1 May, 2019">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/05/02/" aria-label="Entradas publicadas el 2 May, 2019">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/05/03/" aria-label="Entradas publicadas el 3 May, 2019">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/05/04/" aria-label="Entradas publicadas el 4 May, 2019">4</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2019/05/05/" aria-label="Entradas publicadas el 5 May, 2019">5</a></td></tr><tr><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td></tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡El contenido está protegido!</div><style>#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999}
.hideme{opacity:0;visibility:hidden}
.showme{opacity:1;visibility:visible}
.msgmsg-box-wpcp{border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px 36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);-moz-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);box-shadow:0px 0px 34px 2px rgba(242,191,191,1)}
.msgmsg-box-wpcp
span{font-weight:bold;text-transform:uppercase}
.error-wpcp{background:#ffecec url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;border:1px solid #f5aca6}
.success{background:#e9ffd9 url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;border:1px solid #a6ca8a}
.warning-wpcp{background:#ffecec url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;border:1px solid #f5aca6}
.notice{background:#e3f7fc url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;border:1px solid #8ed9f6}</style>
<style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>           <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.43'></script>    <noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cl0q190/huk4u.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jxnx0nk4/huk4u.js'></script>
<script id="wpcp_disable_selection">var image_save_msg='You Can Not Save images!';var no_menu_msg='Context Menu disabled!';var smessage="¡El contenido está protegido!";function disableEnterKey(e){if(e.ctrlKey){var key;if(window.event)
key=window.event.keyCode;else
key=e.which;if(key==97||key==65||key==67||key==99||key==88||key==120||key==26||key==85||key==86||key==83||key==43){show_wpcp_message('You are not allowed to copy content or view source');return false;}else
return true;}}
function disable_copy(e){var elemtype=e.target.nodeName;var isSafari=/Safari/.test(navigator.userAgent)&&/Apple Computer/.test(navigator.vendor);elemtype=elemtype.toUpperCase();var checker_IMG='';if(elemtype=="IMG"&&checker_IMG=='checked'&&e.detail>=2){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){if(smessage!==""&&e.detail==2)
show_wpcp_message(smessage);if(isSafari)
return true;else
return false;}}
function disable_copy_ie(){var elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(elemtype=="IMG"){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){return false;}}
function reEnable(){return true;}
document.onkeydown=disableEnterKey;document.onselectstart=disable_copy_ie;if(navigator.userAgent.indexOf('MSIE')==-1){document.onmousedown=disable_copy;document.onclick=reEnable;}
function disableSelection(target){if(typeof target.onselectstart!="undefined")
target.onselectstart=disable_copy_ie;else if(typeof target.style.MozUserSelect!="undefined"){target.style.MozUserSelect="none";}
else
target.onmousedown=function(){return false}
target.style.cursor="default";}
window.onload=function(){disableSelection(document.body);};</script>
<script id="wpcp_disable_Right_Click">document.ondragstart=function(){return false;}
function nocontext(e){return false;}
document.oncontextmenu=nocontext;</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"75426be7d3","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"75426be7d3","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://www.jujuyaldia.com.ar");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5d128534-7d7e-4536-8060-2631aa449abc';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Gracias";oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";oneSignal_options['subdomainName']="Jujuyaldia";oneSignal_options['safari_web_id']="web.onesignal.auto.54cd441e-7f12-4aed-9845-f98eb5c10ecb";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='¿Quieres recibir notificaciones de nuestro sitio web?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationCaption']='Puede anular su suscripción en cualquier momento';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO AHORA';oneSignal_options['promptOptions']['siteName']='http://www.jujuyaldia.com.ar';oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['offset']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.2";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="1f2165fc85";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/politica/","name":"Política"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2019/05/05/gran-despliegue-binacional-por-simulacro-de-accidente-en-jama/","name":"Gran despliegue binacional por simulacro de accidente en Jama"}}]}</script>
<script>var block_td_uid_2_5ccf972589c80=new tdBlock();block_td_uid_2_5ccf972589c80.id="td_uid_2_5ccf972589c80";block_td_uid_2_5ccf972589c80.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ccf972589c80_rand","tdc_css_class":"td_uid_2_5ccf972589c80_rand","tdc_css_class_style":"td_uid_2_5ccf972589c80_rand_style"}';block_td_uid_2_5ccf972589c80.td_column_number="3";block_td_uid_2_5ccf972589c80.block_type="td_block_mega_menu";block_td_uid_2_5ccf972589c80.post_count="5";block_td_uid_2_5ccf972589c80.found_posts="7951";block_td_uid_2_5ccf972589c80.header_color="";block_td_uid_2_5ccf972589c80.ajax_pagination_infinite_stop="";block_td_uid_2_5ccf972589c80.max_num_pages="1591";tdBlocksArray.push(block_td_uid_2_5ccf972589c80);</script>
<script>var block_td_uid_3_5ccf97259740d=new tdBlock();block_td_uid_3_5ccf97259740d.id="td_uid_3_5ccf97259740d";block_td_uid_3_5ccf97259740d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ccf97259740d_rand","tdc_css_class":"td_uid_3_5ccf97259740d_rand","tdc_css_class_style":"td_uid_3_5ccf97259740d_rand_style"}';block_td_uid_3_5ccf97259740d.td_column_number="3";block_td_uid_3_5ccf97259740d.block_type="td_block_mega_menu";block_td_uid_3_5ccf97259740d.post_count="5";block_td_uid_3_5ccf97259740d.found_posts="6993";block_td_uid_3_5ccf97259740d.header_color="";block_td_uid_3_5ccf97259740d.ajax_pagination_infinite_stop="";block_td_uid_3_5ccf97259740d.max_num_pages="1399";tdBlocksArray.push(block_td_uid_3_5ccf97259740d);</script>
<script>var block_td_uid_4_5ccf9725a5720=new tdBlock();block_td_uid_4_5ccf9725a5720.id="td_uid_4_5ccf9725a5720";block_td_uid_4_5ccf9725a5720.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ccf9725a5720_rand","tdc_css_class":"td_uid_4_5ccf9725a5720_rand","tdc_css_class_style":"td_uid_4_5ccf9725a5720_rand_style"}';block_td_uid_4_5ccf9725a5720.td_column_number="3";block_td_uid_4_5ccf9725a5720.block_type="td_block_mega_menu";block_td_uid_4_5ccf9725a5720.post_count="5";block_td_uid_4_5ccf9725a5720.found_posts="2219";block_td_uid_4_5ccf9725a5720.header_color="";block_td_uid_4_5ccf9725a5720.ajax_pagination_infinite_stop="";block_td_uid_4_5ccf9725a5720.max_num_pages="444";tdBlocksArray.push(block_td_uid_4_5ccf9725a5720);</script>
<script>var block_td_uid_5_5ccf9725ae9e7=new tdBlock();block_td_uid_5_5ccf9725ae9e7.id="td_uid_5_5ccf9725ae9e7";block_td_uid_5_5ccf9725ae9e7.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ccf9725ae9e7_rand","tdc_css_class":"td_uid_5_5ccf9725ae9e7_rand","tdc_css_class_style":"td_uid_5_5ccf9725ae9e7_rand_style"}';block_td_uid_5_5ccf9725ae9e7.td_column_number="3";block_td_uid_5_5ccf9725ae9e7.block_type="td_block_mega_menu";block_td_uid_5_5ccf9725ae9e7.post_count="5";block_td_uid_5_5ccf9725ae9e7.found_posts="389";block_td_uid_5_5ccf9725ae9e7.header_color="";block_td_uid_5_5ccf9725ae9e7.ajax_pagination_infinite_stop="";block_td_uid_5_5ccf9725ae9e7.max_num_pages="78";tdBlocksArray.push(block_td_uid_5_5ccf9725ae9e7);</script>
<script>var block_td_uid_6_5ccf9725b42bf=new tdBlock();block_td_uid_6_5ccf9725b42bf.id="td_uid_6_5ccf9725b42bf";block_td_uid_6_5ccf9725b42bf.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ccf9725b42bf_rand","tdc_css_class":"td_uid_6_5ccf9725b42bf_rand","tdc_css_class_style":"td_uid_6_5ccf9725b42bf_rand_style"}';block_td_uid_6_5ccf9725b42bf.td_column_number="3";block_td_uid_6_5ccf9725b42bf.block_type="td_block_mega_menu";block_td_uid_6_5ccf9725b42bf.post_count="5";block_td_uid_6_5ccf9725b42bf.found_posts="3583";block_td_uid_6_5ccf9725b42bf.header_color="";block_td_uid_6_5ccf9725b42bf.ajax_pagination_infinite_stop="";block_td_uid_6_5ccf9725b42bf.max_num_pages="717";tdBlocksArray.push(block_td_uid_6_5ccf9725b42bf);</script>
<script>var block_td_uid_7_5ccf9725bde13=new tdBlock();block_td_uid_7_5ccf9725bde13.id="td_uid_7_5ccf9725bde13";block_td_uid_7_5ccf9725bde13.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ccf9725bde13_rand","tdc_css_class":"td_uid_7_5ccf9725bde13_rand","tdc_css_class_style":"td_uid_7_5ccf9725bde13_rand_style"}';block_td_uid_7_5ccf9725bde13.td_column_number="3";block_td_uid_7_5ccf9725bde13.block_type="td_block_mega_menu";block_td_uid_7_5ccf9725bde13.post_count="5";block_td_uid_7_5ccf9725bde13.found_posts="2646";block_td_uid_7_5ccf9725bde13.header_color="";block_td_uid_7_5ccf9725bde13.ajax_pagination_infinite_stop="";block_td_uid_7_5ccf9725bde13.max_num_pages="530";tdBlocksArray.push(block_td_uid_7_5ccf9725bde13);</script>
<script>var block_td_uid_9_5ccf97261294a=new tdBlock();block_td_uid_9_5ccf97261294a.id="td_uid_9_5ccf97261294a";block_td_uid_9_5ccf97261294a.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5ccf97261294a_rand","td_column_number":3,"live_filter_cur_post_id":209398,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5ccf97261294a_rand","tdc_css_class_style":"td_uid_9_5ccf97261294a_rand_style"}';block_td_uid_9_5ccf97261294a.td_column_number="3";block_td_uid_9_5ccf97261294a.block_type="td_block_related_posts";block_td_uid_9_5ccf97261294a.post_count="3";block_td_uid_9_5ccf97261294a.found_posts="6992";block_td_uid_9_5ccf97261294a.header_color="";block_td_uid_9_5ccf97261294a.ajax_pagination_infinite_stop="";block_td_uid_9_5ccf97261294a.max_num_pages="2331";tdBlocksArray.push(block_td_uid_9_5ccf97261294a);</script>
<script>var block_td_uid_12_5ccf95123b3ba=new tdBlock();block_td_uid_12_5ccf95123b3ba.id="td_uid_12_5ccf95123b3ba";block_td_uid_12_5ccf95123b3ba.atts='{"custom_title":"\u00daltimo momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m3_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5ccf95123b3ba_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5ccf95123b3ba_rand","tdc_css_class_style":"td_uid_12_5ccf95123b3ba_rand_style"}';block_td_uid_12_5ccf95123b3ba.td_column_number="1";block_td_uid_12_5ccf95123b3ba.block_type="td_block_5";block_td_uid_12_5ccf95123b3ba.post_count="1";block_td_uid_12_5ccf95123b3ba.found_posts="3146";block_td_uid_12_5ccf95123b3ba.header_color="#";block_td_uid_12_5ccf95123b3ba.ajax_pagination_infinite_stop="";block_td_uid_12_5ccf95123b3ba.max_num_pages="3146";tdBlocksArray.push(block_td_uid_12_5ccf95123b3ba);</script>
<script>var block_td_uid_13_5ccf9512426ec=new tdBlock();block_td_uid_13_5ccf9512426ec.id="td_uid_13_5ccf9512426ec";block_td_uid_13_5ccf9512426ec.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m3_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5ccf9512426ec_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5ccf9512426ec_rand","tdc_css_class_style":"td_uid_13_5ccf9512426ec_rand_style"}';block_td_uid_13_5ccf9512426ec.td_column_number="1";block_td_uid_13_5ccf9512426ec.block_type="td_block_5";block_td_uid_13_5ccf9512426ec.post_count="1";block_td_uid_13_5ccf9512426ec.found_posts="47";block_td_uid_13_5ccf9512426ec.header_color="#";block_td_uid_13_5ccf9512426ec.ajax_pagination_infinite_stop="";block_td_uid_13_5ccf9512426ec.max_num_pages="47";tdBlocksArray.push(block_td_uid_13_5ccf9512426ec);</script>
<script>var timeout_result;function show_wpcp_message(smessage){if(smessage!==""){var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000);}}
function hide_message(){document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/mch8mt06/huk4u.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmuicurz/huk4u.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7khtyjwc/huk4u.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lb1qldlp/huk4u.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dfd113e3/huk4u.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/chylj64/huk4u.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7mn4tu30/huk4u.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lpp36q1v/huk4u.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmc40np0/huk4u.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qdeifi6/huk4u.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[21,69.8],"today_humidity":83,"today_wind_speed":[1.5,0.9],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1557111600,"day_name":"lun","day_temp":[16,60],"owm_day_index":0},{"timestamp":1557187200,"day_name":"mar","day_temp":[17,63],"owm_day_index":7},{"timestamp":1557273600,"day_name":"mi\u00e9","day_temp":[15,60],"owm_day_index":15},{"timestamp":1557360000,"day_name":"jue","day_temp":[17,63],"owm_day_index":23},{"timestamp":1557446400,"day_name":"vie","day_temp":[10,50],"owm_day_index":31}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[209398]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
</body></html><!-- WP Fastest Cache file was created in 2.2260320186615 seconds, on 05-05-19 23:08:39 -->