<!doctype html >
<html lang="es">
<head>
<meta charset="UTF-8" />
<title>Se busca a Malena Milagros Saavedra | Jujuy al día®</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.jujuyaldia.com.ar/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel="amphtml" href="https://www.jujuyaldia.com.ar/2022/12/29/se-busca-a-malena-milagros-saavedra/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="https://www.jujuyaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed de los comentarios" href="https://www.jujuyaldia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Comentario Se busca a Malena Milagros Saavedra del feed" href="https://www.jujuyaldia.com.ar/2022/12/29/se-busca-a-malena-milagros-saavedra/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.jujuyaldia.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.jujuyaldia.com.ar/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.jujuyaldia.com.ar/wp-content/plugins/td-newsletter/style.css?ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.jujuyaldia.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'EB Garamond';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ebgaramond/v26/SlGDmQSNjdsmc35JDF1K5E55YMjF_7DPuGi-6_RkBI96.ttf) format('truetype');
}
@font-face {
  font-family: 'EB Garamond';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ebgaramond/v26/SlGDmQSNjdsmc35JDF1K5E55YMjF_7DPuGi-2fRkBI96.ttf) format('truetype');
}
@font-face {
  font-family: 'EB Garamond';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/ebgaramond/v26/SlGDmQSNjdsmc35JDF1K5E55YMjF_7DPuGi-NfNkBI96.ttf) format('truetype');
}
@font-face {
  font-family: 'Gelasio';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/gelasio/v10/cIf9MaFfvUQxTTqS9C6hZA.ttf) format('truetype');
}
@font-face {
  font-family: 'Gelasio';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/gelasio/v10/cIf4MaFfvUQxTTqS_N2CdGYmmA.ttf) format('truetype');
}
@font-face {
  font-family: 'Gelasio';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/gelasio/v10/cIf4MaFfvUQxTTqS_PGFdGYmmA.ttf) format('truetype');
}
@font-face {
  font-family: 'Gelasio';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/gelasio/v10/cIf4MaFfvUQxTTqS_JWEdGYmmA.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/sourcesanspro/v21/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7g.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 600;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/sourcesanspro/v21/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdr.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/sourcesanspro/v21/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdr.ttf) format('truetype');
}
@font-face {
  font-family: 'Source Sans Pro';
  font-style: normal;
  font-weight: 900;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/sourcesanspro/v21/6xKydSBYKcSV-LCoeQqfX1RYOo3iu4nwlxdr.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='td-theme-css' href='https://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.jujuyaldia.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.jujuyaldia.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.jujuyaldia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jujuyaldia.com.ar/wp-json/wp/v2/posts/334924" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jujuyaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2022/12/29/se-busca-a-malena-milagros-saavedra/" />
<link rel='shortlink' href='https://www.jujuyaldia.com.ar/?p=334924' />
<link rel="alternate" type="application/json+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2022%2F12%2F29%2Fse-busca-a-malena-milagros-saavedra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2022%2F12%2F29%2Fse-busca-a-malena-milagros-saavedra%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"da45a987e1","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"da45a987e1","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"da45a987e1","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":296481};
    </script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.jujuyaldia.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f1a59875-edd9-40da-b0d5-f6c7b5a0e47d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Gracias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['path'] = "https://www.jujuyaldia.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.477dedc8-8bcf-40fd-b64c-238033111672";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quieres recibir notificaciones de nuestro sitio web?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Suscribirme";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Acepto suscribirme a las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Suscribirme";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Acepto suscribirme a las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO AHORA";
oneSignal_options['promptOptions']['siteName'] = "http://www.jujuyaldia.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribe';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'No suscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir las notificaciones:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1435352-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1435352-1');
</script><link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/12/cropped-favicon2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/12/cropped-favicon2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/12/cropped-favicon2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/12/cropped-favicon2-270x270.jpg" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #4c4084;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #4c4084;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #4c4084;
                }
                .tdm-btn-style1 {
					background-color: #4c4084;
				}
				.tdm-btn-style2:before {
				    border-color: #4c4084;
				}
				.tdm-btn-style2 {
				    color: #4c4084;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #4c4084;
                    -moz-box-shadow: 0 2px 16px #4c4084;
                    box-shadow: 0 2px 16px #4c4084;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #4c4084;
                    -moz-box-shadow: 0 4px 26px #4c4084;
                    box-shadow: 0 4px 26px #4c4084;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-334924 single-format-standard se-busca-a-malena-milagros-saavedra global-block-template-1 tdb_template_296481 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-279080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-279080"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li>
<li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-279066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279066"><a href="https://www.jujuyaldia.com.ar/category/politica/">Política</a></li>
<li id="menu-item-279068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279068"><a href="https://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-279069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279069"><a href="https://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-279067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279067"><a href="https://www.jujuyaldia.com.ar/category/interior/">Interior</a></li>
<li id="menu-item-230359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li>
<li id="menu-item-232980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-232989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-232981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li>
<li id="menu-item-232982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li>
<li id="menu-item-232983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-232984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
<li id="menu-item-232985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li>
<li id="menu-item-232986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-232987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-232988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jujuyaldia.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" alt="Logo" title="" /></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_12_rand_style td-element-style"></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-logo-a,
                .tdi_16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_16 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jujuyaldia.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" alt="Logo" title="" /></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_17 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17{
                    float: right;
                    clear: none;
                }.tdi_17 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_17 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_17 .tdb-mobile-menu-button svg,
                .tdi_17 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18{
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.tdi_20 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_rand_style td-element-style"></div><div id="tdi_21" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .tdc-row-video-background-error,
	                .tdi_22 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_22.tdc-row-content-vert-center,
                    .tdi_22.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-bottom,
                    .tdi_22.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22{
margin-top:30px !important;
}

.tdi_22 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_25 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_25">
<style>

/* inline tdc_css att */

.tdi_25{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25 .tdb-logo-a,
                .tdi_25 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_25 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_25 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_25 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_25 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_25 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_25 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_25 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_25 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jujuyaldia.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" alt="Logo" title="" width="274" height="90" /></span></a></div></div> </div></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_27{
				    width: 900px !important;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_28 td_block_template_1">
<style>
/* custom css */
.tdi_28.td-a-rec{
					text-align: center;
				}.tdi_28 .td-element-style{
					z-index: -1;
				}.tdi_28 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_28 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://prensa.jujuy.gob.ar/" target="blank" class="td_spot_img_all"><img src="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/Gif-Turismo-Jujuy-950x120-1.gif" alt="spot_img" width="950" height="120" /></a></div></div></div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_31 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.jujuyaldia.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_32" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_33  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_37  td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_37{
margin-bottom:0px !important;
padding-top:30px !important;
padding-bottom:0px !important;
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_38 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_38" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_38{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_38 .tdb-menu > li.current-menu-item > a,
				.tdi_38 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_38 .tdb-menu > li.current-category-ancestor > a,
				.tdi_38 .tdb-menu > li:hover > a,
				.tdi_38 .tdb-menu > li.tdb-hover > a,
				.tdi_38 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #4c4084;
				}.tdi_38 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_38 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #4c4084;
				}.tdi_38 .tdb-menu > li > a:after,
				.tdi_38 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_38 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_38 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_38 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #4c4084;
				}
</style><div id=tdi_38 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-diario-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279080"><a href="https://www.jujuyaldia.com.ar/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279066"><a href="https://www.jujuyaldia.com.ar/category/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279068"><a href="https://www.jujuyaldia.com.ar/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279069"><a href="https://www.jujuyaldia.com.ar/category/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279067"><a href="https://www.jujuyaldia.com.ar/category/interior/"><div class="tdb-menu-item-text">Interior</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/"><div class="tdb-menu-item-text">Horoscopo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/"><div class="tdb-menu-item-text">Turismo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-232989 tdb-menu-item-inactive"><a href="https://www.jujuyaldia.com.ar/category/general/"><div class="tdb-menu-item-text">General</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/"><div class="tdb-menu-item-text">Astrologia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/"><div class="tdb-menu-item-text">Destacadas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/"><div class="tdb-menu-item-text">Judiciales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/"><div class="tdb-menu-item-text">WHATSAPP</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/"><div class="tdb-menu-item-text">Política de privacidad</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/"><div class="tdb-menu-item-text">Términos y condiciones</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_42{
                    min-height: 0;
                }.tdi_42 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.97) !important;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style>
<div class="tdi_41_rand_style td-element-style"></div><div id="tdi_43" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_44  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44,
                .tdi_44 .tdc-columns{
                    min-height: 0;
                }.tdi_44:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_44,
				.tdi_44 .tdc-columns{
				    display: block;
				}.tdi_44 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_46  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 > .wpb_wrapper,
				.tdi_46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_46 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_47 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_47">
<style>

/* inline tdc_css att */

.tdi_47{
margin-top:2px !important;
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_47{
                    display: inline-block;
                }.tdi_47 .tdb-logo-a,
                .tdi_47 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_47 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_47 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_47 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_47 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_47 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Gelasio !important;font-size:28px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_47 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_47 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jujuyaldia.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" alt="Logo" title="" /></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_48 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48" style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_48 .tdb-menu > li.current-menu-item > a,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a,
				.tdi_48 .tdb-menu > li:hover > a,
				.tdi_48 .tdb-menu > li.tdb-hover > a,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #4c4084;
				}.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_48 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #4c4084;
				}.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_48 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #4c4084;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_48 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_48 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #4c4084;
				}
</style><div id=tdi_48 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-diario-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279080"><a href="https://www.jujuyaldia.com.ar/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279066"><a href="https://www.jujuyaldia.com.ar/category/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279068"><a href="https://www.jujuyaldia.com.ar/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279069"><a href="https://www.jujuyaldia.com.ar/category/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279067"><a href="https://www.jujuyaldia.com.ar/category/interior/"><div class="tdb-menu-item-text">Interior</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/"><div class="tdb-menu-item-text">Horoscopo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/"><div class="tdb-menu-item-text">Turismo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-232989 tdb-menu-item-inactive"><a href="https://www.jujuyaldia.com.ar/category/general/"><div class="tdb-menu-item-text">General</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/"><div class="tdb-menu-item-text">Astrologia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/"><div class="tdb-menu-item-text">Destacadas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/"><div class="tdb-menu-item-text">Judiciales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/"><div class="tdb-menu-item-text">WHATSAPP</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/"><div class="tdb-menu-item-text">Política de privacidad</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/"><div class="tdb-menu-item-text">Términos y condiciones</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="334924" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-296481" class="post-296481 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvido su contraseña? Consiga ayuda aquí</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
<div id="tdi_51" class="tdc-zone"><div class="tdc_zone tdi_52  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_52{
                    min-height: 0;
                }
</style><div id="tdi_53" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_54  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_54 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_54 .tdc-row-video-background-error,
	                .tdi_54 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_54 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_54 .tdc-row-video-background-error,
	                .tdi_54 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_54 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_54 .tdc-row-video-background-error,
	                .tdi_54 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_54{
margin-top:40px !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_54{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_56{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_57 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_57 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_57 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_57 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_57 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_57{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.jujuyaldia.com.ar/category/ultimo-momento/"><span class="tdb-cat-bg"></span>Último Momento</a></div></div><div class="td_block_wrap tdb_title tdi_58 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58">
<style>

/* inline tdc_css att */

.tdi_58{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_58 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_58 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_58{
					text-align: left;
				}.tdi_58 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_58 .tdb-title-text{
					font-family:Gelasio !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58 .tdb-title-text{
					font-family:Gelasio !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_58 .tdb-title-text{
					font-family:Gelasio !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Se busca a Malena Milagros Saavedra</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_61  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_61,
				.tdi_61 .tdc-inner-columns{
				    display: block;
				}.tdi_61 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_61 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_61 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_63  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 .vc_column-inner > .wpb_wrapper,
				.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_63{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_64 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_64">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_64{
                    display: inline-block;
                }.tdi_64 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_64 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_64 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_64 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.jujuyaldia.com.ar/author/redaccionuno/">redaccionuno</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_65 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_65">
<style>

/* inline tdc_css att */

.tdi_65{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_65{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_65 svg{
                    width: 14px;
                }.tdi_65 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-29T10:08:19-03:00">29 diciembre, 2022</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_66 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_66">
<style>

/* inline tdc_css att */

.tdi_66{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_66{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_66 i{
                    font-size: 9px;
                }.tdi_66 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_66 a{
					color: #444;
				}.tdi_66 a svg,
				.tdi_66 a svg *{
					fill: #444;
				}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.jujuyaldia.com.ar/2022/12/29/se-busca-a-malena-milagros-saavedra/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_67 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

.tdi_67{
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_67{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_67 i{
                    font-size: 14px;
                }.tdi_67 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-334924">0</span></div></div></div></div></div><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 .vc_column-inner > .wpb_wrapper,
				.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_70 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_70 .td-post-sharing,
				.tdi_70 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_70" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Cuota</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2022%2F12%2F29%2Fse-busca-a-malena-milagros-saavedra%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+busca+a+Malena+Milagros+Saavedra&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2022%2F12%2F29%2Fse-busca-a-malena-milagros-saavedra%2F&via=Jujuy+al+d%C3%ADa%C2%AE" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jujuyaldia.com.ar/2022/12/29/se-busca-a-malena-milagros-saavedra/&amp;media=https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/Malena-saavedra.jpg&description=Se+busca+a+Malena+Milagros+Saavedra" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+busca+a+Malena+Milagros+Saavedra %0A%0A https://www.jujuyaldia.com.ar/2022/12/29/se-busca-a-malena-milagros-saavedra/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2022/12/29/se-busca-a-malena-milagros-saavedra/&text=Se+busca+a+Malena+Milagros+Saavedra" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.jujuyaldia.com.ar/2022/12/29/se-busca-a-malena-milagros-saavedra/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_71 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_71">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_71 .td-audio-player{
                    font-size: 12px;
                }.tdi_71 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_71:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="720" height="407" class="entry-thumb" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/Malena-saavedra.jpg" srcset="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/Malena-saavedra.jpg 720w, https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/Malena-saavedra.jpg 1440w" sizes="(-webkit-min-device-pixel-ratio: 2) 1440px, (min-resolution: 192dpi) 1440px, 720px" alt="" title="Malena saavedra" />
</div></div><div class="vc_row_inner tdi_73  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_73{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73,
				.tdi_73 .tdc-inner-columns{
				    display: block;
				}.tdi_73 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_73 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_73 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_73 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_76 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_76">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_76 .td-block-title > *,
            .td-theme-wrap .tdi_76 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_76 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_76 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_76 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_76 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_76 .td_quote_on_blocks,
            .td-theme-wrap .tdi_76 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_76 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_76 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_76 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_76 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_76 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_76 .td-read-more a,
            .td-theme-wrap .tdi_76 .td-weather-information:before,
            .td-theme-wrap .tdi_76 .td-weather-week:before,
            .td-theme-wrap .tdi_76 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_76 .td-post-category,
            .td-theme-wrap .tdi_76 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_76{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_76 .td-block-title a,
				body .tdi_76 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_76 .td-block-title a,
				body .tdi_76 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_76 .td-block-title a,
				body .tdi_76 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">Más leídas</span></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_77 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_77">
<style>

/* inline tdc_css att */

.tdi_77{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_77 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/morales-expreso-su-preocupacion-por-la-detencion-del-gobernador-boliviano/" rel="bookmark" class="td-image-wrap " title="Morales expresó su preocupación por la detención del gobernador boliviano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/09/gobernador-morales-1140x766jpg-324x232.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/09/gobernador-morales-1140x766jpg.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/morales-expreso-su-preocupacion-por-la-detencion-del-gobernador-boliviano/" rel="bookmark" title="Morales expresó su preocupación por la detención del gobernador boliviano">Morales expresó su preocupación por la detención del gobernador boliviano</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T09:42:27-03:00">29 diciembre, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/jujuy-peligroso-abusador-fue-detenido-en-alto-comedero/" rel="bookmark" class="td-image-wrap " title="Jujuy: peligroso abusador fue detenido en Alto Comedero"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/FB_IMG_1672317790117-324x400.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/FB_IMG_1672317790117-540x800.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/jujuy-peligroso-abusador-fue-detenido-en-alto-comedero/" rel="bookmark" title="Jujuy: peligroso abusador fue detenido en Alto Comedero">Jujuy: peligroso abusador fue detenido en Alto Comedero</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T09:41:00-03:00">29 diciembre, 2022</time></span>  </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/la-receta-web-es-una-herramienta-muy-importante-para-el-sistema-de-salud-provincial/" rel="bookmark" class="td-image-wrap " title="“La receta web es una herramienta muy importante para el sistema de salud provincial”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2014/03/cropped-medicamentos-324x400.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2014/03/cropped-medicamentos-648x410.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/la-receta-web-es-una-herramienta-muy-importante-para-el-sistema-de-salud-provincial/" rel="bookmark" title="“La receta web es una herramienta muy importante para el sistema de salud provincial”">“La receta web es una herramienta muy importante para el sistema de salud provincial”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T05:25:00-03:00">29 diciembre, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/carne-precios-suben-por-debajo-de-la-inflacion-pero-hay-preocupacion-para-los-proximos-meses/" rel="bookmark" class="td-image-wrap " title="Carne: precios suben por debajo de la inflación (pero hay preocupación para los próximos meses)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/05/andres-randazopng-1.webp" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/05/andres-randazopng-1.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/carne-precios-suben-por-debajo-de-la-inflacion-pero-hay-preocupacion-para-los-proximos-meses/" rel="bookmark" title="Carne: precios suben por debajo de la inflación (pero hay preocupación para los próximos meses)">Carne: precios suben por debajo de la inflación (pero hay preocupación para los próximos meses)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T05:09:00-03:00">29 diciembre, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_79  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 .vc_column-inner > .wpb_wrapper,
				.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_80 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_80">
<style>

/* inline tdc_css att */

.tdi_80{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Jujuy al día ®- El Comité Interinstitucional de Actuación en Casos de Desaparición de Mujeres, Niñas y Personas de la Diversidad (CINDAC), informa que se busca MALENA MILAGROS SAAVEDRA de 17 años. Se encuentra desaparecida desde el 28/12/2022, la denuncia fue radicada el 29/12/2022 con domicilio en la localidad de San Pedro-Jujuy.</p>
<p>De contextura física robusta, tez morena, cabello ondulado hasta los hombros, ojos marrones y altura aproximada de 1,70 mts. Vestía remera estilo top rosa, pantalón de jean y llevaba consigo una mochila negra</p>
<p>Quienes puedan aportar información que permita dar con su paradero, comunicarse a la línea 911/388-4245600/388-6828607 o dirigirse a la unidad policial más cercana</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_84 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_84">
<style>

/* inline tdc_css att */

.tdi_84{
margin-top:20px !important;
}

</style><div id="tdi_84" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Cuota</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2022%2F12%2F29%2Fse-busca-a-malena-milagros-saavedra%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+busca+a+Malena+Milagros+Saavedra&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2022%2F12%2F29%2Fse-busca-a-malena-milagros-saavedra%2F&via=Jujuy+al+d%C3%ADa%C2%AE" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jujuyaldia.com.ar/2022/12/29/se-busca-a-malena-milagros-saavedra/&amp;media=https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/Malena-saavedra.jpg&description=Se+busca+a+Malena+Milagros+Saavedra" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Se+busca+a+Malena+Milagros+Saavedra %0A%0A https://www.jujuyaldia.com.ar/2022/12/29/se-busca-a-malena-milagros-saavedra/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2022/12/29/se-busca-a-malena-milagros-saavedra/&text=Se+busca+a+Malena+Milagros+Saavedra" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://www.jujuyaldia.com.ar/2022/12/29/se-busca-a-malena-milagros-saavedra/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_85 td-animation-stack td-pb-border-top td_block_template_1" data-td-block-uid="tdi_85">
<style>

/* inline tdc_css att */

.tdi_85{
margin-top:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_85{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_85 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_85 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_85 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_85 .next-prev-title,
				.ie11 .tdi_85 .next-prev-title{
				 	flex: auto;
			    }.tdi_85 .tdb-next-post:hover a{
					color: #4c4084;
				}.tdi_85 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_85 .tdb-next-post a{
					font-family:Gelasio !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_85 .tdb-next-post span{
					font-family:Source Sans Pro !important;font-size:14px !important;
				}@media (min-width: 768px) {
                    .tdi_85 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_85 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_85 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_85 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_85 .tdb-next-post a{
					font-family:Gelasio !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_85 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_85 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }.tdi_85 .tdb-next-post a{
					font-family:Gelasio !important;font-size:12px !important;line-height:1.2 !important;font-weight:600 !important;
				}@media (min-width: 768px) {
                    .tdi_85 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><div class="td-module-container"><div class="next-prev-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/morales-expreso-su-preocupacion-por-la-detencion-del-gobernador-boliviano/">Morales expresó su preocupación por la detención del gobernador boliviano</a></div></div></div></div></div></div></div></div></div><div class="vc_row_inner tdi_87  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87,
				.tdi_87 .tdc-inner-columns{
				    display: block;
				}.tdi_87 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_91 "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8238914325047704" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8238914325047704" data-ad-slot="4876367674" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div><div class="vc_row_inner tdi_93  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_93{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93,
				.tdi_93 .tdc-inner-columns{
				    display: block;
				}.tdi_93 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_93 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_93 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_93 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_93 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_95  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 .vc_column-inner > .wpb_wrapper,
				.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_96 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_96">
<style>
.td-theme-wrap .tdi_96 .td-block-title > *,
            .td-theme-wrap .tdi_96 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_96 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_96 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_96 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_96 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_96 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_96 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_96 .td_quote_on_blocks,
            .td-theme-wrap .tdi_96 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_96 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_96 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_96 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_96 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_96 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_96 .td-read-more a,
            .td-theme-wrap .tdi_96 .td-weather-information:before,
            .td-theme-wrap .tdi_96 .td-weather-week:before,
            .td-theme-wrap .tdi_96 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_96 .td-post-category,
            .td-theme-wrap .tdi_96 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_96{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_96 .td-block-title a,
				body .tdi_96 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_96 .td-block-title a,
				body .tdi_96 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_96 .td-block-title a,
				body .tdi_96 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Más artículos</span></h4></div></div><div class="td_block_wrap tdb_single_related tdi_97 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:20px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_97 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/28/clima-en-jujuy-cual-es-el-pronostico-del-tiempo-para-el-29-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Clima en Jujuy: cuál es el pronóstico del tiempo para el 29 de diciembre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/Clima-jujuy-324x400.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/Clima-jujuy-648x800.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/28/clima-en-jujuy-cual-es-el-pronostico-del-tiempo-para-el-29-de-diciembre/" rel="bookmark" title="Clima en Jujuy: cuál es el pronóstico del tiempo para el 29 de diciembre">Clima en Jujuy: cuál es el pronóstico del tiempo para el 29 de diciembre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-28T22:09:24-03:00">28 diciembre, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/28/se-busca-a-david-emanuel-fernandez/" rel="bookmark" class="td-image-wrap " title="Se busca a David Emanuel Fernández"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/David-Fernandez--324x400.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/David-Fernandez--648x720.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/28/se-busca-a-david-emanuel-fernandez/" rel="bookmark" title="Se busca a David Emanuel Fernández">Se busca a David Emanuel Fernández</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-28T22:07:49-03:00">28 diciembre, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/28/comer-en-casa-entrega-de-unidades-alimentarias-en-san-francisco-y-valle-grande/" rel="bookmark" class="td-image-wrap " title="Comer en Casa: Entrega de unidades alimentarias en San Francisco y Valle Grande"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/06/comer-en-casa-pumahuasi-324x400.webp" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/06/comer-en-casa-pumahuasi-648x675.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/28/comer-en-casa-entrega-de-unidades-alimentarias-en-san-francisco-y-valle-grande/" rel="bookmark" title="Comer en Casa: Entrega de unidades alimentarias en San Francisco y Valle Grande">Comer en Casa: Entrega de unidades alimentarias en San Francisco y Valle Grande</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-28T15:50:00-03:00">28 diciembre, 2022</time></span> </span>
</div>
 </div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_99  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 .vc_column-inner > .wpb_wrapper,
				.tdi_99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper">
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_100 tdb-comm-layout2 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_100">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/29/se-busca-a-malena-milagros-saavedra/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<label for="comment" class="is-visually-hidden">Comentario:</label>
<div class="td-warning-comment">Por favor ingrese su comentario!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">Nombre:*</label>
<div class="td-warning-author">Por favor ingrese su nombre aquí</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">Correo electrónico:*</label>
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
<div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Sitio web:</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='334924' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bedf3dc1a8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="150" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_102 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_102{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_102{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_104 "><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8238914325047704" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8238914325047704" data-ad-slot="4876367674" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="td_block_wrap td_block_title tdi_105 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_105">
<style>
.td-theme-wrap .tdi_105 .td-block-title > *,
            .td-theme-wrap .tdi_105 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_105 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_105 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_105 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_105 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_105 .td-subcat-dropdown ul:after {
                background-color: #4c4084;
            }
            
            
            .td-theme-wrap .tdi_105 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_105 .td_quote_on_blocks,
            .td-theme-wrap .tdi_105 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_105 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_105 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_105 .td-instagram-user a {
                color: #4c4084;
            }

            .td-theme-wrap .tdi_105 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_105 .td-load-more-wrap a:hover {
                background-color: #4c4084;
                border-color: #4c4084;
            }

            .td-theme-wrap .tdi_105 .td-read-more a,
            .td-theme-wrap .tdi_105 .td-weather-information:before,
            .td-theme-wrap .tdi_105 .td-weather-week:before,
            .td-theme-wrap .tdi_105 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_105 .td-post-category,
            .td-theme-wrap .tdi_105 .td-post-category:hover {
                background-color: #4c4084;
            }
/* inline tdc_css att */

.tdi_105{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_105 .td-block-title a,
				body .tdi_105 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_105 .td-block-title a,
				body .tdi_105 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_105 .td-block-title a,
				body .tdi_105 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Último artículo</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_106 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_106">
<style>

/* inline tdc_css att */

.tdi_106{
margin-bottom:30px !important;
padding-top:19px !important;
padding-right:19px !important;
padding-bottom:19px !important;
padding-left:19px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
margin-bottom:5px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_106{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_106 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/morales-expreso-su-preocupacion-por-la-detencion-del-gobernador-boliviano/" rel="bookmark" class="td-image-wrap " title="Morales expresó su preocupación por la detención del gobernador boliviano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/09/gobernador-morales-1140x766jpg-324x232.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/09/gobernador-morales-1140x766jpg.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/morales-expreso-su-preocupacion-por-la-detencion-del-gobernador-boliviano/" rel="bookmark" title="Morales expresó su preocupación por la detención del gobernador boliviano">Morales expresó su preocupación por la detención del gobernador boliviano</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T09:42:27-03:00">29 diciembre, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/jujuy-peligroso-abusador-fue-detenido-en-alto-comedero/" rel="bookmark" class="td-image-wrap " title="Jujuy: peligroso abusador fue detenido en Alto Comedero"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/FB_IMG_1672317790117-324x400.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/FB_IMG_1672317790117-540x800.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/jujuy-peligroso-abusador-fue-detenido-en-alto-comedero/" rel="bookmark" title="Jujuy: peligroso abusador fue detenido en Alto Comedero">Jujuy: peligroso abusador fue detenido en Alto Comedero</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T09:41:00-03:00">29 diciembre, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/la-receta-web-es-una-herramienta-muy-importante-para-el-sistema-de-salud-provincial/" rel="bookmark" class="td-image-wrap " title="“La receta web es una herramienta muy importante para el sistema de salud provincial”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2014/03/cropped-medicamentos-324x400.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2014/03/cropped-medicamentos-648x410.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/la-receta-web-es-una-herramienta-muy-importante-para-el-sistema-de-salud-provincial/" rel="bookmark" title="“La receta web es una herramienta muy importante para el sistema de salud provincial”">“La receta web es una herramienta muy importante para el sistema de salud provincial”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T05:25:00-03:00">29 diciembre, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/carne-precios-suben-por-debajo-de-la-inflacion-pero-hay-preocupacion-para-los-proximos-meses/" rel="bookmark" class="td-image-wrap " title="Carne: precios suben por debajo de la inflación (pero hay preocupación para los próximos meses)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/05/andres-randazopng-1.webp" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/05/andres-randazopng-1.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/carne-precios-suben-por-debajo-de-la-inflacion-pero-hay-preocupacion-para-los-proximos-meses/" rel="bookmark" title="Carne: precios suben por debajo de la inflación (pero hay preocupación para los próximos meses)">Carne: precios suben por debajo de la inflación (pero hay preocupación para los próximos meses)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T05:09:00-03:00">29 diciembre, 2022</time></span> </span>
</div>

</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/un-gobierno-de-golpistas-y-delirantes/" rel="bookmark" class="td-image-wrap " title="Un gobierno de golpistas y delirantes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/10/morales-sola.webp" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/10/morales-sola.webp"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/un-gobierno-de-golpistas-y-delirantes/" rel="bookmark" title="Un gobierno de golpistas y delirantes">Un gobierno de golpistas y delirantes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T04:50:00-03:00">29 diciembre, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccionuno"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/author/redaccionuno/"></span><meta itemprop="datePublished" content="2022-12-29T10:08:19-03:00"><meta itemprop="dateModified" content="2022-12-29T10:08:23-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jujuyaldia.com.ar/2022/12/29/se-busca-a-malena-milagros-saavedra/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Se busca a Malena Milagros Saavedra"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/Malena-saavedra.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="407"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_107" class="tdc-zone"><div class="tdc_zone tdi_108  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_108{
                    min-height: 0;
                }.tdi_108 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }
/* inline tdc_css att */

.tdi_108{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style>
<div class="tdi_107_rand_style td-element-style"></div><div id="tdi_109" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_110  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_110,
                .tdi_110 .tdc-columns{
                    min-height: 0;
                }.tdi_110,
				.tdi_110 .tdc-columns{
				    display: block;
				}.tdi_110 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_110{
padding-top:30px !important;
}

.tdi_110 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110{
padding-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
padding-top:15px !important;
}
}

</style><div class="vc_column tdi_112  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 > .wpb_wrapper,
				.tdi_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_114  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_114{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_114,
				.tdi_114 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_114 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_114,
				.tdi_114 .tdc-inner-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
/* inline tdc_css att */

.tdi_114{
margin-bottom:40px !important;
}

.tdi_114 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_116  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 .vc_column-inner > .wpb_wrapper,
				.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_116 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-bottom:30px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_117 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_117">
<style>

/* inline tdc_css att */

.tdi_117{
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_118 .tdm-title{
					color: #000000;
				
					font-family:EB Garamond !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}body .tdi_118 .tdm-title-line:after{
					background: #000000;
				}.tdi_118 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_118 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118 .tdm-title-line{
					height: 8px;
				}.tdi_118 .tdm-title{
					font-family:EB Garamond !important;font-size:24px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118 .tdm-title-line{
					height: 5px;
				}.tdi_118 .tdm-title{
					font-family:EB Garamond !important;font-size:22px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_118"><h3 class="tdm-title tdm-title-sm">Síguenos en redes</h3><div class="tdm-title-line"></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_119 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_119">
<style>

/* inline tdc_css att */

.tdi_119{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_119{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
margin-bottom:15px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_119{
                    text-align: left !important;
                }.tdi_119 .tdm-descr{
                    color: #000000;
                
					font-family:Roboto !important;font-size:13px !important;line-height:1.4 !important;font-weight:400 !important;
				}.tdi_119 .tdm-descr a{
                    color: #ec3535;
                }.tdi_119 .tdm-descr a:hover{
                    color: #c11f1f;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 .tdm-descr{
					font-family:Roboto !important;font-size:11px !important;line-height:1.4 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">La actualización constante de Jujuy al día también se verifica en redes sociales. Los invitamos a acceder a través de ellas.</p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_120 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_120">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_120{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_121 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_121 .tdm-social-item i.td-icon-twitter,
				.tdi_121 .tdm-social-item i.td-icon-linkedin,
				.tdi_121 .tdm-social-item i.td-icon-pinterest,
				.tdi_121 .tdm-social-item i.td-icon-blogger,
				.tdi_121 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_121 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_121 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_121 .tdm-social-item{
					background: #000000;
				}body .tdi_121 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #309b65;
				}.tdi_121 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_121 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_121 .tdm-social-item i.td-icon-twitter,
				.tdi_121 .tdm-social-item i.td-icon-linkedin,
				.tdi_121 .tdm-social-item i.td-icon-pinterest,
				.tdi_121 .tdm-social-item i.td-icon-blogger,
				.tdi_121 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_121 .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
					line-height: 36.4px;
				
				    margin: 3px 6px 3px 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_121 .tdm-social-item i.td-icon-twitter,
				.tdi_121 .tdm-social-item i.td-icon-linkedin,
				.tdi_121 .tdm-social-item i.td-icon-pinterest,
				.tdi_121 .tdm-social-item i.td-icon-blogger,
				.tdi_121 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_121 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_121"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/jujuyaldiadiariodigital" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/jujuyaldiadiariodigital" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/jujuyaldiadiariodigital/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/jujuyaldiadiariodigital/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/jujuyaldia/" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/jujuyaldia/" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/jujuyaldia" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/jujuyaldia" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_block_raw_css tdi_122 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_122"><div id=tdi_122 class="td_block_inner td-fix-index"><style>.td_flex_block_1 .td_block_inner .td_module_flex_1:last-child .td-module-container {
  border-width: 0 !important;
  padding-bottom: 0;
}
.tdb-logo-text-title {
  position: relative;
  top: -4px;
}
span.tdb-logo-text-tagline span {
  letter-spacing: 0.4px;
  text-transform: uppercase;
  border-bottom: 1px solid #000;
  display: block;
  margin-bottom: 0;
}
</style></div></div></div></div></div><div class="vc_column_inner tdi_124  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_124{
                    vertical-align: baseline;
                }.tdi_124 .vc_column-inner > .wpb_wrapper,
				.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_124 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_124{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
margin-bottom:30px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_125 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_125">
<style>

/* inline tdc_css att */

.tdi_125{
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_126 .tdm-title{
					color: #000000;
				
					font-family:EB Garamond !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}body .tdi_126 .tdm-title-line:after{
					background: #000000;
				}.tdi_126 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_126 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_126 .tdm-title-line{
					height: 8px;
				}.tdi_126 .tdm-title{
					font-family:EB Garamond !important;font-size:24px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126 .tdm-title-line{
					height: 5px;
				}.tdi_126 .tdm-title{
					font-family:EB Garamond !important;font-size:22px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_126"><h3 class="tdm-title tdm-title-sm">Compañía</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_127 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_127">
<style>

/* inline tdc_css att */

.tdi_127{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_127 ul{
					margin: 2px 0;
				}.tdi_127 ul li{
					margin-bottom: 12px;
				}.tdi_127 ul li:last-child{
					margin-bottom: 0;
				}.tdi_127 a{
					color: #000000;
				}body .tdi_127 li.current-menu-item > a,
				body .tdi_127 li.current-menu-ancestor > a,
				body .tdi_127 li.current-category-ancestor > a,
				body .tdi_127 a:hover{
					color: #309b65;
				}.tdi_127 li{
					font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_127 li{
					font-family:Roboto !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127 ul li{
					margin-bottom: 10px;
				}.tdi_127 ul li:last-child{
					margin-bottom: 0;
				}.tdi_127 li{
					font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_127 ul li{
					margin-bottom: 15px;
				}.tdi_127 ul li:last-child{
					margin-bottom: 0;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_127 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-296497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-296497"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-296498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296498"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
<li id="menu-item-296496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296496"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-296499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296499"><a href="https://www.jujuyaldia.com.ar/wp-login.php">Login/Registrarse</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_129  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 .vc_column-inner > .wpb_wrapper,
				.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_129{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:30px !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_130 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_130">
<style>

/* inline tdc_css att */

.tdi_130{
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_131 .tdm-title{
					color: #000000;
				
					font-family:EB Garamond !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}body .tdi_131 .tdm-title-line:after{
					background: #000000;
				}.tdi_131 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_131 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131 .tdm-title-line{
					height: 8px;
				}.tdi_131 .tdm-title{
					font-family:EB Garamond !important;font-size:24px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131 .tdm-title-line{
					height: 5px;
				}.tdi_131 .tdm-title{
					font-family:EB Garamond !important;font-size:22px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_131"><h3 class="tdm-title tdm-title-sm">Últimas noticias</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_132 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_132">
<style>

/* inline tdc_css att */

.tdi_132{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_132 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/morales-expreso-su-preocupacion-por-la-detencion-del-gobernador-boliviano/" rel="bookmark" class="td-image-wrap " title="Morales expresó su preocupación por la detención del gobernador boliviano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/09/gobernador-morales-1140x766jpg.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/09/gobernador-morales-1140x766jpg.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/morales-expreso-su-preocupacion-por-la-detencion-del-gobernador-boliviano/" rel="bookmark" title="Morales expresó su preocupación por la detención del gobernador boliviano">Morales expresó su preocupación por la detención del gobernador boliviano</a></h3>
<div class="td-editor-date">
<a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a>
<span class="td-author-date">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T09:42:27-03:00">29 diciembre, 2022</time></span> </span>
</div>
<div class="td-excerpt">
“Fue detenido en circunstancias dudosas”
Jujuy al día ®- El...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/jujuy-peligroso-abusador-fue-detenido-en-alto-comedero/" rel="bookmark" class="td-image-wrap " title="Jujuy: peligroso abusador fue detenido en Alto Comedero"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/FB_IMG_1672317790117.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/FB_IMG_1672317790117.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/jujuy-peligroso-abusador-fue-detenido-en-alto-comedero/" rel="bookmark" title="Jujuy: peligroso abusador fue detenido en Alto Comedero">Jujuy: peligroso abusador fue detenido en Alto Comedero</a></h3>
<div class="td-editor-date">
<a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T09:41:00-03:00">29 diciembre, 2022</time></span> </span>
</div>
<div class="td-excerpt">
Captaba a sus víctimas a través de las redes...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/la-receta-web-es-una-herramienta-muy-importante-para-el-sistema-de-salud-provincial/" rel="bookmark" class="td-image-wrap " title="“La receta web es una herramienta muy importante para el sistema de salud provincial”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2014/03/cropped-medicamentos-696x391.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2014/03/cropped-medicamentos.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/la-receta-web-es-una-herramienta-muy-importante-para-el-sistema-de-salud-provincial/" rel="bookmark" title="“La receta web es una herramienta muy importante para el sistema de salud provincial”">“La receta web es una herramienta muy importante para el sistema de salud provincial”</a></h3>
<div class="td-editor-date">
<a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T05:25:00-03:00">29 diciembre, 2022</time></span> </span>
</div>
<div class="td-excerpt">
Jujuy al día® - En una entrevista con nuestro...</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_134  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 .vc_column-inner > .wpb_wrapper,
				.tdi_134 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_134 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_134{
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 0px 0px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_135 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_135">
<style>

/* inline tdc_css att */

.tdi_135{
margin-bottom:15px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_136 .tdm-title{
					color: #000000;
				
					font-family:EB Garamond !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}body .tdi_136 .tdm-title-line:after{
					background: #000000;
				}.tdi_136 .tdm-title-line{
					width: 100%;
				
					height: 10px;
				}.tdi_136 .tdm-title-line:after{
					height: 1px;
				
					bottom: -100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_136 .tdm-title-line{
					height: 8px;
				}.tdi_136 .tdm-title{
					font-family:EB Garamond !important;font-size:24px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_136 .tdm-title-line{
					height: 5px;
				}.tdi_136 .tdm-title{
					font-family:EB Garamond !important;font-size:22px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tds-title tds-title2 td-fix-index tdi_136"><h3 class="tdm-title tdm-title-sm">Noticias populares</h3><div class="tdm-title-line"></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_137 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_137">
<style>

/* inline tdc_css att */

.tdi_137{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_137 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/morales-expreso-su-preocupacion-por-la-detencion-del-gobernador-boliviano/" rel="bookmark" class="td-image-wrap " title="Morales expresó su preocupación por la detención del gobernador boliviano"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/09/gobernador-morales-1140x766jpg.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/09/gobernador-morales-1140x766jpg.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/morales-expreso-su-preocupacion-por-la-detencion-del-gobernador-boliviano/" rel="bookmark" title="Morales expresó su preocupación por la detención del gobernador boliviano">Morales expresó su preocupación por la detención del gobernador boliviano</a></h3>
<div class="td-editor-date">
<a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T09:42:27-03:00">29 diciembre, 2022</time></span> </span>
</div>
<div class="td-excerpt">
“Fue detenido en circunstancias dudosas”
Jujuy al día ®- El...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/jujuy-peligroso-abusador-fue-detenido-en-alto-comedero/" rel="bookmark" class="td-image-wrap " title="Jujuy: peligroso abusador fue detenido en Alto Comedero"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/FB_IMG_1672317790117.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2022/12/FB_IMG_1672317790117.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/jujuy-peligroso-abusador-fue-detenido-en-alto-comedero/" rel="bookmark" title="Jujuy: peligroso abusador fue detenido en Alto Comedero">Jujuy: peligroso abusador fue detenido en Alto Comedero</a></h3>
<div class="td-editor-date">
<a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T09:41:00-03:00">29 diciembre, 2022</time></span> </span>
</div>
<div class="td-excerpt">
Captaba a sus víctimas a través de las redes...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2022/12/29/la-receta-web-es-una-herramienta-muy-importante-para-el-sistema-de-salud-provincial/" rel="bookmark" class="td-image-wrap " title="“La receta web es una herramienta muy importante para el sistema de salud provincial”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2014/03/cropped-medicamentos-696x391.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2014/03/cropped-medicamentos.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2022/12/29/la-receta-web-es-una-herramienta-muy-importante-para-el-sistema-de-salud-provincial/" rel="bookmark" title="“La receta web es una herramienta muy importante para el sistema de salud provincial”">“La receta web es una herramienta muy importante para el sistema de salud provincial”</a></h3>
<div class="td-editor-date">
<a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-29T05:25:00-03:00">29 diciembre, 2022</time></span> </span>
</div>
<div class="td-excerpt">
Jujuy al día® - En una entrevista con nuestro...</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_139  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_139{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_139,
				.tdi_139 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_139 .tdc-inner-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_139,
				.tdi_139 .tdc-inner-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_139{
margin-right:0px !important;
margin-left:0px !important;
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_139 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style><div class="vc_column_inner tdi_141  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 .vc_column-inner > .wpb_wrapper,
				.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_141{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_142 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_142">
<style>

/* inline tdc_css att */

.tdi_142{
margin-left:-5px !important;
padding-top:4px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
margin-left:-2px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_142 .tdb-logo-a,
                .tdi_142 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_142 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_142 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_142 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_142 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 10px;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:1.3px !important;;
                }.tdi_142 .tdb-logo-text-title{
                    display: block;
                
                    color: #309b65;
                
                    font-family:EB Garamond !important;font-size:54px !important;line-height:1 !important;font-weight:500 !important;;
                }.tdi_142 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_142 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_142 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 8px;
                
                    font-family:Roboto !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:1.3px !important;;
                }.tdi_142 .tdb-logo-text-title{
                    font-family:EB Garamond !important;font-size:48px !important;line-height:1 !important;font-weight:500 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 4px;
                
                    font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;letter-spacing:1.3px !important;;
                }.tdi_142 .tdb-logo-text-title{
                    font-family:EB Garamond !important;font-size:38px !important;line-height:1 !important;font-weight:500 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="#"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" alt="Logo" title="" /></span></a></div></div> </div></div></div><div class="vc_column_inner tdi_144  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_144{
                    vertical-align: baseline;
                }.tdi_144 .vc_column-inner > .wpb_wrapper,
				.tdi_144 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_144 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_144{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_145 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_145">
<style>

/* inline tdc_css att */

.tdi_145{
margin-right:-20px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
margin-top:10px !important;
margin-right:0px !important;
justify-content:center !important;
text-align:center !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_145 li{
					display: inline-block;
				
					font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_145 .menu{
					display: flex;
				}.tdi_145 .sub-menu{
					display: none;
				}.tdi_145 ul{
					margin: 20px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_145 ul li{
					margin-right: 30px;
				}.tdi_145 ul li:last-child{
					margin-right: 0;
				}.tdi_145 a{
					color: #000000;
				}body .tdi_145 li.current-menu-item > a,
				body .tdi_145 li.current-menu-ancestor > a,
				body .tdi_145 li.current-category-ancestor > a,
				body .tdi_145 a:hover{
					color: #309b65;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_145 ul li{
					margin-right: 25px;
				}.tdi_145 ul li:last-child{
					margin-right: 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_145 ul{
					margin: 15px;
				}.tdi_145 ul li{
					margin-right: 15px;
				}.tdi_145 ul li:last-child{
					margin-right: 0;
				}.tdi_145 li{
					font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_145 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_145 ul li{
					margin-right: 15px;
				}.tdi_145 ul li:last-child{
					margin-right: 0;
				}.tdi_145 li{
					font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_145 class="td_block_inner td-fix-index"><div class="menu-diario-container"><ul id="menu-diario-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-279080"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279066"><a href="https://www.jujuyaldia.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279068"><a href="https://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279069"><a href="https://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279067"><a href="https://www.jujuyaldia.com.ar/category/interior/">Interior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div><div class="vc_row_inner tdi_147  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_147{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_147,
				.tdi_147 .tdc-inner-columns{
				    display: block;
				}.tdi_147 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_147{
margin-right:0px !important;
margin-left:0px !important;
padding-top:20px !important;
padding-bottom:20px !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

.tdi_147 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column_inner tdi_149  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_149{
                    vertical-align: baseline;
                }.tdi_149 .vc_column-inner > .wpb_wrapper,
				.tdi_149 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_149 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_150 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_150">
<style>
/* custom css */
.tdi_150{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_150 .tdm-descr{
                    color: #000000;
                
					font-family:Roboto !important;font-size:11px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_150 .tdm-descr a{
                    color: #ec3535;
                }.tdi_150 .tdm-descr a:hover{
                    color: #4cb577;
                }
</style><p class="tdm-descr">Copyright © Todos los derechos reservados. | LEXICO S.R.L. </p></div></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>

<script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669934928' id='akismet-frontend-js'></script>

<script>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</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'7813550a99ff5842',m:'E_xUR4ABLQmMQ4W5BB8qrqgtJBj4NpcRl4AtDRUzRkA-1672325259-0-Aa+CtAV/ABJcV1bM/zJ1KPZ4zpTf7yjuJDOz4G7+kN9HJWoijHfRgmbaFZmXNDU1AlKd61NSijR93FyloLut7OZ25OLG7x8c07Ds3fEGa6iDphvqZTzTyMTCwCzihSzgHuJBQztb10vDCK4ILY5gr0FH2tdvA18JIlGVxl/dtYON9Xsw+ZkWDOLwjo5R1QnNnw==',s:[0x247fdd8e65,0x938446afde],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
