<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>El Gobernador entregó certificados del «Curso de Manejo de Maquinaria Pesada» &#8211; Jujuy al día®</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="https://www.jujuyaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed de los comentarios" href="https://www.jujuyaldia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Comentario El Gobernador entregó certificados del «Curso de Manejo de Maquinaria Pesada» del feed" href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='latest-posts-block-fontawesome-front-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1645448913' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=1645448913' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-block-library-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/c/5.9.1/wp-includes/css/dist/block-library/style.min.css?ver=1645551159' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='mediaelement-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1645551159' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-mediaelement-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1645551159' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='stylesheet' id='font-awesome-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/font-awesome/css/font-awesome.min.css?ver=1645448914' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bootstrap-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/bootstrap/css/bootstrap.min.css?ver=1645448914' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.jujuyaldia.com.ar/wp-content/themes/newsever/assets/slick/css/slick.min.css?ver=5.9.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='sidr-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/sidr/css/jquery.sidr.dark.css?ver=1645448914' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='magnific-popup-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/magnific-popup/magnific-popup.css?ver=1645448914' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='newsever-style-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/style.css?ver=1645448917' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.jujuyaldia.com.ar/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link data-minify="1" rel='stylesheet' id='social-logos-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/p/jetpack/10.7/_inc/social-logos/social-logos.min.css?ver=1646155896' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/p/jetpack/10.7/css/jetpack.css?ver=1646155896' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.jujuyaldia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jujuyaldia.com.ar/wp-json/wp/v2/posts/295001" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jujuyaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/" />
<link rel='shortlink' href='https://www.jujuyaldia.com.ar/?p=295001' />
<meta name="jetpack-boost-ready" content="false" />
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin" />
<meta name="description" content="Se llevó a cabo en la ciudad de Libertador General San Martín la entrega de certificados de aprobación a los alumnos inscritos en el curso de Capacitación en Manejo de Maquinaria Pesada dictado en la localidad. Jujuy al día® – En la ceremonia el gobernador Gerardo Morales señaló que el curso de capacitación es una&hellip;" />
<style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
                        .elementor-page .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-page .elementor-section.elementor-section-boxed > .elementor-container,
            .elementor-default .elementor-section.elementor-section-full_width > .elementor-container,
            .elementor-default .elementor-section.elementor-section-boxed > .elementor-container{
                max-width: 1500px;
            }
            .align-content-left .elementor-section-stretched,
            .align-content-right .elementor-section-stretched {
                max-width: 100%;
                left: 0 !important;
            }
            }

        </style>
<link rel="amphtml" href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/amp/"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/amp/">

<meta property="og:type" content="article" />
<meta property="og:title" content="El Gobernador entregó certificados del «Curso de Manejo de Maquinaria Pesada»" />
<meta property="og:url" content="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/" />
<meta property="og:description" content="Se llevó a cabo en la ciudad de Libertador General San Martín la entrega de certificados de aprobación a los alumnos inscritos en el curso de Capacitación en Manejo de Maquinaria Pesada dictado en …" />
<meta property="article:published_time" content="2022-03-02T05:43:00+00:00" />
<meta property="article:modified_time" content="2022-03-02T01:44:53+00:00" />
<meta property="og:site_name" content="Jujuy al día®" />
<meta property="og:image" content="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?fit=1200%2C800&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@jujuyaldia" />
<meta name="twitter:text:title" content="El Gobernador entregó certificados del «Curso de Manejo de Maquinaria Pesada»" />
<meta name="twitter:image" content="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/12/cropped-favicon2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/12/cropped-favicon2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/12/cropped-favicon2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/12/cropped-favicon2.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-295001 single-format-standard wp-custom-logo wp-embed-responsive aft-light-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-right">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="header-style1 header-layout-side">
<div class="top-header">
<div class="container-wrapper">
<div class="top-bar-flex">
<div class="top-bar-left col-66">
<div class="off-cancas-panel">
<span class="offcanvas">
<a href="#" class="offcanvas-nav">
<div class="offcanvas-menu">
<span class="mbtn-top"></span>
<span class="mbtn-mid"></span>
<span class="mbtn-bot"></span>
</div>
</a>
</span>
</div>
<div id="sidr" class="primary-background">
<a class="sidr-class-sidr-button-close" href="#sidr-nav">
<i class="fa primary-footer fa-window-close"></i>
</a>
<div id="categories-2" class="widget newsever-widget widget_categories"><h2 class="widget-title widget-title-1"><span class="header-after">Categorías</span></h2>
<ul>
<li class="cat-item cat-item-137"><a href="https://www.jujuyaldia.com.ar/category/agua-potable/">Agua Potable</a>
</li>
<li class="cat-item cat-item-123"><a href="https://www.jujuyaldia.com.ar/category/alud/">ALUD</a>
</li>
<li class="cat-item cat-item-102"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a>
</li>
<li class="cat-item cat-item-154"><a href="https://www.jujuyaldia.com.ar/category/coronavirus/">Coronavirus</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.jujuyaldia.com.ar/category/cultura/">Cultura</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.jujuyaldia.com.ar/category/deportes/">Deportes</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a>
</li>
<li class="cat-item cat-item-105"><a href="https://www.jujuyaldia.com.ar/category/editorial/">Editorial</a>
</li>
<li class="cat-item cat-item-43"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a>
</li>
<li class="cat-item cat-item-143"><a href="https://www.jujuyaldia.com.ar/category/especiales/">especiales</a>
</li>
<li class="cat-item cat-item-96"><a href="https://www.jujuyaldia.com.ar/category/fiesta-nacional-de-los-estudiantes/">FNE</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a>
</li>
<li class="cat-item cat-item-148"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.jujuyaldia.com.ar/category/interior/">Interior</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.jujuyaldia.com.ar/category/locales/">Locales</a>
</li>
<li class="cat-item cat-item-42"><a href="https://www.jujuyaldia.com.ar/category/notas/">Notas</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.jujuyaldia.com.ar/category/opinion/">Opinión</a>
</li>
<li class="cat-item cat-item-119"><a href="https://www.jujuyaldia.com.ar/category/obispo-marcelo-plentini/">palentini</a>
</li>
<li class="cat-item cat-item-120"><a href="https://www.jujuyaldia.com.ar/category/palentini1/">palentini1</a>
</li>
<li class="cat-item cat-item-121"><a href="https://www.jujuyaldia.com.ar/category/palentini2/">palentini2</a>
</li>
<li class="cat-item cat-item-136"><a href="https://www.jujuyaldia.com.ar/category/paso-2017/">PASO 2017</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.jujuyaldia.com.ar/category/politica/">Política</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.jujuyaldia.com.ar/category/portada/">Portada</a>
</li>
<li class="cat-item cat-item-142"><a href="https://www.jujuyaldia.com.ar/category/solicitada/">SOLICITADA</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.jujuyaldia.com.ar/category/tecnologia/">Tecnología</a>
</li>
<li class="cat-item cat-item-48"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/">Último Momento</a>
</li>
<li class="cat-item cat-item-106"><a href="https://www.jujuyaldia.com.ar/category/varios/">Varios</a>
</li>
<li class="cat-item cat-item-135"><a href="https://www.jujuyaldia.com.ar/category/video/">Video</a>
</li>
<li class="cat-item cat-item-103"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a>
</li>
</ul>
</div> </div>
<div class="date-bar-left">
<span class="topbar-date">
2 marzo, 2022 </span>
</div>
<div class="af-secondary-menu">
<div class="container-wrapper">
</div>
</div>
</div>
<div class="top-bar-right col-3">
<span class="aft-small-social-menu">
</span>
</div>
</div>
</div>
</div>
<div class="main-header  " data-background="">
<div class="container-wrapper">
<div class="af-container-row af-flex-container">
<div class="col-3 float-l pad">
<div class="logo-brand">
<div class="site-branding">
<a href="https://www.jujuyaldia.com.ar/" class="custom-logo-link" rel="home"><img width="296" height="99" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/logo-jad-fondo-gris-1.jpg?fit=296%2C99&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Jujuy al día®" data-lazy-srcset="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/logo-jad-fondo-gris-1.jpg?w=296&amp;ssl=1 296w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/logo-jad-fondo-gris-1.jpg?resize=250%2C84&amp;ssl=1 250w" data-lazy-sizes="(max-width: 296px) 100vw, 296px" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/logo-jad-fondo-gris-1.jpg?fit=296%2C99&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <p class="site-title font-family-1">
<a href="https://www.jujuyaldia.com.ar/" rel="home">Jujuy al día®</a>
</p>
<p class="site-description">Primer diario nativo digital de Jujuy. 21 años con la noticia de Jujuy</p>
</div>
</div>
</div>
<div class="col-66 float-l pad">
<div class="banner-promotions-wrapper">
<div class="promotion-section">
<a href="http://www.turismo.jujuy.gob.ar/" target="">
<img width="700" height="88" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/Descubriendo-Jujuy-febrero-2022.gif?fit=700%2C88&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/Descubriendo-Jujuy-febrero-2022.gif?fit=700%2C88&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>

</div>
</div>
</div>
</div>
<div class="exclusive-news">
<div class="banner-exclusive-posts-wrapper clearfix">
<div class="container-wrapper">
<div class="exclusive-posts">
<div class="exclusive-now primary-color">
<span class="exclusive-news-title">
COVID-19 </span>
<div class="exclusive-now-txt-animation-wrap">
<span class="fancy-spinner">
<div class="ring"></div>
<div class="ring"></div>
<div class="dot"></div>
</span>
<span class="exclusive-texts-wrapper">
<span class="exclusive-news-subtitle af-exclusive-animation">
<span>Últimas noticias</span>
</span>
</span>
</div>
</div>
<div class="exclusive-slides" dir="ltr">
<div class='marquee aft-flash-slide left' data-speed='80000' data-gap='0' data-duplicated='true' data-direction="left">
<a href="https://www.jujuyaldia.com.ar/2022/03/01/coronavirus-3-520-contagios-y-105-muertes-en-todo-el-pais/">
<span class="circle-marq">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: 3.520 contagios y 105 muertes en todo el país" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/03/coronavirus.vacuna.jpg?fit=250%2C167&#038;ssl=1"><noscript><img src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/03/coronavirus.vacuna.jpg?fit=250%2C167&#038;ssl=1"
                                                 alt="Coronavirus: 3.520 contagios y 105 muertes en todo el país"></noscript>
</span>
Coronavirus: 3.520 contagios y 105 muertes en todo el país </a>
<a href="https://www.jujuyaldia.com.ar/2022/02/28/coronavirus-se-registraron-32-fallecimientos-y-3-478-nuevos-contagios-en-todo-el-pais/">
<span class="circle-marq">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: se registraron 32 fallecimientos y 3.478 nuevos contagios en todo el país" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/08/coronavirus-16.jpg?fit=250%2C174&#038;ssl=1"><noscript><img src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/08/coronavirus-16.jpg?fit=250%2C174&#038;ssl=1"
                                                 alt="Coronavirus: se registraron 32 fallecimientos y 3.478 nuevos contagios en todo el país"></noscript>
</span>
Coronavirus: se registraron 32 fallecimientos y 3.478 nuevos contagios en todo el país </a>
<a href="https://www.jujuyaldia.com.ar/2022/02/27/coronavirus-hubo-72-muertos-y-3-610-nuevos-contagios-en-todo-el-pais/">
<span class="circle-marq">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: Hubo 72 muertos y 3.610 nuevos contagios en todo el país" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/coronavirus21.jpg?fit=250%2C141&#038;ssl=1"><noscript><img src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/coronavirus21.jpg?fit=250%2C141&#038;ssl=1"
                                                 alt="Coronavirus: Hubo 72 muertos y 3.610 nuevos contagios en todo el país"></noscript>
</span>
Coronavirus: Hubo 72 muertos y 3.610 nuevos contagios en todo el país </a>
<a href="https://www.jujuyaldia.com.ar/2022/02/26/coronavirus-reportan-90-muertes-y-5-595-contagios-en-todo-el-pais/">
<span class="circle-marq">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: Reportan 90 muertes y 5.595 contagios en todo el país" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/08/coronavirus-barbijo.webp?fit=250%2C141&#038;ssl=1"><noscript><img src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/08/coronavirus-barbijo.webp?fit=250%2C141&#038;ssl=1"
                                                 alt="Coronavirus: Reportan 90 muertes y 5.595 contagios en todo el país"></noscript>
</span>
Coronavirus: Reportan 90 muertes y 5.595 contagios en todo el país </a>
<a href="https://www.jujuyaldia.com.ar/2022/02/25/coronavirus-reportan-9-487-nuevos-contagios-86-muertos-en-todo-el-pais/">
<span class="circle-marq">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: reportan 9.487 nuevos contagios 86 muertos en todo el país" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/01/coronavirus-2022.jpg?fit=250%2C141&#038;ssl=1"><noscript><img src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/01/coronavirus-2022.jpg?fit=250%2C141&#038;ssl=1"
                                                 alt="Coronavirus: reportan 9.487 nuevos contagios 86 muertos en todo el país"></noscript>
</span>
 Coronavirus: reportan 9.487 nuevos contagios 86 muertos en todo el país </a>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="header-menu-part">
<div id="main-navigation-bar" class="bottom-bar">
<div class="navigation-section-wrapper">
<div class="container-wrapper">
<div class="header-middle-part">
<div class="navigation-container">
<nav class="main-navigation clearfix">
<span class="aft-home-icon">
<a href="https://www.jujuyaldia.com.ar">
<i class="fa fa-home" aria-hidden="true"></i>
</a>
</span>
<span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
<a href="javascript:void(0)" class="aft-void-menu">
<span class="screen-reader-text">
Menú principal </span>
<i class="ham"></i>
</a>
</span>
<div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-279080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-279080"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li>
<li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-279066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279066"><a href="https://www.jujuyaldia.com.ar/category/politica/">Política</a></li>
<li id="menu-item-279068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279068"><a href="https://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-279069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279069"><a href="https://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-279067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279067"><a href="https://www.jujuyaldia.com.ar/category/interior/">Interior</a></li>
<li id="menu-item-230359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li>
<li id="menu-item-232980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-232989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
<li id="menu-item-232981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li>
<li id="menu-item-232982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li>
<li id="menu-item-232983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-232984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
<li id="menu-item-232985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li>
<li id="menu-item-232986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-232987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-232988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div class="header-right-part">
<div class="af-search-wrap">
<div class="search-overlay">
<a href="#" title="Search" class="search-icon">
<i class="fa fa-search"></i>
</a>
<div class="af-search-form">
<form role="search" method="get" class="search-form" action="https://www.jujuyaldia.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
</div>
</div>
<div class="popular-tag-custom-link">
</div>
</div>
</div>
</div>
</div>
</div>
</header>

<div class="container-wrapper">
<div class="af-breadcrumbs font-family-1 color-pad af-container-block-wrapper">
<div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.jujuyaldia.com.ar/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.jujuyaldia.com.ar/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.jujuyaldia.com.ar/2022/03/" itemprop="item"><span itemprop="name">nd</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.jujuyaldia.com.ar/2022/03/02/" itemprop="item"><span itemprop="name">2</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/" itemprop="item"><span itemprop="name">El Gobernador entregó certificados del «Curso de Manejo de Maquinaria Pesada»</span></a><meta itemprop="position" content="5" /></li></ul></div>
</div>
</div>
<header class="entry-header pos-rel ">
<div class="container-wrapper ">
<div class="read-details af-container-block-wrapper">
<div class="newsever-entry-featured-image-wrap float-l col-2">
<div class="read-img pos-rel">
<div class="post-thumbnail full-width-image">
<img width="1024" height="683" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?fit=1024%2C683&amp;ssl=1" class="attachment-newsever-featured size-newsever-featured wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?resize=250%2C167&amp;ssl=1 250w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?fit=1024%2C683&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<span class="aft-image-caption-wrap">
</span>
</div>
</div>
<div class="newsever-entry-header-details-wrap float-l col-2">
<div class="entry-header-details ">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/politica/" alt="Ver todas las entradas en Política">
Política
</a>
</li></ul>
</div>
<h1 class="entry-title">El Gobernador entregó certificados del «Curso de Manejo de Maquinaria Pesada»</h1> <div class="post-meta-share-wrapper">
<div class="post-meta-detail">
<span class="min-read-post-format">
</span>
<span class="entry-meta">
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
2 marzo, 2022 </span>
<span class="min-read">3 min de lectura</span> </div>
<div class="aft-social-share">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-295001" class="share-twitter sd-button share-icon no-text" href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-295001" class="share-facebook sd-button share-icon no-text" href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>

<div id="content" class="container-wrapper ">
<div class="af-container-block-wrapper clearfix">
<div id="primary" class="content-area ">
<main id="main" class="site-main ">
<article id="post-295001" class="post-295001 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
<div class="entry-content-wrap read-single">
<div class="entry-content read-details">
<p><em>Se llevó a cabo en la ciudad de Libertador General San Martín la entrega de certificados de aprobación a los alumnos inscritos en el curso de Capacitación en Manejo de Maquinaria Pesada dictado en la localidad.</em></p>
<p>Jujuy al día® – En la ceremonia el gobernador Gerardo Morales señaló que el curso de capacitación es una muy buena iniciativa, la cual se está dando en el marco del proceso formativo que se impulsa desde el gobierno de la provincia. “Uno de los desafíos es mejorar la calidad educativa”, manifestó el mandatario provincial.</p>
<p>Luego Morales recordó que el incendio que se registra en la Provincia de Corrientes, en donde se incendiaron 900 mil hectáreas, es producto de una gran sequía generada por el calentamiento del planeta, que es el resultado del calentamiento de gases. “Por eso hicimos la Planta Solar Cauchari, que genera energía eléctrica limpia a partir de la irradiación del Sol”, señaló.</p>
<p>“Tenemos dos escuelas en Libertador que se están construyendo a partir de la renta de Cauchari”, remarcó el mandatario provincial.</p>
<p>Posteriormente señaló que muchos países en el mundo tienen calidad educativa en la escuela privada. “En Argentina nosotros tenemos la ventaja de ser un país construido sobre la base, primero del radicalismo y luego del peronismo, consolidando como pilares básicos de un Estado la educación y la salud pública.</p>
<p>En ese sentido agregó que una de las cosas que se seguirán haciendo es fortalecer las escuelas de oficios y además volvió a asegurar que se construirá la Universidad Provincial de Oficios, para recuperar de esa manera la cultura del esfuerzo y del trabajo.</p>
<p>Cabe destacar que el objetivo de cada una de las capacitaciones que brinda el Ministerio de Trabajo y Empleo de Jujuy es poder incluir laboralmente a cada uno de los alumnos. Es por ello que destacamos que más de 10 personas que recibieron el certificado ya se encuentran incluidos laboralmente en diferentes empresas provinciales y nacionales.</p>
<p>La Dirección de Promoción de Empleo dependiente de la Secretaria de Empleo continuará dictando capacitaciones a lo largo y ancho de la Provincia con el fin de acercar el conocimiento teórico y práctico de diferentes oficios orientados a lo tradicional como así también a las nuevas tecnologías y energías renovables como herramienta fundamental para el ingreso al mundo laboral.</p>
<p>“Queremos agradecer la predisposición de la planta de acopio “Jaramillo” que puso a disposición la maquinaria para que se realice la capacitación expresó el Ministro de Trabajo Normando Álvarez García, este tipo de cursos le brinda a los chicos la posibilidad de trabajo no solo en los municipio sino también en las minas y empresas privadas que buscan constantemente personal capacitado” declaró el funcionario.</p>
<p>Participaron del encuentro, la ministra de Ambiente y Cambio Climático María Inés Zigarán, el ministro de Seguridad Luis Martín, comandante mayor Luis Alberto Martín, el diputado nacional Jorge Rizzotti, diputados provinciales, intendentes de la zona e invitados especiales.</p>
<div class="post-item-metadata entry-meta">
</div>
</div>
</div>
<div class="aft-comment-related-wrap">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1569857057" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='295001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1664e34c34" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="223" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div>
<div class="promotionspace enable-promotionspace">
<div class="af-reated-posts grid-layout">
<h4 class="widget-title header-after1">
<span class="header-after">
Más historias </span>
</h4>
<div class="af-container-row clearfix">
<div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
<div class="read-single color-pad">
<div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2022/02/24/jujuy-fortalece-vinculos-diplomaticos-con-ecuador/">
<img width="300" height="200" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/emb-ecuador.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/emb-ecuador.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/emb-ecuador.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/emb-ecuador.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/emb-ecuador.jpg?resize=250%2C167&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/emb-ecuador.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">2 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad no-color-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/politica/" alt="Ver todas las entradas en Política">
Política
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2022/02/24/jujuy-fortalece-vinculos-diplomaticos-con-ecuador/">Jujuy fortalece vínculos diplomáticos con Ecuador</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
24 febrero, 2022 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
<div class="read-single color-pad">
<div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2022/02/24/fortalecen-politicas-educativas-con-comisionados-municipales/">
<img width="300" height="200" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/comisionados-educ.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/comisionados-educ.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/comisionados-educ.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/comisionados-educ.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/comisionados-educ.jpg?resize=250%2C167&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/comisionados-educ.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">1 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad no-color-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/politica/" alt="Ver todas las entradas en Política">
Política
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2022/02/24/fortalecen-politicas-educativas-con-comisionados-municipales/">Fortalecen políticas educativas con comisionados municipales</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
24 febrero, 2022 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
<div class="read-single color-pad">
<div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2022/02/23/morales-recibio-al-comisionado-y-a-los-vocales-de-volcan/">
<img width="300" height="200" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/gerardo-volcan.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/gerardo-volcan.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/gerardo-volcan.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/gerardo-volcan.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/gerardo-volcan.jpg?resize=250%2C167&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/02/gerardo-volcan.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">1 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad no-color-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/politica/" alt="Ver todas las entradas en Política">
Política
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2022/02/23/morales-recibio-al-comisionado-y-a-los-vocales-de-volcan/">Morales recibió al Comisionado y a los Vocales de Volcán</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
23 febrero, 2022 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
</div>
<div id="secondary" class="sidebar-area aft-sticky-sidebar">
<div class="theiaStickySidebar">
<aside class="widget-area color-pad">
<div id="custom_html-17" class="widget_text widget newsever-widget widget_custom_html"><div class="textwidget custom-html-widget">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8238914325047704" data-ad-slot="4876367674" data-ad-format="auto" data-full-width-responsive="true"></ins>
</div></div><div id="block-16" class="widget newsever-widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="http://cdjujuy.gob.ar/" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" class="wp-image-283813" data-lazy-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/09/banne-concejo.gif" /><noscript><img width="300" height="250" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/09/banne-concejo.gif" alt="" class="wp-image-283813"/></noscript></a></figure>
</div><div id="search-4" class="widget newsever-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.jujuyaldia.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
<div id="recent-posts-6" class="widget newsever-widget widget_recent_entries">
<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
<ul>
<li>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/" aria-current="page">El Gobernador entregó certificados del «Curso de Manejo de Maquinaria Pesada»</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/intentaron-ingresar-a-una-casa-en-palpala-y-fueron-sorprendidos/">Intentaron ingresar a una casa en Palpalá y fueron sorprendidos</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/derechos-de-la-ninez-la-linea-102-promociono-derechos-en-humahuaca/">Derechos de la niñez. La Línea 102 promocionó derechos en Humahuaca</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/se-jugaron-las-finales-provinciales-para-los-juegos-nacionales-evita-de-playa-2022/">Se jugaron las finales provinciales para los «Juegos Nacionales Evita de Playa 2022»</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/recomendaciones-ante-estafas-telefonicas/">Recomendaciones ante estafas telefónicas</a>
</li>
</ul>
</div><div id="recent-comments-5" class="widget newsever-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span class="header-after">Comentarios recientes</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Luis Andrés</span> en <a href="https://www.jujuyaldia.com.ar/2022/02/28/desbaratan-asociacion-ilicita-que-atacaba-en-tilcara/comment-page-1/#comment-8436">Desbaratan asociación ilícita que atacaba en Tilcara</a></li><li class="recentcomments"><span class="comment-author-link">Alberto</span> en <a href="https://www.jujuyaldia.com.ar/2021/12/20/silvina-velazquez-en-cada-rincon-de-la-provincia-estan-los-angelitos-de-guardapolvos-blancos-esperandonos/comment-page-1/#comment-8434">Silvina Velázquez: «En cada rincón de la provincia están los angelitos de guardapolvos blancos esperándonos»</a></li><li class="recentcomments"><span class="comment-author-link">stella medano</span> en <a href="https://www.jujuyaldia.com.ar/2022/02/11/la-carta-de-cristina-perez-a-cristina-kirchner-deje-de-especular-con-su-conveniencia/comment-page-1/#comment-8431">La carta de Cristina Pérez a Cristina Kirchner: «Deje de especular con su conveniencia»</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hotmail' rel='external nofollow ugc' class='url'>luis alberto diazl</a></span> en <a href="https://www.jujuyaldia.com.ar/2022/02/22/macri-basura-vos-sos-la-dictadura/comment-page-1/#comment-8429">Macri, basura, vos sos la dictadura</a></li><li class="recentcomments"><span class="comment-author-link">editor</span> en <a href="https://www.jujuyaldia.com.ar/2020/05/31/la-dipec-tiene-una-nueva-web/comment-page-1/#comment-8427">La DIPEC tiene una nueva web</a></li></ul></div> </aside>
</div>
</div> </div>
</div>
<div class="af-main-banner-latest-posts grid-layout">
<div class="container-wrapper">
<div class="af-container-block-wrapper pad-20">
<div class="widget-title-section">
<h4 class="widget-title header-after1">
<span class="header-after">
Te pueden interesar </span>
</h4>
</div>
<div class="af-container-row clearfix">
<div class="col-4 pad float-l" data-mh="you-may-have-missed">
<div class="read-single color-pad">
<div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/">
<img width="300" height="200" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?resize=250%2C167&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/manejo-maquina.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">3 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/politica/" alt="Ver todas las entradas en Política">
Política
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/">El Gobernador entregó certificados del «Curso de Manejo de Maquinaria Pesada»</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
2 marzo, 2022 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="col-4 pad float-l" data-mh="you-may-have-missed">
<div class="read-single color-pad">
<div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2022/03/02/intentaron-ingresar-a-una-casa-en-palpala-y-fueron-sorprendidos/">
<img width="300" height="169" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2018/10/cropped-esposados-1-3.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2018/10/cropped-esposados-1-3.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2018/10/cropped-esposados-1-3.jpg?resize=250%2C141&amp;ssl=1 250w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2018/10/cropped-esposados-1-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2018/10/cropped-esposados-1-3.jpg?resize=696%2C392&amp;ssl=1 696w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2018/10/cropped-esposados-1-3.jpg?resize=747%2C420&amp;ssl=1 747w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2018/10/cropped-esposados-1-3.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">2 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/policiales/" alt="Ver todas las entradas en Policiales">
Policiales
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/intentaron-ingresar-a-una-casa-en-palpala-y-fueron-sorprendidos/">Intentaron ingresar a una casa en Palpalá y fueron sorprendidos</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
2 marzo, 2022 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="col-4 pad float-l" data-mh="you-may-have-missed">
<div class="read-single color-pad">
<div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2022/03/02/derechos-de-la-ninez-la-linea-102-promociono-derechos-en-humahuaca/">
<img width="300" height="225" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/linea-102.jpg?fit=300%2C225&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/linea-102.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/linea-102.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/linea-102.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/linea-102.jpg?resize=250%2C188&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/linea-102.jpg?fit=300%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">2 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/interior/" alt="Ver todas las entradas en Interior">
Interior
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/derechos-de-la-ninez-la-linea-102-promociono-derechos-en-humahuaca/">Derechos de la niñez. La Línea 102 promocionó derechos en Humahuaca</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
2 marzo, 2022 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="col-4 pad float-l" data-mh="you-may-have-missed">
<div class="read-single color-pad">
<div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2022/03/02/se-jugaron-las-finales-provinciales-para-los-juegos-nacionales-evita-de-playa-2022/">
<img width="300" height="223" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/handball1.jpg?fit=300%2C223&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/handball1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/handball1.jpg?resize=300%2C223&amp;ssl=1 300w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/handball1.jpg?resize=1024%2C759&amp;ssl=1 1024w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/handball1.jpg?resize=250%2C185&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2022/03/handball1.jpg?fit=300%2C223&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">2 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/deportes/" alt="Ver todas las entradas en Deportes">
Deportes
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/se-jugaron-las-finales-provinciales-para-los-juegos-nacionales-evita-de-playa-2022/">Se jugaron las finales provinciales para los «Juegos Nacionales Evita de Playa 2022»</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
2 marzo, 2022 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer class="site-footer">
<div class="primary-footer">
<div class="container-wrapper">
<div class="af-container-row">
<div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
<section class="widget-area color-pad">
<div id="recent-posts-7" class="widget newsever-widget widget_recent_entries">
<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
<ul>
<li>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/" aria-current="page">El Gobernador entregó certificados del «Curso de Manejo de Maquinaria Pesada»</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/intentaron-ingresar-a-una-casa-en-palpala-y-fueron-sorprendidos/">Intentaron ingresar a una casa en Palpalá y fueron sorprendidos</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/derechos-de-la-ninez-la-linea-102-promociono-derechos-en-humahuaca/">Derechos de la niñez. La Línea 102 promocionó derechos en Humahuaca</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/se-jugaron-las-finales-provinciales-para-los-juegos-nacionales-evita-de-playa-2022/">Se jugaron las finales provinciales para los «Juegos Nacionales Evita de Playa 2022»</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2022/03/02/recomendaciones-ante-estafas-telefonicas/">Recomendaciones ante estafas telefónicas</a>
</li>
</ul>
</div> </section>
</div>
<div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
<section class="widget-area color-pad">
<div id="search-5" class="widget newsever-widget widget_search"><h2 class="widget-title widget-title-1"><span class="header-after">Buscar</span></h2><form role="search" method="get" class="search-form" action="https://www.jujuyaldia.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div> </section>
</div>
<div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
<section class="widget-area color-pad">
<div id="block-15" class="widget newsever-widget widget_block widget_calendar"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
<caption>marzo 2022</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.jujuyaldia.com.ar/2022/03/01/" aria-label="Entradas publicadas el 1 de March de 2022">1</a></td><td id="today"><a href="https://www.jujuyaldia.com.ar/2022/03/02/" aria-label="Entradas publicadas el 2 de March de 2022">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td>
</tr>
<tr>
<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
</tr>
<tr>
<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
</tr>
<tr>
<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.jujuyaldia.com.ar/2022/02/">&laquo; Feb</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div> </section>
</div>
</div>
</div>
</div>
<div class="secondary-footer">
<div class="container-wrapper">
<div class="af-container-row clearfix af-flex-container">
<div class="float-l pad color-pad col-1">
<div class="footer-nav-wrapper">
<div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-279080"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279066"><a href="https://www.jujuyaldia.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279068"><a href="https://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279069"><a href="https://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279067"><a href="https://www.jujuyaldia.com.ar/category/interior/">Interior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="container-wrapper">
<div class="af-container-row">
<div class="col-1 color-pad">
Copyright &copy; Todos los derechos reservados. <span class="sep"> | </span>
<a href="https://afthemes.com/products/newsever">Newsever</a> por AF themes. </div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://www.jujuyaldia.com.ar/2022/03/02/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada/amp/">
Ir a la versión móvil </a>
</div>
<link data-minify="1" rel='stylesheet' id='gglcptch-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1645448917' type='text/css' media='all' />
<script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.jujuyaldia.com.ar\/2022\/03\/02\/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script><script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1645551159' id='jquery-migrate-js' defer></script><script type="rocketlazyloadscript">

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.jujuyaldia.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f1a59875-edd9-40da-b0d5-f6c7b5a0e47d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Gracias";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['path'] = "https://www.jujuyaldia.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.477dedc8-8bcf-40fd-b64c-238033111672";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quieres recibir notificaciones de nuestro sitio web?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Suscribirme";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Acepto suscribirme a las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Suscribirme";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Acepto suscribirme a las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO AHORA";
oneSignal_options['promptOptions']['siteName'] = "http://www.jujuyaldia.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribe';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'No suscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instrucciones para permitir las notificaciones:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><script type="rocketlazyloadscript">
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-1435352-1"></script><script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1435352-1');
</script><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script><script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8238914325047704" crossorigin="anonymous"></script><script type="rocketlazyloadscript">
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><script type="rocketlazyloadscript">window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.jujuyaldia.com.ar\/2022\/03\/02\/el-gobernador-entrego-certificados-del-curso-de-manejo-de-maquinaria-pesada\/":295001};
	</script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/p/jetpack/10.7/_inc/build/photon/photon.min.js?ver=1646155896' id='jetpack-photon-js' defer></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script><script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.jujuyaldia.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script><script data-minify="1" type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/js/navigation.js?ver=1645448917' id='newsever-navigation-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/js/skip-link-focus-fix.js?ver=1645448917' id='newsever-skip-link-focus-fix-js' defer></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/themes/newsever/assets/slick/js/slick.min.js?ver=5.9.1' id='slick-js-js' defer></script><script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/themes/newsever/assets/bootstrap/js/bootstrap.min.js?ver=5.9.1' id='bootstrap-js' defer></script><script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/themes/newsever/assets/sidr/js/jquery.sidr.min.js?ver=5.9.1' id='sidr-js' defer></script><script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/themes/newsever/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.9.1' id='magnific-popup-js' defer></script><script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/themes/newsever/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.9.1' id='matchheight-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/marquee/jquery.marquee.js?ver=1645448917' id='marquee-js' defer></script><script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/themes/newsever/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.9.1' id='sticky-sidebar-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/script.js?ver=1645448917' id='newsever-script-js' defer></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/fixed-header-script.js?ver=1645448917' id='newsever-fixed-header-script-js' defer></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/c/5.9.1/wp-includes/js/comment-reply.min.js?ver=1645551163' id='comment-reply-js' defer></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1646184364' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1646184364' id='jetpack-lazy-images-js' defer></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1645448917' async='async' id='remote_sdk-js'></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/p/jetpack/10.7/_inc/build/sharedaddy/sharing.min.js?ver=1646155896' id='sharing-js-js' defer></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.recaptcha.net/recaptcha/api.js?render=explicit&#038;ver=1.66' id='gglcptch_api-js'></script><script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":1,"theme":"dark"},"vars":{"visibility":false}};
/* ]]> */
</script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/google-captcha/js/script.js?ver=1645448918' id='gglcptch_script-js' defer></script><script src='https://stats.wp.com/e-202209.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'192784871',post:'295001',tz:'-3',srv:'www.jujuyaldia.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '192784871', '295001' ]);
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e57fc29daf356b0',m:'4lzfgbEe6W.55kaBerc1eGMbUXfkSOdfMv0goqqUCXc-1646201591-0-ASLeSt1MQf2x9GF8u7iFk8Awyqz7MxqXGAhdZAfH4npent9nsfYp9X1/DTa1xW5d2cW90/K+FH7q1EsFWtPcAmazz+ZPVOUm6DZMJulw0C7yolLz+uo2ym5jMgIC09AzHdR4Vb4cRTRWFWjtwIzVrv+RAAoFRrubADyvCGjk1Oqp7jKeTkK9qSs/IBpgMlBTWCnaQR/RJzSSIg38ikpNqr1EOfUhgxmlnfh3jhjFKZBu',s:[0xc5a4166c3e,0x9ff67402ba],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>
