<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Agua Potable de Jujuy finalizó la construcción de Megaobra Alto Padilla-Palpalá &#8211; Jujuy al día®</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%7CBarlow%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B0%2C800%3B0%2C900%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700%3B1%2C800%7CBarlow%20Semi%20Condensed%3Aital%2Cwght%400%2C300%3B0%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C300%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="https://www.jujuyaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed de los comentarios" href="https://www.jujuyaldia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Comentario Agua Potable de Jujuy finalizó la construcción de Megaobra Alto Padilla-Palpalá del feed" href="https://www.jujuyaldia.com.ar/2021/11/04/agua-potable-de-jujuy-finalizo-la-construccion-de-megaobra-alto-padilla-palpala/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='stylesheet' id='blockspare-frontend-block-style-css-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/blockspare/dist/blocks.style.build.css?ver=1635690208' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='latest-posts-block-fontawesome-front-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/latest-posts-block-lite/src/assets/fontawesome/css/all.css?ver=1635690208' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='latest-posts-block-frontend-block-style-css-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/latest-posts-block-lite/dist/blocks.style.build.css?ver=1635690208' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='magic-content-box-blocks-fontawesome-front-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/magic-content-box-lite/src/assets/fontawesome/css/all.css?ver=1635690208' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='magic-content-box-frontend-block-style-css-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/magic-content-box-lite/dist/blocks.style.build.css?ver=1635690208' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-block-library-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/c/5.8.1/wp-includes/css/dist/block-library/style.min.css?ver=1635690208' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='stylesheet' id='mediaelement-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1635690208' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wp-mediaelement-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1635690208' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='blockspare-blocks-fontawesome-front-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/blockspare/src/assets/fontawesome/css/all.css?ver=1635690208' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='slick-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/blockspare/src/assets/slick/css/slick.css?ver=1635690208' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='awpa-wp-post-author-style-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=1635690208' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/font-awesome/css/font-awesome.min.css?ver=1635690208' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bootstrap-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/bootstrap/css/bootstrap.min.css?ver=1635690208' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css' href='https://www.jujuyaldia.com.ar/wp-content/themes/newsever/assets/slick/css/slick.min.css?ver=5.8.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='sidr-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/sidr/css/jquery.sidr.dark.css?ver=1635690208' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='magnific-popup-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/magnific-popup/magnific-popup.css?ver=1635690208' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='newsever-style-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/style.css?ver=1635690211' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.jujuyaldia.com.ar/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link data-minify="1" rel='stylesheet' id='social-logos-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/p/jetpack/10.3/_inc/social-logos/social-logos.min.css?ver=1635888191' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/p/jetpack/10.3/css/jetpack.css?ver=1635888191' type='text/css' media='all' />
<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<link rel="https://api.w.org/" href="https://www.jujuyaldia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jujuyaldia.com.ar/wp-json/wp/v2/posts/287201" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jujuyaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2021/11/04/agua-potable-de-jujuy-finalizo-la-construccion-de-megaobra-alto-padilla-palpala/" />
<link rel='shortlink' href='https://www.jujuyaldia.com.ar/?p=287201' />
<meta name="jetpack-boost-ready" content="false" />
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="description" content="Beneficiará a más de 250 mil usuarios Jujuy al día® – La inversión de recursos propios de Agua Potable de Jujuy S.E. superior a los 280 millones de pesos tiene una visión estratégica e incorpora tecnología de última generación a lo largo de los 19 kilómetros de acueductos de la Megaobra Alto-Padilla Palpalá. Agua Potable&hellip;" />
<style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Agua Potable de Jujuy finalizó la construcción de Megaobra Alto Padilla-Palpalá" />
<meta property="og:url" content="https://www.jujuyaldia.com.ar/2021/11/04/agua-potable-de-jujuy-finalizo-la-construccion-de-megaobra-alto-padilla-palpala/" />
<meta property="og:description" content="Beneficiará a más de 250 mil usuarios Jujuy al día® – La inversión de recursos propios de Agua Potable de Jujuy S.E. superior a los 280 millones de pesos tiene una visión estratégica e incorpora te…" />
<meta property="article:published_time" content="2021-11-04T06:17:00+00:00" />
<meta property="article:modified_time" content="2021-11-04T02:18:23+00:00" />
<meta property="og:site_name" content="Jujuy al día®" />
<meta property="og:image" content="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/megaobra-jujuy-palpala.jpg?fit=1170%2C658&#038;ssl=1" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="658" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@jujuyaldia" />
<meta name="twitter:text:title" content="Agua Potable de Jujuy finalizó la construcción de Megaobra Alto Padilla-Palpalá" />
<meta name="twitter:image" content="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/megaobra-jujuy-palpala.jpg?fit=1170%2C658&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/12/cropped-favicon2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/12/cropped-favicon2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/12/cropped-favicon2.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/12/cropped-favicon2.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>

<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-287201 single-format-standard wp-custom-logo wp-embed-responsive aft-light-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout content-with-single-sidebar align-content-right">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="header-style1 header-layout-side">
<div class="top-header">
<div class="container-wrapper">
<div class="top-bar-flex">
<div class="top-bar-left col-66">
<div class="off-cancas-panel">
<span class="offcanvas">
<a href="#" class="offcanvas-nav">
<div class="offcanvas-menu">
<span class="mbtn-top"></span>
<span class="mbtn-mid"></span>
<span class="mbtn-bot"></span>
</div>
</a>
</span>
</div>
<div id="sidr" class="primary-background">
<a class="sidr-class-sidr-button-close" href="#sidr-nav">
<i class="fa primary-footer fa-window-close"></i>
</a>
<div id="categories-2" class="widget newsever-widget widget_categories"><h2 class="widget-title widget-title-1"><span class="header-after">Categorías</span></h2>
<ul>
<li class="cat-item cat-item-137"><a href="https://www.jujuyaldia.com.ar/category/agua-potable/">Agua Potable</a>
</li>
<li class="cat-item cat-item-123"><a href="https://www.jujuyaldia.com.ar/category/alud/">ALUD</a>
</li>
<li class="cat-item cat-item-102"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a>
</li>
<li class="cat-item cat-item-154"><a href="https://www.jujuyaldia.com.ar/category/coronavirus/">Coronavirus</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.jujuyaldia.com.ar/category/cultura/">Cultura</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.jujuyaldia.com.ar/category/deportes/">Deportes</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a>
</li>
<li class="cat-item cat-item-105"><a href="https://www.jujuyaldia.com.ar/category/editorial/">Editorial</a>
</li>
<li class="cat-item cat-item-43"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a>
</li>
<li class="cat-item cat-item-143"><a href="https://www.jujuyaldia.com.ar/category/especiales/">especiales</a>
</li>
<li class="cat-item cat-item-96"><a href="https://www.jujuyaldia.com.ar/category/fiesta-nacional-de-los-estudiantes/">FNE</a>
</li>
<li class="cat-item cat-item-7"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a>
</li>
<li class="cat-item cat-item-148"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.jujuyaldia.com.ar/category/interior/">Interior</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.jujuyaldia.com.ar/category/locales/">Locales</a>
</li>
<li class="cat-item cat-item-42"><a href="https://www.jujuyaldia.com.ar/category/notas/">Notas</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.jujuyaldia.com.ar/category/opinion/">Opinión</a>
</li>
<li class="cat-item cat-item-119"><a href="https://www.jujuyaldia.com.ar/category/obispo-marcelo-plentini/">palentini</a>
</li>
<li class="cat-item cat-item-120"><a href="https://www.jujuyaldia.com.ar/category/palentini1/">palentini1</a>
</li>
<li class="cat-item cat-item-121"><a href="https://www.jujuyaldia.com.ar/category/palentini2/">palentini2</a>
</li>
<li class="cat-item cat-item-136"><a href="https://www.jujuyaldia.com.ar/category/paso-2017/">PASO 2017</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.jujuyaldia.com.ar/category/politica/">Política</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.jujuyaldia.com.ar/category/portada/">Portada</a>
</li>
<li class="cat-item cat-item-142"><a href="https://www.jujuyaldia.com.ar/category/solicitada/">SOLICITADA</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.jujuyaldia.com.ar/category/tecnologia/">Tecnología</a>
</li>
<li class="cat-item cat-item-48"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a>
</li>
<li class="cat-item cat-item-31"><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/">Último Momento</a>
</li>
<li class="cat-item cat-item-106"><a href="https://www.jujuyaldia.com.ar/category/varios/">Varios</a>
</li>
<li class="cat-item cat-item-135"><a href="https://www.jujuyaldia.com.ar/category/video/">Video</a>
</li>
<li class="cat-item cat-item-103"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a>
</li>
</ul>
</div> </div>
<div class="date-bar-left">
<span class="topbar-date">
4 noviembre, 2021 </span>
</div>
<div class="af-secondary-menu">
<div class="container-wrapper">
</div>
</div>
</div>
<div class="top-bar-right col-3">
<span class="aft-small-social-menu">
</span>
</div>
</div>
</div>
</div>
<div class="main-header  " data-background="">
<div class="container-wrapper">
<div class="af-container-row af-flex-container">
<div class="col-3 float-l pad">
<div class="logo-brand">
<div class="site-branding">
<a href="https://www.jujuyaldia.com.ar/" class="custom-logo-link" rel="home"><img width="296" height="99" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/09/jad.jpg?fit=296%2C99&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Jujuy al día®" data-lazy-srcset="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/09/jad.jpg?w=296&amp;ssl=1 296w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/09/jad.jpg?resize=250%2C84&amp;ssl=1 250w" data-lazy-sizes="(max-width: 296px) 100vw, 296px" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/09/jad.jpg?fit=296%2C99&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a> <p class="site-title font-family-1">
<a href="https://www.jujuyaldia.com.ar/" rel="home">Jujuy al día®</a>
</p>
<p class="site-description">Primer diario nativo digital de Jujuy. 21 años con la noticia de Jujuy</p>
</div>
</div>
</div>
<div class="col-66 float-l pad">
<div class="banner-promotions-wrapper">
<div class="promotion-section">
<a href="http://www.rentasjujuy.gob.ar/solapas-de-acceso-a-donde-y-como-pagar/" target="">
<img width="700" height="88" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/10/700x90-rentas-octubre.gif?fit=700%2C88&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/10/700x90-rentas-octubre.gif?fit=700%2C88&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>

</div>
</div>
</div>
</div>
<div class="exclusive-news">
<div class="banner-exclusive-posts-wrapper clearfix">
<div class="container-wrapper">
<div class="exclusive-posts">
<div class="exclusive-now primary-color">
<span class="exclusive-news-title">
COVID-19 </span>
<div class="exclusive-now-txt-animation-wrap">
<span class="fancy-spinner">
<div class="ring"></div>
<div class="ring"></div>
<div class="dot"></div>
</span>
<span class="exclusive-texts-wrapper">
<span class="exclusive-news-subtitle af-exclusive-animation">
<span>Últimas noticias</span>
</span>
</span>
</div>
</div>
<div class="exclusive-slides" dir="ltr">
<div class='marquee aft-flash-slide left' data-speed='80000' data-gap='0' data-duplicated='true' data-direction="left">
<a href="https://www.jujuyaldia.com.ar/2021/11/03/coronavirus-confirmaron-20-muertos-y-1-264-nuevos-contagios-en-todo-el-pais/">
<span class="circle-marq">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: confirmaron 20 muertos y 1.264 nuevos contagios en todo el país" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/02/coronavirus-limpieza.jpg?fit=250%2C188&#038;ssl=1"><noscript><img src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/02/coronavirus-limpieza.jpg?fit=250%2C188&#038;ssl=1"
                                                 alt="Coronavirus: confirmaron 20 muertos y 1.264 nuevos contagios en todo el país"></noscript>
</span>
Coronavirus: confirmaron 20 muertos y 1.264 nuevos contagios en todo el país </a>
<a href="https://www.jujuyaldia.com.ar/2021/11/03/coronavirus-22-muertos-y-1-340-nuevos-contagios-en-todo-el-pais/">
<span class="circle-marq">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: 22 muertos y 1.340 nuevos contagios en todo el país" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/01/coronavirus-02012021.jpg?fit=250%2C141&#038;ssl=1"><noscript><img src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/01/coronavirus-02012021.jpg?fit=250%2C141&#038;ssl=1"
                                                 alt="Coronavirus: 22 muertos y 1.340 nuevos contagios en todo el país"></noscript>
</span>
Coronavirus: 22 muertos y 1.340 nuevos contagios en todo el país </a>
<a href="https://www.jujuyaldia.com.ar/2021/11/01/coronavirus-confirmaron-39-muertes-y-1-138-contagios-en-todo-el-pais/">
<span class="circle-marq">
 <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: confirmaron 39 muertes y 1.138 contagios en todo el país" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/08/coronavirus-1108.webp?fit=250%2C148&#038;ssl=1"><noscript><img src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/08/coronavirus-1108.webp?fit=250%2C148&#038;ssl=1"
                                                 alt="Coronavirus: confirmaron 39 muertes y 1.138 contagios en todo el país"></noscript>
</span>
Coronavirus: confirmaron 39 muertes y 1.138 contagios en todo el país </a>
<a href="https://www.jujuyaldia.com.ar/2021/11/01/coronavirus-548-nuevos-contagios-y-ocho-muertos-en-todo-el-pais/">
<span class="circle-marq">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: 548 nuevos contagios y ocho muertos en todo el país" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/02/coronavirus-anteojos.jpg?fit=250%2C167&#038;ssl=1"><noscript><img src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/02/coronavirus-anteojos.jpg?fit=250%2C167&#038;ssl=1"
                                                 alt="Coronavirus: 548 nuevos contagios y ocho muertos en todo el país"></noscript>
</span>
Coronavirus: 548 nuevos contagios y ocho muertos en todo el país </a>
<a href="https://www.jujuyaldia.com.ar/2021/10/30/coronavirus-7-muertes-y-812-nuevos-casos-en-todo-el-pais/">
<span class="circle-marq">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Coronavirus: 7 muertes y 812 nuevos casos en todo el país" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-prevencion.jpg?fit=250%2C140&#038;ssl=1"><noscript><img src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-prevencion.jpg?fit=250%2C140&#038;ssl=1"
                                                 alt="Coronavirus: 7 muertes y 812 nuevos casos en todo el país"></noscript>
</span>
Coronavirus: 7 muertes y 812 nuevos casos en todo el país </a>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="header-menu-part">
<div id="main-navigation-bar" class="bottom-bar">
<div class="navigation-section-wrapper">
<div class="container-wrapper">
<div class="header-middle-part">
<div class="navigation-container">
<nav class="main-navigation clearfix">
<span class="aft-home-icon">
<a href="https://www.jujuyaldia.com.ar">
<i class="fa fa-home" aria-hidden="true"></i>
</a>
</span>
<span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
<a href="javascript:void(0)" class="aft-void-menu">
<span class="screen-reader-text">
Menú principal </span>
<i class="ham"></i>
</a>
</span>
<div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-279080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-279080"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li>
<li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-279066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279066"><a href="https://www.jujuyaldia.com.ar/category/politica/">Política</a></li>
<li id="menu-item-279068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279068"><a href="https://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-279069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279069"><a href="https://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-279067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279067"><a href="https://www.jujuyaldia.com.ar/category/interior/">Interior</a></li>
<li id="menu-item-230359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li>
<li id="menu-item-232980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-232989" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
<li id="menu-item-232981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li>
<li id="menu-item-232982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li>
<li id="menu-item-232983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-232984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
<li id="menu-item-232985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li>
<li id="menu-item-232986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-232987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-232988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div> </nav>
</div>
</div>
<div class="header-right-part">
<div class="af-search-wrap">
<div class="search-overlay">
<a href="#" title="Search" class="search-icon">
<i class="fa fa-search"></i>
</a>
<div class="af-search-form">
<form role="search" method="get" class="search-form" action="https://www.jujuyaldia.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form> </div>
</div>
</div>
<div class="popular-tag-custom-link">
</div>
</div>
</div>
</div>
</div>
</div>
</header>

<div class="container-wrapper">
<div class="af-breadcrumbs font-family-1 color-pad af-container-block-wrapper">
<div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.jujuyaldia.com.ar/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.jujuyaldia.com.ar/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.jujuyaldia.com.ar/2021/11/" itemprop="item"><span itemprop="name">th</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.jujuyaldia.com.ar/2021/11/04/" itemprop="item"><span itemprop="name">4</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.jujuyaldia.com.ar/2021/11/04/agua-potable-de-jujuy-finalizo-la-construccion-de-megaobra-alto-padilla-palpala/" itemprop="item"><span itemprop="name">Agua Potable de Jujuy finalizó la construcción de Megaobra Alto Padilla-Palpalá</span></a><meta itemprop="position" content="5" /></li></ul></div>
</div>
</div>
<header class="entry-header pos-rel ">
<div class="container-wrapper ">
<div class="read-details af-container-block-wrapper">
<div class="newsever-entry-featured-image-wrap float-l col-2">
<div class="read-img pos-rel">
<div class="post-thumbnail full-width-image">
<img width="1024" height="576" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/megaobra-jujuy-palpala.jpg?fit=1024%2C576&amp;ssl=1" class="attachment-newsever-featured size-newsever-featured wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/megaobra-jujuy-palpala.jpg?w=1170&amp;ssl=1 1170w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/megaobra-jujuy-palpala.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/megaobra-jujuy-palpala.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/megaobra-jujuy-palpala.jpg?resize=250%2C141&amp;ssl=1 250w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/megaobra-jujuy-palpala.jpg?fit=1024%2C576&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<span class="aft-image-caption-wrap">
</span>
</div>
</div>
<div class="newsever-entry-header-details-wrap float-l col-2">
<div class="entry-header-details ">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/general/" alt="Ver todas las entradas en General">
General
</a>
</li></ul>
</div>
<h1 class="entry-title">Agua Potable de Jujuy finalizó la construcción de Megaobra Alto Padilla-Palpalá</h1> <div class="post-meta-share-wrapper">
<div class="post-meta-detail">
<span class="min-read-post-format">
</span>
<span class="entry-meta">
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
4 noviembre, 2021 </span>
<span class="min-read">3 min de lectura</span> </div>
<div class="aft-social-share">
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-287201" class="share-twitter sd-button share-icon no-text" href="https://www.jujuyaldia.com.ar/2021/11/04/agua-potable-de-jujuy-finalizo-la-construccion-de-megaobra-alto-padilla-palpala/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-287201" class="share-facebook sd-button share-icon no-text" href="https://www.jujuyaldia.com.ar/2021/11/04/agua-potable-de-jujuy-finalizo-la-construccion-de-megaobra-alto-padilla-palpala/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.jujuyaldia.com.ar/2021/11/04/agua-potable-de-jujuy-finalizo-la-construccion-de-megaobra-alto-padilla-palpala/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.jujuyaldia.com.ar/2021/11/04/agua-potable-de-jujuy-finalizo-la-construccion-de-megaobra-alto-padilla-palpala/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
</div>
 </div>
</div>
</div>
</div>
</div>
</header>

<div id="content" class="container-wrapper ">
<div class="af-container-block-wrapper clearfix">
<div id="primary" class="content-area ">
<main id="main" class="site-main ">
<article id="post-287201" class="post-287201 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
<div class="entry-content-wrap read-single">
<div class="entry-content read-details">
<p><strong><em>Beneficiará a más de 250 mil usuarios</em></strong></p>
<p>Jujuy al día® – La inversión de recursos propios de Agua Potable de Jujuy S.E. superior a los 280 millones de pesos tiene una visión estratégica e incorpora tecnología de última generación a lo largo de los 19 kilómetros de acueductos de la Megaobra Alto-Padilla Palpalá.</p>
<p>Agua Potable de Jujuy S.E. anunció que la Megaobra “Bombeo, conducción y distribución Alto Padilla- Palpalá” está terminada, en funcionamiento y en los próximos días será inaugurada, se realizó en tres etapas, incluyendo acueductos nuevos y otras instalaciones preexistentes que se optimizaron para brindar soluciones a más de 250 mil usuarios y acompañar la proyección de crecimiento demográfico.</p>
<p>Agua Potable de Jujuy con esta obra logra responder al crecimiento de San Salvador de Jujuy y Palpalá, además llega con presión a los hogares de miles de jujeños que en épocas de mayor consumo sufrían esta complicación. Las obras de ingeniería hidráulica aplicadas garantizan que el sistema está preparado para ofrecer un servicio de calidad y cantidad.</p>
<p>La Megaobra inicia en el nuevo sistema de bombeo de Alto Padilla donde recibe agua potable de la moderna planta de Alto Reyes, a partir de allí recorre 19 kilómetros con acueductos transportando mayor caudal con mejor presión para barrios como Cuyaya, Mariano Moreno, Cerro Las Rosas, Alto Bertres, Alto Gorriti, Sargento Cabral, la parte sur de Alto Comedero y los barrios 2 de abril, Las Tipas y Antártida en Palpalá. En esta obra se invirtieron $283.559.338,54.</p>
<p>Se hicieron intervenciones para hacer más eficiente el sistema integral de agua, esta Megaobra incluyó el emplazamiento de nuevos acueductos y otros tramos prexistentes y optimizados, un sistema de bombeo, piezas especiales de empalme, válvulas de aire, cámaras de desagüe y limpieza, entre otras y vincula en puntos estratégicos a otros acueductos y redes disponibles para mejorar el servicio y la presión de agua.</p>
<p>A lo largo de obra incorporaron sistemas hidráulicos especiales que permiten tener la versatilidad de admitir maniobras operativas para acondicionar presiones y generar independencia de sectores según surjan las necesidades y requerimientos en el mantenimiento y uso cotidiano, ahora se pueden reparar acueductos troncales sin cortar el abastecimiento, se pueden reforzar otros sectores derivando agua del sistema central entre otros beneficios.</p>
<p>En la Cisterna Tezanos Pinto, que cuenta con una reserva de 500 m³ y alimenta a barrios de la zona sur, se instalaron válvulas y se reacondicionó el sistema. Asimismo, se realizó una derivación desde el acueducto que nace en dicha cisterna, para proveer de un suministro alternativo a la Cisterna CTA, ubicada en Alto Comedero. En esta Cisterna se realizaron trabajos de impermeabilización, construcción de sistemas de desagüe, provisión de válvulas y piezas especiales y la instalación de un Sistema de Control de Niveles que permitirá detectar cualquier mal funcionamiento en forma inmediata, permitiendo una mejor respuesta operativa.</p>
<p>A partir de esta Cisterna y hasta la finalización de la obra, en Barrio Antártida Argentina-Palpalá, se realizaron diferentes subobras, cuya finalidad es la de garantizar el servicio dándole continuidad al mismo, manteniendo presiones y caudal.</p>
<p>Además, se incorporó tecnología de última generación para alertas tempranas. El nuevo sistema de tecnología implementado para la telesupervisión y control cuenta con un registro en tiempo real de los niveles de capacidad de las cisternas y la automatización de un reporte de alarma vías SMS a los responsables del área en caso de que los niveles de la cisterna sean menores a los normales. Esto permitirá generar respuestas inmediatas.</p>
<p>Agua Potable de Jujuy de esta manera cumple con las premisas encomendadas del Gobernador Gerardo Morales, que más jujeños accedan a los servicios que eleven su calidad de vida.</p>
<div class="wp-post-author-wrap wp-post-author-shortcode left">
<h3 class="awpa-title"></h3>
<div class="wp-post-author">
<div class="awpa-img awpa-author-block square">
<a href="https://www.jujuyaldia.com.ar/author/editor/"></a>
</div>
<div class="wp-post-author-meta awpa-author-block">
<h4 class="awpa-display-name">
<a href="https://www.jujuyaldia.com.ar/author/editor/">editor</a>
</h4>
<div class="wp-post-author-meta-bio">
</div>
<div class="wp-post-author-meta-more-posts">
<p class="awpa-more-posts">
<a href="https://www.jujuyaldia.com.ar/author/editor/" class="awpa-more-posts">See author&#039;s posts</a>
</p>
</div>
<ul class="awpa-contact-info">
</ul>
</div>
</div>
</div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-192784871-287201-618423f5be11c' data-src='https://widgets.wp.com/likes/#blog_id=192784871&amp;post_id=287201&amp;origin=www.jujuyaldia.com.ar&amp;obj_id=192784871-287201-618423f5be11c' data-name='like-post-frame-192784871-287201-618423f5be11c' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> <div class="post-item-metadata entry-meta">
</div>
</div>
</div>
<div class="aft-comment-related-wrap">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/04/agua-potable-de-jujuy-finalizo-la-construccion-de-megaobra-alto-padilla-palpala/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1918161329" class="gglcptch_recaptcha"></div>
<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='287201' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f695dc8fad" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="141" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
</div>
<div class="promotionspace enable-promotionspace">
<div class="af-reated-posts grid-layout">
<h4 class="widget-title header-after1">
<span class="header-after">
Más historias </span>
</h4>
<div class="af-container-row clearfix">
<div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
<div class="read-single color-pad">
<div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2021/11/04/curso-de-manejo-de-maquinaria-pesada/">
<img width="300" height="215" src="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/manejo-mauinas.jpg?fit=300%2C215&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/manejo-mauinas.jpg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/manejo-mauinas.jpg?resize=300%2C215&amp;ssl=1 300w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/manejo-mauinas.jpg?resize=1024%2C733&amp;ssl=1 1024w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/manejo-mauinas.jpg?resize=250%2C179&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/manejo-mauinas.jpg?fit=300%2C215&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">1 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad no-color-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/general/" alt="Ver todas las entradas en General">
General
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/curso-de-manejo-de-maquinaria-pesada/">Curso de «Manejo de maquinaria pesada»</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
4 noviembre, 2021 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
<div class="read-single color-pad">
<div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2021/11/03/el-banco-nacion-reanuda-la-atencion-presencial-plena-en-todas-las-sucursales-del-pais/">
<img width="300" height="200" src="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/banco-nacion.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/banco-nacion.jpg?w=900&amp;ssl=1 900w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/banco-nacion.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/banco-nacion.jpg?resize=250%2C167&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/banco-nacion.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">2 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad no-color-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/general/" alt="Ver todas las entradas en General">
General
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2021/11/03/el-banco-nacion-reanuda-la-atencion-presencial-plena-en-todas-las-sucursales-del-pais/">El Banco Nación reanuda la atención presencial plena en todas las sucursales del país</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
3 noviembre, 2021 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
 <a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
<div class="read-single color-pad">
<div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2021/11/03/recursos-hidricos-jujuy-expuso-sobre-gestion-integral/">
<img width="300" height="192" src="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/hidrica.webp?fit=300%2C192&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/hidrica.webp?w=1051&amp;ssl=1 1051w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/hidrica.webp?resize=300%2C192&amp;ssl=1 300w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/hidrica.webp?resize=1024%2C657&amp;ssl=1 1024w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/hidrica.webp?resize=250%2C160&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/hidrica.webp?fit=300%2C192&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">3 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad no-color-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/general/" alt="Ver todas las entradas en General">
General
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2021/11/03/recursos-hidricos-jujuy-expuso-sobre-gestion-integral/">Recursos Hídricos: Jujuy expuso sobre gestión integral</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
3 noviembre, 2021 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
</div>
<div id="secondary" class="sidebar-area aft-sticky-sidebar">
<div class="theiaStickySidebar">
<aside class="widget-area color-pad">
<div id="search-4" class="widget newsever-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.jujuyaldia.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div><div id="block-16" class="widget newsever-widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="http://cdjujuy.gob.ar/" target="_blank"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" class="wp-image-283813" data-lazy-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/09/banne-concejo.gif" /><noscript><img width="300" height="250" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/09/banne-concejo.gif" alt="" class="wp-image-283813"/></noscript></a></figure>
</div>
<div id="recent-posts-6" class="widget newsever-widget widget_recent_entries">
<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
<ul>
<li>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/jujuy-esta-de-moda-2/">«Jujuy está de moda»</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/primer-expo-iups-presentacion-de-las-carreras-y-perfiles-profesionales/">Primer EXPO IUPS: Presentación de las carreras y perfiles profesionales</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/jujuy-encuentran-a-un-hombre-sin-vida-tirado-en-una-calle-de-abra-pampa/">Jujuy: Encuentran a un hombre sin vida tirado en una calle de Abra Pampa</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/la-justicia-fallo-a-favor-de-la-provincia-en-el-caso-del-ex-banco-de-desarrollo/">La Justicia falló a favor de la Provincia en el caso del Ex Banco de Desarrollo</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/jujuy-una-nina-de-8-anos-es-abusada-en-la-escuela-y-miente-por-verguenza/">Jujuy: una niña de 8 años es abusada en la escuela y miente por vergüenza</a>
</li>
</ul>
</div><div id="recent-comments-5" class="widget newsever-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span class="header-after">Comentarios recientes</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="https://www.jujuyaldia.com.ar/2021/09/28/morales-con-algunas-medidas-que-tomo-recientemente-el-gobierno-nacional-parece-que-se-decreto-el-fin-de-la-pandemia/comment-page-1/#comment-8349">Morales «Con algunas medidas que tomó recientemente el gobierno nacional, parece que se decretó el fin de la pandemia»</a></li><li class="recentcomments"><span class="comment-author-link">unquillo</span> en <a href="https://www.jujuyaldia.com.ar/2021/09/27/intentaban-sustraer-celulares-y-fueron-aprehendidas/comment-page-1/#comment-8348">Intentaban sustraer celulares y fueron aprehendidas</a></li><li class="recentcomments"><span class="comment-author-link">unquillo</span> en <a href="https://www.jujuyaldia.com.ar/2021/09/27/salud-adquirio-equipamiento-de-tecnologia-avanzada-para-estudios-audiologicos-a-ninas-y-ninos/comment-page-1/#comment-8347">Salud adquirió equipamiento de tecnología avanzada para estudios audiológicos a niñas y niños</a></li><li class="recentcomments"><span class="comment-author-link">Fer</span> en <a href="https://www.jujuyaldia.com.ar/2021/09/15/el-21-de-septiembre-se-estrenara-el-telefilme-juntos-en-jujuy-70-primaveras/comment-page-1/#comment-8345">El 21 de septiembre se estrenará el telefilme «Juntos en Jujuy, 70 primaveras»</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="https://www.jujuyaldia.com.ar/2021/09/21/cristina-kirchner-y-el-limite-del-yo-te-lo-dije/comment-page-1/#comment-8344">Cristina Kirchner y el límite del “yo te lo dije”</a></li></ul></div> </aside>
</div>
</div>
</div>
</div>
<div class="af-main-banner-latest-posts grid-layout">
<div class="container-wrapper">
<div class="af-container-block-wrapper pad-20">
<div class="widget-title-section">
<h4 class="widget-title header-after1">
<span class="header-after">
Te pueden interesar </span>
</h4>
</div>
<div class="af-container-row clearfix">
<div class="col-4 pad float-l" data-mh="you-may-have-missed">
<div class="read-single color-pad">
<div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2021/11/04/jujuy-esta-de-moda-2/">
<img width="300" height="169" src="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/01/turismo-qebrada.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/01/turismo-qebrada.jpg?w=1066&amp;ssl=1 1066w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/01/turismo-qebrada.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/01/turismo-qebrada.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/01/turismo-qebrada.jpg?resize=250%2C141&amp;ssl=1 250w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/01/turismo-qebrada.jpg?resize=696%2C392&amp;ssl=1 696w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/01/turismo-qebrada.jpg?resize=746%2C420&amp;ssl=1 746w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/01/turismo-qebrada.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">2 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/destacadas/" alt="Ver todas las entradas en Destacadas">
Destacadas
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/jujuy-esta-de-moda-2/">«Jujuy está de moda»</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
4 noviembre, 2021 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="col-4 pad float-l" data-mh="you-may-have-missed">
<div class="read-single color-pad">
<div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2021/11/04/primer-expo-iups-presentacion-de-las-carreras-y-perfiles-profesionales/">
<img width="300" height="169" src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/expo-iups.jpg?fit=300%2C169&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/expo-iups.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/expo-iups.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/expo-iups.jpg?resize=250%2C141&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/expo-iups.jpg?fit=300%2C169&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">1 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" alt="Ver todas las entradas en Último Momento">
Último Momento
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/primer-expo-iups-presentacion-de-las-carreras-y-perfiles-profesionales/">Primer EXPO IUPS: Presentación de las carreras y perfiles profesionales</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
4 noviembre, 2021 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>

</span>
</div>
</div>
</div>
</div>
<div class="col-4 pad float-l" data-mh="you-may-have-missed">
<div class="read-single color-pad">
<div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2021/11/04/jujuy-encuentran-a-un-hombre-sin-vida-tirado-en-una-calle-de-abra-pampa/">
<img width="300" height="186" src="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/seccional-abra-pampa.jpg?fit=300%2C186&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/seccional-abra-pampa.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/seccional-abra-pampa.jpg?resize=300%2C186&amp;ssl=1 300w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/seccional-abra-pampa.jpg?resize=250%2C155&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/seccional-abra-pampa.jpg?fit=300%2C186&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">1 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/destacadas/" alt="Ver todas las entradas en Destacadas">
Destacadas
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/jujuy-encuentran-a-un-hombre-sin-vida-tirado-en-una-calle-de-abra-pampa/">Jujuy: Encuentran a un hombre sin vida tirado en una calle de Abra Pampa</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
4 noviembre, 2021 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="col-4 pad float-l" data-mh="you-may-have-missed">
<div class="read-single color-pad">
 <div class="read-img pos-rel read-bg-img">
<a href="https://www.jujuyaldia.com.ar/2021/11/04/la-justicia-fallo-a-favor-de-la-provincia-en-el-caso-del-ex-banco-de-desarrollo/">
<img width="300" height="216" src="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/banco-desarrollo.jpg?fit=300%2C216&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/banco-desarrollo.jpg?w=853&amp;ssl=1 853w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/banco-desarrollo.jpg?resize=300%2C216&amp;ssl=1 300w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/banco-desarrollo.jpg?resize=250%2C180&amp;ssl=1 250w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/11/banco-desarrollo.jpg?fit=300%2C216&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
<div class="min-read-post-format">
<span class="min-read-item">
<span class="min-read">1 min de lectura</span> </span>
</div>
</div>
<div class="read-details color-tp-pad">
<div class="read-categories">
<ul class="cat-links"><li class="meta-category">
<a class="newsever-categories category-color-1" href="https://www.jujuyaldia.com.ar/category/portada/" alt="Ver todas las entradas en Portada">
Portada
</a>
</li></ul> </div>
<div class="read-title">
<h4>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/la-justicia-fallo-a-favor-de-la-provincia-en-el-caso-del-ex-banco-de-desarrollo/">La Justicia falló a favor de la Provincia en el caso del Ex Banco de Desarrollo</a>
</h4>
</div>
<div class="entry-meta">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="fa fa-clock-o"></i>
4 noviembre, 2021 </span>
<span class="item-metadata posts-author byline">
<i class="fa fa-pencil-square-o"></i>
<a href="https://www.jujuyaldia.com.ar/author/editor/">
editor </a>
</span>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer class="site-footer">
<div class="primary-footer">
<div class="container-wrapper">
<div class="af-container-row">
<div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
<section class="widget-area color-pad">
<div id="recent-posts-7" class="widget newsever-widget widget_recent_entries">
<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>
<ul>
<li>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/jujuy-esta-de-moda-2/">«Jujuy está de moda»</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/primer-expo-iups-presentacion-de-las-carreras-y-perfiles-profesionales/">Primer EXPO IUPS: Presentación de las carreras y perfiles profesionales</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/jujuy-encuentran-a-un-hombre-sin-vida-tirado-en-una-calle-de-abra-pampa/">Jujuy: Encuentran a un hombre sin vida tirado en una calle de Abra Pampa</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/la-justicia-fallo-a-favor-de-la-provincia-en-el-caso-del-ex-banco-de-desarrollo/">La Justicia falló a favor de la Provincia en el caso del Ex Banco de Desarrollo</a>
</li>
<li>
<a href="https://www.jujuyaldia.com.ar/2021/11/04/jujuy-una-nina-de-8-anos-es-abusada-en-la-escuela-y-miente-por-verguenza/">Jujuy: una niña de 8 años es abusada en la escuela y miente por vergüenza</a>
</li>
</ul>
</div> </section>
</div>
<div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
<section class="widget-area color-pad">
<div id="search-5" class="widget newsever-widget widget_search"><h2 class="widget-title widget-title-1"><span class="header-after">Buscar</span></h2><form role="search" method="get" class="search-form" action="https://www.jujuyaldia.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div> </section>
</div>
<div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
<section class="widget-area color-pad">
<div id="block-15" class="widget newsever-widget widget_block widget_calendar"><div class="wp-block-calendar"><table id="wp-calendar" class="wp-calendar-table">
<caption>noviembre 2021</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr><td><a href="https://www.jujuyaldia.com.ar/2021/11/01/" aria-label="Entradas publicadas el 1 de November de 2021">1</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/11/02/" aria-label="Entradas publicadas el 2 de November de 2021">2</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/11/03/" aria-label="Entradas publicadas el 3 de November de 2021">3</a></td><td id="today"><a href="https://www.jujuyaldia.com.ar/2021/11/04/" aria-label="Entradas publicadas el 4 de November de 2021">4</a></td><td>5</td><td>6</td><td>7</td>
</tr>
<tr>
<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
</tr>
<tr>
<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.jujuyaldia.com.ar/2021/10/">&laquo; Oct</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div> </section>
</div>
 </div>
</div>
</div>
<div class="secondary-footer">
<div class="container-wrapper">
<div class="af-container-row clearfix af-flex-container">
<div class="float-l pad color-pad col-1">
<div class="footer-nav-wrapper">
<div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-279080"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279066"><a href="https://www.jujuyaldia.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279068"><a href="https://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279069"><a href="https://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279067"><a href="https://www.jujuyaldia.com.ar/category/interior/">Interior</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="container-wrapper">
<div class="af-container-row">
<div class="col-1 color-pad">
Copyright &copy; Todos los derechos reservados. <span class="sep"> | </span>
<a href="https://jujuyaldia.com.ar">LEXICO SRL</a> por . </div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<link data-minify="1" rel='stylesheet' id='gglcptch-css' href='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1635690215' type='text/css' media='all' />
<script type="rocketlazyloadscript" data-minify="1" data-jetpack-boost="ignore" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/p/jetpack/10.3/_inc/build/postmessage.min.js?ver=1635888191' id='postmessage-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-jetpack-boost="ignore" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/p/jetpack/10.3/_inc/build/likes/queuehandler.min.js?ver=1635888191' id='jetpack_likes_queuehandler-js' defer></script>
<iframe loading="lazy" src='about:blank' scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://widgets.wp.com/likes/master.html?ver=202144#ver=202144&#038;lang=es"></iframe><noscript><iframe src='https://widgets.wp.com/likes/master.html?ver=202144#ver=202144&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe></noscript>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1635690211' id='jquery-migrate-js' defer></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/plugins/blockspare/src/assets/js/countup/waypoints.min.js?ver=5.8.1' id='waypoint-js' defer></script><script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/plugins/blockspare/src/assets/js/countup/jquery.counterup.min.js?ver=1' id='countup-js' defer></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=1635690211' id='awpa-custom-bg-scripts-js' defer></script><script type="rocketlazyloadscript">
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-1435352-1"></script><script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1435352-1');
</script><script type="rocketlazyloadscript">document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
        function blockspareBlocksShare(url, title, w, h) {
            var left = (window.innerWidth / 2) - (w / 2);
            var top = (window.innerHeight / 2) - (h / 2);
            return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top=' + top + ', left=' + left);
        }
    </script><script type="rocketlazyloadscript">window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && (e.media = 'all');});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.jujuyaldia.com.ar\/2021\/11\/04\/agua-potable-de-jujuy-finalizo-la-construccion-de-megaobra-alto-padilla-palpala\/":287201};
	</script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/p/jetpack/10.3/_inc/build/photon/photon.min.js?ver=1635888191' id='jetpack-photon-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/blockspare/src/assets/slick/js/slick.js?ver=1635690211' id='slick-js-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/c/5.8.1/wp-includes/js/imagesloaded.min.js?ver=1635690211' id='imagesloaded-js' defer></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/c/5.8.1/wp-includes/js/masonry.min.js?ver=1635690211' id='masonry-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/c/5.8.1/wp-includes/js/jquery/jquery.masonry.min.js?ver=1635690211' id='jquery-masonry-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/blockspare/src/assets/js/frontend.js?ver=1635690211' id='blockspare-script-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/blockspare/src/assets/js/tabs.js?ver=1635690211' id='blockspare-tabs-js' defer></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script><script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.jujuyaldia.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script><script data-minify="1" type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/js/navigation.js?ver=1635690211' id='newsever-navigation-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/js/skip-link-focus-fix.js?ver=1635690211' id='newsever-skip-link-focus-fix-js' defer></script><script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/themes/newsever/assets/bootstrap/js/bootstrap.min.js?ver=5.8.1' id='bootstrap-js' defer></script><script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/themes/newsever/assets/sidr/js/jquery.sidr.min.js?ver=5.8.1' id='sidr-js' defer></script><script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/themes/newsever/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.8.1' id='magnific-popup-js' defer></script><script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/themes/newsever/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.8.1' id='matchheight-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/marquee/jquery.marquee.js?ver=1635690211' id='marquee-js' defer></script><script type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/themes/newsever/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.8.1' id='sticky-sidebar-js' defer></script><script data-minify="1" type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/script.js?ver=1635690211' id='newsever-script-js' defer></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/themes/newsever/assets/fixed-header-script.js?ver=1635690212' id='newsever-fixed-header-script-js' defer></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/c/5.8.1/wp-includes/js/comment-reply.min.js?ver=1635690215' id='comment-reply-js' defer></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1635690212' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1635690212' id='jetpack-lazy-images-js' defer></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/p/jetpack/10.3/_inc/build/jquery.jetpack-resize.min.js?ver=1635888191' id='jetpack_resize-js' defer></script><script type='text/javascript' id='icegram_main_js-js-extra'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":287201,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};
/* ]]> */
</script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/plugins/icegram/lite/assets/js/main.min.js?ver=2.0.3' id='icegram_main_js-js' defer></script><script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js?ver=1635888191' id='sharing-js-js' defer></script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script><script type="rocketlazyloadscript" data-rocket-type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.recaptcha.net/recaptcha/api.js?render=explicit&#038;ver=1.65' id='gglcptch_api-js'></script><script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":1,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://www.jujuyaldia.com.ar/wp-content/cache/min/1/wp-content/plugins/google-captcha/js/script.js?ver=1635690215' id='gglcptch_script-js' defer></script><script src='https://stats.wp.com/e-202144.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'192784871',post:'287201',tz:'-3',srv:'www.jujuyaldia.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '192784871', '287201' ]);
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a911c441f00c1e8',m:'b.LPiOVZw.6QdpHKlCDy94T6YFC039o6YQDU_tMR4u4-1636063176-0-AThN4lruWLpIVXdq6vKUt/34n+lIdik5EsSyOtMU/kUCXPVUVO81jbFfxho+Q/+n4bYh2u2kLczuHgQvly4e10o1igZTkRmuVGqOzvmxetVJreZNsBRWU9JsjTfjLCMFlS6bBt5G6LuhcqYAVw/2wa9V/D3p5/QiDGQ7Fj5j8xquQlycp8yF4JqopyFgThw0YK2l4lhUkePmJxVwO9/Kp7acRWu/noOQ+CExr2jj768f',s:[0xfaa4f7b29e,0xa0a716a65d],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
