<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Covid-19. Citarán para vacunación con segunda dosis de Sputnik-V | Jujuy al día®</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.jujuyaldia.com.ar/xmlrpc.php"/>
<meta name='robots' content='max-image-preview:large'/>
<link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="https://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed de los comentarios" href="https://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Comentario Covid-19. Citarán para vacunación con segunda dosis de Sputnik-V del feed" href="https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/feed/"/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/>
<style>.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;margin:0;padding:0;border:0;}
.wpcf7 form .wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em;border:2px solid #00a0d2;}
.wpcf7 form.init .wpcf7-response-output, .wpcf7 form.resetting .wpcf7-response-output, .wpcf7 form.submitting .wpcf7-response-output{display:none;}
.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450;}
.wpcf7 form.failed .wpcf7-response-output, .wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232;}
.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28;}
.wpcf7 form.invalid .wpcf7-response-output, .wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900;}
.wpcf7-form-control-wrap{position:relative;}
.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:normal;display:block;}
.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em;}
.wpcf7-list-item{display:inline-block;margin:0 0 0 1em;}
.wpcf7-list-item-label::before, .wpcf7-list-item-label::after{content:" ";}
.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-color:#23282d;opacity:0.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative;}
.wpcf7 form.submitting .ajax-loader{visibility:visible;}
.wpcf7 .ajax-loader::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite;}
@media (prefers-reduced-motion: reduce) {
.wpcf7 .ajax-loader::before{animation-name:blink;animation-duration:2000ms;}
}
@keyframes spin {
from{transform:rotate(0deg);}
to{transform:rotate(360deg);}
}
@keyframes blink {
from{opacity:0;}
50%{opacity:1;}
to{opacity:0;}
}
.wpcf7 input[type="file"]{cursor:pointer;}
.wpcf7 input[type="file"]:disabled{cursor:default;}
.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed;}
.wpcf7 input[type="url"],
.wpcf7 input[type="email"],
.wpcf7 input[type="tel"]{direction:ltr;}.wp-polls-archive{}
.wp-polls, .wp-polls-form{}
.wp-polls ul li, .wp-polls-ul li, .wp-polls-ans ul li{text-align:left;background-image:none;display:block;}
.wp-polls ul, .wp-polls-ul, .wp-polls-ans ul{text-align:left;list-style:none;float:none;}
.wp-polls ul li:before, .wp-polls-ans ul li:before, #sidebar ul ul li:before{content:'';}
.wp-polls IMG, .wp-polls LABEL , .wp-polls INPUT, .wp-polls-loading IMG, .wp-polls-image IMG{display:inline;border:0px;padding:0px;margin:0px;}
.wp-polls-ul{padding:0px;margin:0px 0px 10px 10px;}
.wp-polls-ans{width:100%;filter:alpha(opacity=100);-moz-opacity:1;opacity:1;}
.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px;}
.wp-polls-image{border:0px;}
.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8;}
.wp-polls-paging a, .wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF;}
.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF;}
.wp-polls-paging a:hover{border:1px solid #000000;color:#000000;background-color:#FFFFFF;}
.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF;}
.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000000;border:1px solid #000000;background-color:#FFFFFF;}
.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000000;color:#000000;background-color:#FFFFFF;}
.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000000;color:#000000;background-color:#FFFFFF;}</style>
<style id='wp-polls-inline-css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lleqm11d/4ljlt.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7wnv3pe6/4ljlt.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all'/>
<link rel="https://api.w.org/" href="https://www.jujuyaldia.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="https://www.jujuyaldia.com.ar/wp-json/wp/v2/posts/280735"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.8"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/"/>
<link rel='shortlink' href='https://www.jujuyaldia.com.ar/?p=280735'/>
<link rel="alternate" type="application/json+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F08%2F14%2Fcovid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F08%2F14%2Fcovid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v%2F&#038;format=xml"/>
<style>img#wpstats{display:none}</style>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<meta name="description" content="La notificación para la vacunación se cursará a personas con domicilio en San Salvador, Palpalá, Perico, San Pedro, Libertador y Calilegua. Jujuy al día® – Con la llegada a Jujuy de un nuevo lote del segundo componente de vacuna Sputnik-V, la Mesa de Vacunas dio a conocer el cronograma de vacunación que se llevará a&hellip;"/>
<link rel="amphtml" href="https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/amp/">			<style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none;}</style>
<style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/amp/">
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1435352-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-1435352-1');</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.jujuyaldia.com.ar/",
"name": "Inicio"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/category/varios/",
"name": "Varios"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/",
"name": "Covid-19. Citarán para vacunación con segunda dosis de Sputnik-V"
}}
]
}</script>
<link rel="icon" href="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2.jpg?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2.jpg?fit=270%2C270&#038;ssl=1"/>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, body .tdm-social-item i{color:#7c7c7c;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#7c7c7c;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c;}
.tdm-btn-style1{background-color:#7c7c7c;}
.tdm-btn-style2:before{border-color:#7c7c7c;}
.tdm-btn-style2{color:#7c7c7c;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c;}</style>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Jujuy al día®"/>
<meta property="og:title" content="Covid-19. Citarán para vacunación con segunda dosis de Sputnik-V"/>
<meta property="og:url" content="https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La notificación para la vacunación se cursará a personas con domicilio en San Salvador, Palpalá, Perico, San Pedro, Libertador y Calilegua. Jujuy al día® – Con la llegada a Jujuy de un nuevo lote del segundo componente de vacuna Sputnik-V, la Mesa de Vacunas dio a conocer el cronograma de vac"/>
<meta property="og:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg"/>
<meta property="og:image:url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg"/>
<meta property="og:image:secure_url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg"/>
<meta property="article:published_time" content="2021-08-14T04:05:00-03:00"/>
<meta property="article:modified_time" content="2021-08-13T22:08:37-03:00"/>
<meta property="og:updated_time" content="2021-08-13T22:08:37-03:00"/>
<meta property="article:section" content="Varios"/>
<meta property="article:publisher" content="https://www.facebook.com/jujuyaldiadiariodigital/"/>
<meta property="fb:app_id" content="&lt;meta property=&quot;fb:app_id&quot; content=&quot;119055745362766&quot;/&gt;"/>
<meta property="fb:admins" content="&lt;meta property=&quot;fb:admins&quot; content=&quot;137117465246&quot; /&gt;"/>
<meta name="twitter:title" content="Covid-19. Citarán para vacunación con segunda dosis de Sputnik-V"/>
<meta name="twitter:url" content="https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/"/>
<meta name="twitter:description" content="La notificación para la vacunación se cursará a personas con domicilio en San Salvador, Palpalá, Perico, San Pedro, Libertador y Calilegua. Jujuy al día® – Con la llegada a Jujuy de un nuevo lote del segundo componente de vacuna Sputnik-V, la Mesa de Vacunas dio a conocer el cronograma de vac"/>
<meta name="twitter:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@@jujuyaldia"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/"/>
<meta name="description" content="La notificación para la vacunación se cursará a personas con domicilio en San Salvador, Palpalá, Perico, San Pedro, Libertador y Calilegua. Jujuy al día® – Con la llegada a Jujuy de un nuevo lote del segundo componente de vacuna Sputnik-V, la Mesa de Vacunas dio a conocer el cronograma de vac"/>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-280735 single-format-standard td-standard-pack covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v global-block-template-1 tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-279080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-279080"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li> <li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-279066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279066"><a href="https://www.jujuyaldia.com.ar/category/politica/">Política</a></li> <li id="menu-item-279068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279068"><a href="https://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li> <li id="menu-item-279069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279069"><a href="https://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li> <li id="menu-item-279067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279067"><a href="https://www.jujuyaldia.com.ar/category/interior/">Interior</a></li> <li id="menu-item-230359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li> <li id="menu-item-232980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-232989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-232981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li> <li id="menu-item-232982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li> <li id="menu-item-232983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-232984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-232985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li> <li id="menu-item-232986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> <li id="menu-item-232987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li> <li id="menu-item-232988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_2{min-height:0;}.tdi_2 > .td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#ffffff !important;}.td-header-mobile-wrap{position:relative;width:100%;}
@media(max-width:767px){
.tdi_2:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none;}@media(max-width:767px){
.tdi_2:before{width:100%;}
}
}</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4 wpb_row td-pb-row">
<style scoped>.tdi_4, .tdi_4 .tdc-columns{min-height:0;}.tdi_4,
.tdi_4 .tdc-columns{display:block;}.tdi_4 .tdc-columns{width:100%;}</style><div class="vc_column tdi_6 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_6{vertical-align:baseline;}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_6 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_6 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_6 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>.tdb-header-align{vertical-align:middle;}.tdb_header_logo{margin-bottom:0;clear:none;}.tdb_header_logo .tdb-logo-a,
.tdb_header_logo h1{display:flex;pointer-events:auto;align-items:flex-start;}.tdb_header_logo h1{margin:0;line-height:0;}.tdb_header_logo .tdb-logo-img-wrap img{display:block;}.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdb_header_logo .tdb-logo-svg-wrap svg{width:50px;display:block;}.tdb_header_logo .tdb-logo-text-wrap{display:flex;}.tdb_header_logo .tdb-logo-text-title,
.tdb_header_logo .tdb-logo-text-tagline{-webkit-transition:all 0.2s ease;transition:all 0.2s ease;}.tdb_header_logo .tdb-logo-text-title{background-size:cover;background-position:center center;font-size:75px;font-family:serif;line-height:1.1;color:#222;white-space:nowrap;}.tdb_header_logo .tdb-logo-text-tagline{margin-top:2px;font-size:12px;font-family:serif;letter-spacing:1.8px;line-height:1;color:#767676;}.tdb_header_logo .tdb-logo-icon{position:relative;font-size:46px;color:#000;}.tdb_header_logo .tdb-logo-icon-svg{line-height:0;}.tdb_header_logo .tdb-logo-icon-svg svg{width:46px;height:auto;}.tdb_header_logo .tdb-logo-icon-svg svg,
.tdb_header_logo .tdb-logo-icon-svg svg *{fill:#000;}.tdi_7{display:inline-block;}.tdi_7 .tdb-logo-a,
.tdi_7 h1{align-items:center;justify-content:flex-start;}.tdi_7 .tdb-logo-svg-wrap{display:block;}.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none;}.tdi_7 .tdb-logo-img-wrap{display:block;}.tdi_7 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;}.tdi_7 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start;}.tdi_7 .tdb-logo-icon{top:0px;}.tdi_7 .tdb-logo-text-title{text-transform:uppercase !important;;}@media(max-width:767px){
.tdb_header_logo .tdb-logo-text-title{font-size:36px;}
}@media(max-width:767px){
.tdb_header_logo .tdb-logo-text-tagline{font-size:11px;}
}
@media(max-width:767px){
.tdi_7 .tdb-logo-a, .tdi_7 h1{flex-direction:row;}.tdi_7 .tdb-logo-text-title{display:none;font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;}.tdi_7 .tdb-logo-text-tagline{display:none;}.tdi_7 .tdb-logo-icon{display:block;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jujuyaldia.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt="Logo" title=""/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Jujuy al día</span><span class="tdb-logo-text-tagline">Diario nativo digital. 16 años de noticias de Jujuy</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8">
<style>@media(max-width:767px){
.tdi_8{margin-right:-15px !important;}
}</style>
<style>.tdb_mobile_menu{margin-bottom:0;clear:none;}.tdb_mobile_menu a{display:inline-block !important;position:relative;text-align:center;color:#4db2ec;}.tdb_mobile_menu a > span{display:flex;align-items:center;justify-content:center;}.tdb_mobile_menu svg{height:auto;}.tdb_mobile_menu svg,
.tdb_mobile_menu svg *{fill:#4db2ec;}#tdc-live-iframe .tdb_mobile_menu a{pointer-events:none;}.tdi_8{float:right;clear:none;}.tdi_8 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px;}.tdi_8 .tdb-mobile-menu-button svg{width:27px;}.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:54px;height:54px;}.tdi_8 .tdb-mobile-menu-button{color:#000000;}.tdi_8 .tdb-mobile-menu-button svg,
.tdi_8 .tdb-mobile-menu-button svg *{fill:#000000;}
@media(max-width:767px){
.tdi_8 .tdb-mobile-menu-button i{width:48.6px;height:48.6px;line-height:48.6px;}.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:48.6px;height:48.6px;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<style>@media(max-width:767px){
.tdi_9{margin-right:-5px !important;}
}</style>
<style>.tdb_mobile_search{margin-bottom:0;clear:none;}.tdb_mobile_search a{display:inline-block !important;position:relative;text-align:center;color:#4db2ec;}.tdb_mobile_search a > span{display:flex;align-items:center;justify-content:center;}.tdb_mobile_search svg{height:auto;}.tdb_mobile_search svg,
.tdb_mobile_search svg *{fill:#4db2ec;}#tdc-live-iframe .tdb_mobile_search a{pointer-events:none;}.tdi_9{float:right;clear:none;}.tdi_9 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px;}.tdi_9 .tdb-header-search-button-mob svg{width:22px;}.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center;}.tdi_9 .tdb-header-search-button-mob{color:#000000;}.tdi_9 .tdb-header-search-button-mob svg,
.tdi_9 .tdb-header-search-button-mob svg *{fill:#000000;}
@media(max-width:767px){
.tdi_9 .tdb-header-search-button-mob i{width:48.4px;height:48.4px;line-height:48.4px;}.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:48.4px;height:48.4px;display:flex;justify-content:center;}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_11{min-height:0;}.td-header-mobile-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13 wpb_row td-pb-row">
<style scoped>.tdi_13, .tdi_13 .tdc-columns{min-height:0;}.tdi_13,
.tdi_13 .tdc-columns{display:block;}.tdi_13 .tdc-columns{width:100%;}</style><div class="vc_column tdi_15 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_15{vertical-align:baseline;}.tdi_15 > .wpb_wrapper,
.tdi_15 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_15 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_15 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_15 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap">
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvido su contraseña? Consiga ayuda aquí</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div><div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_17{min-height:0;}.tdi_17 > .td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#ffffff !important;}.td-header-desktop-wrap{position:relative;}</style>
<div class="tdi_16_rand_style td-element-style"></div><div id="tdi_18" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_19 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_19, .tdi_19 .tdc-columns{min-height:0;}.tdi_19 > .td-element-style:after{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;z-index:0 !important;display:block !important;background-color:#000000;}.tdi_19,
.tdi_19 .tdc-columns{display:block;}.tdi_19 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_19{margin-left:-10px;margin-right:-10px;}
.tdi_19 .tdc-row-video-background-error, .tdi_19 .vc_column{padding-left:10px;padding-right:10px;}
}
.tdi_19{padding-top:5px !important;padding-bottom:5px !important;}
.tdi_19 .td_block_wrap{text-align:left}</style>
<div class="tdi_18_rand_style td-element-style"></div><div class="vc_column tdi_21 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_21{vertical-align:baseline;}.tdi_21 > .wpb_wrapper,
.tdi_21 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_21 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_21 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_21 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper">
<div class="td_block_wrap tdb_header_user tdi_22 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_22">
<style>.tdb_header_user{margin-bottom:0;clear:none;}.tdb_header_user .tdb-block-inner{display:flex;align-items:center;}.tdb_header_user .tdb-head-usr-item{font-family:'Open Sans', 'Open Sans Regular', sans-serif;font-size:11px;line-height:1;color:#000;}.tdb_header_user .tdb-head-usr-item:hover{color:#4db2ec;}.tdb_header_user .tdb-head-usr-avatar{position:relative;width:20px;height:0;padding-bottom:20px;margin-right:6px;background-size:cover;background-position:center center;}.tdb_header_user .tdb-head-usr-name{margin-right:16px;font-weight:700;}.tdb_header_user .tdb-head-usr-log{display:flex;align-items:center;}.tdb_header_user .tdb-head-usr-log i{font-size:10px;}.tdb_header_user .tdb-head-usr-log-icon{position:relative;}.tdb_header_user .tdb-head-usr-log-icon-svg{line-height:0;}.tdb_header_user .tdb-head-usr-log-icon-svg svg{width:10px;height:auto;}.tdi_22{display:inline-block;float:right;clear:none;}.tdi_22 .tdb-head-usr-log .tdb-head-usr-log-icon{margin-right:2px;top:1px;}.tdi_22 .tdb-head-usr-name{color:#ffffff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;}.tdi_22 .tdb-head-usr-name:hover{color:#746ee5;}.tdi_22 .tdb-head-usr-log{color:#ffffff;font-family:Source Sans Pro !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;}.tdi_22 .tdb-head-usr-log-icon-svg svg,
.tdi_22 .tdb-head-usr-log-icon-svg svg *{fill:#ffffff;fill:#ffffff;}.tdi_22 .tdb-head-usr-log:hover{color:#746ee5;}.tdi_22 .tdb-head-usr-log:hover svg,
.tdi_22 .tdb-head-usr-log:hover svg *{fill:#746ee5;fill:#746ee5;}.tdi_22 .tdb-head-usr-log i{color:#ffffff;}.tdi_22 .tdb-head-usr-log:hover i{color:#746ee5;}
@media(min-width:768px) and (max-width:1018px){
.tdi_22 .tdb-head-usr-name{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;}.tdi_22 .tdb-head-usr-log{font-family:Source Sans Pro !important;font-size:12px !important;line-height:22px !important;font-weight:400 !important;}
}</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Registrarse / Unirse</span></a></div></div></div></div></div></div><div id="tdi_23" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_24 wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>.tdi_24, .tdi_24 .tdc-columns{min-height:0;}.tdi_24,
.tdi_24 .tdc-columns{display:block;}.tdi_24 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_24{margin-left:-10px;margin-right:-10px;}
.tdi_24 .tdc-row-video-background-error, .tdi_24 .vc_column{padding-left:10px;padding-right:10px;}
}@media(min-width:767px){
.tdi_24.tdc-row-content-vert-center, .tdi_24.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1;}
.tdi_24.tdc-row-content-vert-bottom, .tdi_24.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1;}
.tdi_24.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle;}
.tdi_24.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom;}
}
.tdi_24{margin-top:30px !important;}
.tdi_24 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_26 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_26{vertical-align:baseline;}.tdi_26 > .wpb_wrapper,
.tdi_26 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_26 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_26 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_26 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_27">
<style>.tdi_27 .tdb-logo-a, .tdi_27 h1{flex-direction:column;align-items:flex-start;}.tdi_27 .tdb-logo-svg-wrap{display:none;}.tdi_27 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:block;}.tdi_27 .tdb-logo-img-wrap{display:block;}.tdi_27 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none;}.tdi_27 .tdb-logo-text-title{display:none;}.tdi_27 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start;}.tdi_27 .tdb-logo-icon{top:0px;display:none;}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.jujuyaldia.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt="Logo" title=""/></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Jujuy al día</span><span class="tdb-logo-text-tagline">Diario nativo digital. 16 años de noticias de Jujuy</span></span></a></div></div><div class="td_block_wrap tdb_header_date tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style>.tdb_header_date{margin-bottom:0;clear:none;}.tdb_header_date .tdb-block-inner{display:flex;align-items:baseline;}.tdb_header_date .tdb-head-date-txt{font-family:'Open Sans', 'Open Sans Regular', sans-serif;font-size:11px;line-height:1;color:#000;}.tdi_28 .tdb-block-inner{justify-content:center;}.tdi_28 .tdb-head-date-txt{color:#000000;font-family:Source Sans Pro !important;font-size:16px !important;}
@media(min-width:1019px) and (max-width:1140px){
.tdi_28 .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important;}
}
@media(min-width:768px) and (max-width:1018px){
.tdi_28 .tdb-head-date-txt{font-family:Source Sans Pro !important;font-size:13px !important;}
}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sábado, agosto 14, 2021</div></div></div></div></div><div class="vc_column tdi_30 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_30{vertical-align:baseline;}.tdi_30 > .wpb_wrapper,
.tdi_30 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_30 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_30 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_30 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_32"><div class="td-fix-index"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="1887303646"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div class="vc_column tdi_34 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_34{vertical-align:baseline;}.tdi_34 > .wpb_wrapper,
.tdi_34 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_34 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_34 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_34 > .wpb_wrapper{width:auto;height:auto;}
.tdi_34{justify-content:flex-end !important;text-align:right !important;}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_35 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_35">
<style>.tdi_35{margin-top:1px !important;}
@media(min-width:768px) and (max-width:1018px){
.tdi_35{margin-top:1px !important;}
}</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.jujuyaldia.com.ar/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div><div id="tdi_36" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_37 wpb_row td-pb-row">
<style scoped>.tdi_37, .tdi_37 .tdc-columns{min-height:0;}.tdi_37:before{display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0px 2px 4px 0px rgba(0,0,0,0.06);z-index:20;pointer-events:none;top:0;}.tdi_37,
.tdi_37 .tdc-columns{display:block;}.tdi_37 .tdc-columns{width:100%;}</style><div class="vc_column tdi_39 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_39{vertical-align:baseline;}.tdi_39 > .wpb_wrapper,
.tdi_39 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_39 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_39 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_39 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_41 td_separator_solid td_separator_center"><span style="border-color:#eaeaea;border-width:1px;width:100%;"></span>
<style scoped>.td_block_separator{width:100%;align-items:center;margin-bottom:38px;padding-bottom:10px;}.td_block_separator span{position:relative;display:block;margin:0 auto;width:100%;height:1px;border-top:1px solid #EBEBEB;}.td_separator_align_left span{margin-left:0;}.td_separator_align_right span{margin-right:0;}.td_separator_dashed span{border-top-style:dashed;}.td_separator_dotted span{border-top-style:dotted;}.td_separator_double span{height:3px;border-bottom:1px solid #EBEBEB;}.td_separator_shadow > span{position:relative;height:20px;overflow:hidden;border:0;color:#EBEBEB;}.td_separator_shadow > span > span{position:absolute;top:-30px;left:0;right:0;margin:0 auto;height:13px;width:98%;border-radius:100%;}
.tdi_41{margin-bottom:0px !important;padding-top:30px !important;padding-bottom:0px !important;}</style></div><div class="td_block_wrap tdb_header_menu tdi_42 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42" style="z-index: 999;">
<style>@media(min-width:768px) and (max-width:1018px){
.tdi_42{margin-top:1px !important;}
}</style>
<style>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</style>
<style>.tdi_42 .tdb-menu > li.current-menu-item > a, .tdi_42 .tdb-menu > li.current-menu-ancestor > a, .tdi_42 .tdb-menu > li.current-category-ancestor > a, .tdi_42 .tdb-menu > li:hover > a, .tdi_42 .tdb-menu > li.tdb-hover > a, .tdi_42 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#4c4084;}.tdi_42 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_42 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_42 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg, .tdi_42 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_42 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg, .tdi_42 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_42 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg, .tdi_42 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_42 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg, .tdi_42 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_42 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg, .tdi_42 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{fill:#4c4084;}.tdi_42 .tdb-menu > li > a:after,
.tdi_42 .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px;}</style>
<style>.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-item > a, .tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a, .tdi_42 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a, .tdi_42 .tdb-menu ul .tdb-normal-menu.tdb-hover > a, .tdi_42 .tdb-menu ul .tdb-normal-menu:hover > a, .tdi_42 .td-pulldown-filter-list li:hover a{color:#4c4084;background-color:rgba(76,64,132,0.05);}.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg, .tdi_42 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_42 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg, .tdi_42 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_42 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg, .tdi_42 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_42 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg, .tdi_42 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_42 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg, .tdi_42 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{fill:#4c4084;}</style><div id=tdi_42 class="td_block_inner td-fix-index"><ul id="menu-diario-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279080"><a href="https://www.jujuyaldia.com.ar/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279066"><a href="https://www.jujuyaldia.com.ar/category/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279068"><a href="https://www.jujuyaldia.com.ar/category/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279069"><a href="https://www.jujuyaldia.com.ar/category/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-279067"><a href="https://www.jujuyaldia.com.ar/category/interior/"><div class="tdb-menu-item-text">Interior</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/"><div class="tdb-menu-item-text">Horoscopo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/"><div class="tdb-menu-item-text">Turismo</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-232989 tdb-menu-item-inactive"><a href="https://www.jujuyaldia.com.ar/category/general/"><div class="tdb-menu-item-text">General</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/"><div class="tdb-menu-item-text">Astrologia</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/"><div class="tdb-menu-item-text">Destacadas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/"><div class="tdb-menu-item-text">Judiciales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/"><div class="tdb-menu-item-text">WHATSAPP</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/"><div class="tdb-menu-item-text">Contacto</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/"><div class="tdb-menu-item-text">Política de privacidad</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/"><div class="tdb-menu-item-text">Términos y condiciones</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_45" class="tdc-zone"><div class="tdc_zone tdi_46 wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>.tdi_46{min-height:0;}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;}</style><div id="tdi_47" class="tdc-row"><div class="vc_row tdi_48 wpb_row td-pb-row">
<style scoped>.tdi_48, .tdi_48 .tdc-columns{min-height:0;}.tdi_48,
.tdi_48 .tdc-columns{display:block;}.tdi_48 .tdc-columns{width:100%;}</style><div class="vc_column tdi_50 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>.tdi_50{vertical-align:baseline;}.tdi_50 > .wpb_wrapper,
.tdi_50 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_50 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_50 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_50 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Varios" class="entry-crumb" href="https://www.jujuyaldia.com.ar/category/varios/">Varios</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid-19. Citarán para vacunación con segunda dosis de Sputnik-V</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-280735" class="post-280735 post type-post status-publish format-standard has-post-thumbnail category-varios" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.jujuyaldia.com.ar/category/varios/">Varios</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Covid-19. Citarán para vacunación con segunda dosis de Sputnik-V</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-14T04:05:00-03:00" >14 agosto, 2021</time></span>                    <div class="td-post-comments"><a href="https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F08%2F14%2Fcovid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19.+Citar%C3%A1n+para+vacunaci%C3%B3n+con+segunda+dosis+de+Sputnik-V&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F08%2F14%2Fcovid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid-19.+Citar%C3%A1n+para+vacunaci%C3%B3n+con+segunda+dosis+de+Sputnik-V %0A%0A https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid-19. Citarán para vacunación con segunda dosis de Sputnik-V&body=https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/&text=Covid-19.+Citar%C3%A1n+para+vacunaci%C3%B3n+con+segunda+dosis+de+Sputnik-V" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<p><em>La notificación para la vacunación se cursará a personas con domicilio en San Salvador, Palpalá, Perico, San Pedro, Libertador y Calilegua.</em></p>
<figure class="wp-block-image size-full"><img data-attachment-id="277426" data-permalink="https://www.jujuyaldia.com.ar/2021/07/05/covid-19-jujuy-supero-las-400-mil-vacunas-aplicadas/vacuna-04072021/" data-orig-file="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?fit=1016%2C675&amp;ssl=1" data-orig-size="1016,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacuna-04072021" data-image-description data-image-caption data-medium-file="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?fit=696%2C462&amp;ssl=1" loading="lazy" width="696" height="462" src="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?resize=696%2C462&#038;ssl=1" alt class="wp-image-277426 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?w=1016&amp;ssl=1 1016w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?resize=250%2C166&amp;ssl=1 250w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?resize=696%2C462&amp;ssl=1 696w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?resize=632%2C420&amp;ssl=1 632w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?resize=696%2C462&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-attachment-id="277426" data-permalink="https://www.jujuyaldia.com.ar/2021/07/05/covid-19-jujuy-supero-las-400-mil-vacunas-aplicadas/vacuna-04072021/" data-orig-file="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?fit=1016%2C675&amp;ssl=1" data-orig-size="1016,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacuna-04072021" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?fit=696%2C462&amp;ssl=1" loading="lazy" width="696" height="462" data-wpfc-original-src="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?resize=696%2C462&#038;ssl=1" alt="blank" class="wp-image-277426" data-wpfc-original-srcset="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?w=1016&amp;ssl=1 1016w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?resize=300%2C199&amp;ssl=1 300w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?resize=250%2C166&amp;ssl=1 250w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?resize=696%2C462&amp;ssl=1 696w, https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?resize=632%2C420&amp;ssl=1 632w" data-wpfc-original-sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1"/></noscript></figure>
<p>Jujuy al día® – Con la llegada a Jujuy de un nuevo lote del segundo componente de vacuna Sputnik-V, la Mesa de Vacunas dio a conocer el cronograma de vacunación que se llevará a cabo para completar el esquema en respuesta al Covid-19 para personas notificadas de forma oficial con horario y lugar donde deberán acudir con DNI y Carnet de Vacunación.</p>
<p>De este modo, en la capital jujeña la citación alcanzará a personas que hayan recibido primera dosis de Sputnik-V hasta el 30 de abril pasado. La aplicación del segundo componente se lleva a cabo desde el viernes 13 por la tarde, sábado 14 mañana y tarde, domingo 15 por la mañana y martes 17 de agosto por la mañana y por la tarde en el Hospital de Campaña (HOSCAM) de Ciudad Cultural y en el Centro Provincial de Adultos Mayores (CEPAM) en Alvear 1152 en el horario de 8 a 12 y de 13 a 15.</p>
<p>En tanto, en Palpalá la vacunación a las personas notificadas se realiza este viernes en el Hospital “Dr. Wenceslao Gallardo” hasta las 16 horas.</p>
<p>En Perico, en el Hospital “Dr. Arturo Zabala” la campaña a quienes reciben citación se cumple este viernes 13 y el próximo martes 17 de agosto de 9 a 12 y de 14 a 17 horas.</p>
<p>En San Pedro, el segundo componente de Sputnik-V se aplicará a las personas convocadas este sábado 14 en el Club Gimnasia y Tiro en el horario de 7 a 13 horas.</p>
<p>En Calilegua, la vacunación se efectuará este domingo 15 de agosto 10 a 12 horas en APS del Hospital Calilegua, siempre para personas citadas.</p>
<p>En Libertador, en sede del Club Atlético Ledesma, la vacunación a personas citadas se llevará a cabo el martes 17 y el miércoles 18 de agosto en el horario de 8 a 13 horas.</p>
<p>En todos los casos, para las personas que reciban la notificación y por cualquier motivo no pudieran acercarse en el turno asignado, se solicita concurrir igualmente al vacunatorio correspondiente con DNI y Carnet de Vacunación en las fechas mencionadas.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_51 td_block_template_1">
<style>.tdi_51.td-a-rec{text-align:center;}.tdi_51 .td-element-style{z-index:-1;}.tdi_51.td-a-rec-img{text-align:left;}.tdi_51.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_51.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=1140){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-8238914325047704");
adEl.setAttribute("data-ad-slot", "1887303646");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=1019&&td_screen_width < 1140){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-8238914325047704");
adEl.setAttribute("data-ad-slot", "1887303646");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=768&&td_screen_width < 1019){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-8238914325047704");
adEl.setAttribute("data-ad-slot", "1887303646");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width < 768){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");
adEl.setAttribute("data-ad-client", "ca-pub-8238914325047704");
adEl.setAttribute("data-ad-slot", "1887303646");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});</script>
<noscript id="td-ad-placeholder"></noscript></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F08%2F14%2Fcovid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19.+Citar%C3%A1n+para+vacunaci%C3%B3n+con+segunda+dosis+de+Sputnik-V&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F08%2F14%2Fcovid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Covid-19.+Citar%C3%A1n+para+vacunaci%C3%B3n+con+segunda+dosis+de+Sputnik-V %0A%0A https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid-19. Citarán para vacunación con segunda dosis de Sputnik-V&body=https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/&text=Covid-19.+Citar%C3%A1n+para+vacunaci%C3%B3n+con+segunda+dosis+de+Sputnik-V" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.jujuyaldia.com.ar/2021/08/14/segundo-tramo-de-paritarias-el-gobierno-convoco-a-gremios-para-el-19-de-agosto/">Segundo Tramo de Paritarias. El gobierno convocó a gremios para el 19 de Agosto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.jujuyaldia.com.ar/2021/08/14/salud-de-calidad-la-provincia-refuerza-el-sistema-sanitario/">Salud de calidad. La Provincia refuerza el sistema sanitario</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2021-08-14T04:05:00-03:00"><meta itemprop="dateModified" content="2021-08-13T22:08:37-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Covid-19. Citarán para vacunación con segunda dosis de Sputnik-V"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-04072021.jpg?fit=1016%2C675&ssl=1"><meta itemprop="width" content="1016"><meta itemprop="height" content="675"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_52 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_52"><h4 class="td-related-title td-block-title"><a id="tdi_53" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_52" href="#">Artículos relacionados</a><a id="tdi_54" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_52" href="#">Más del autor</a></h4><div id=tdi_52 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/08/14/salud-de-calidad-la-provincia-refuerza-el-sistema-sanitario/" rel="bookmark" class="td-image-wrap" title="Salud de calidad. La Provincia refuerza el sistema sanitario"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Salud de calidad. La Provincia refuerza el sistema sanitario" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/entrega-salud-218x150.webp" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/entrega-salud-436x300.webp" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/varios/" class="td-post-category">Varios</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/08/14/salud-de-calidad-la-provincia-refuerza-el-sistema-sanitario/" rel="bookmark" title="Salud de calidad. La Provincia refuerza el sistema sanitario">Salud de calidad. La Provincia refuerza el sistema sanitario</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/08/14/segundo-tramo-de-paritarias-el-gobierno-convoco-a-gremios-para-el-19-de-agosto/" rel="bookmark" class="td-image-wrap" title="Segundo Tramo de Paritarias. El gobierno convocó a gremios para el 19 de Agosto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Segundo Tramo de Paritarias. El gobierno convocó a gremios para el 19 de Agosto" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/paritarias-218x150.webp" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/paritarias-436x300.webp" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/varios/" class="td-post-category">Varios</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/08/14/segundo-tramo-de-paritarias-el-gobierno-convoco-a-gremios-para-el-19-de-agosto/" rel="bookmark" title="Segundo Tramo de Paritarias. El gobierno convocó a gremios para el 19 de Agosto">Segundo Tramo de Paritarias. El gobierno convocó a gremios para el 19 de Agosto</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/08/13/argentina-necesita-una-criptomoneda-para-bajar-la-inflacion-los-economistas-le-respondieron-a-alberto-fernandez/" rel="bookmark" class="td-image-wrap" title="¿Argentina necesita una criptomoneda para bajar la inflación?: los economistas le respondieron a Alberto Fernández"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Argentina necesita una criptomoneda para bajar la inflación?: los economistas le respondieron a Alberto Fernández" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/patacoin-218x150.webp" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/patacoin-436x300.webp" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/varios/" class="td-post-category">Varios</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/08/13/argentina-necesita-una-criptomoneda-para-bajar-la-inflacion-los-economistas-le-respondieron-a-alberto-fernandez/" rel="bookmark" title="¿Argentina necesita una criptomoneda para bajar la inflación?: los economistas le respondieron a Alberto Fernández">¿Argentina necesita una criptomoneda para bajar la inflación?: los economistas le respondieron a Alberto Fernández</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1616515442" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='280735' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50cc069e81" /></p><input type="hidden" id="ak_js" name="ak_js" value="231"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="wtpsw-post-list-widget-2" class="td_block_template_1 widget wtpsw-post-list-widget-2 wtpsw_post_list_widget"><h4 class="block-title"><span>LO QUE SE LEE AHORA</span></h4>			<div class="wtpsw-post-items">
<ul>
<li class="wtpsw-post-li"> <div class="wtpsw-post-thumb-left"> <a href="https://www.jujuyaldia.com.ar/2021/08/14/la-inflacion-en-jujuy-durante-julio-fue-del-29/"> <img width="100" height="62" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/ipc-julio-jujuy-250x156.webp" class="attachment-100x100 size-100x100 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="280729" data-permalink="https://www.jujuyaldia.com.ar/2021/08/14/la-inflacion-en-jujuy-durante-julio-fue-del-29/ipc-julio-jujuy/" data-orig-file="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/ipc-julio-jujuy.webp" data-orig-size="900,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ipc-julio-jujuy" data-image-description="" data-image-caption="" data-medium-file="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/ipc-julio-jujuy-300x187.webp" data-large-file="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/ipc-julio-jujuy.webp" data-lazy-srcset="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/ipc-julio-jujuy-250x156.webp 250w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/ipc-julio-jujuy-300x187.webp 300w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/ipc-julio-jujuy-696x433.webp 696w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/ipc-julio-jujuy-675x420.webp 675w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/ipc-julio-jujuy-356x220.webp 356w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/ipc-julio-jujuy-712x440.webp 712w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/ipc-julio-jujuy.webp 900w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/ipc-julio-jujuy-250x156.webp?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> </a></div><div class="wtpsw-post-thumb-right"> <h6> <a class="wtpsw-post-title" href="https://www.jujuyaldia.com.ar/2021/08/14/la-inflacion-en-jujuy-durante-julio-fue-del-29/">La inflación en Jujuy durante Julio fue del 2,9%</a></h6> <div class="wtpsw-post-stats"></div></div></li>
<li class="wtpsw-post-li"> <div class="wtpsw-post-thumb-left"> <a href="https://www.jujuyaldia.com.ar/2021/08/14/el-porcentaje-de-vacunacion-al-que-deberia-llegarse-para-lograr-frenar-a-la-variante-delta-del-covid/"> <img width="100" height="67" src="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-16-07.jpg?fit=100%2C67&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="278449" data-permalink="https://www.jujuyaldia.com.ar/2021/07/17/jujuy-recibira-13-mil-dosis-de-vacunas-sinopharm-y-12-mil-de-astrazeneca/vacuna-16-07/" data-orig-file="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-16-07.jpg?fit=1000%2C667&amp;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vacuna-16-07" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-16-07.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-16-07.jpg?fit=696%2C464&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-16-07.jpg?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-16-07.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-16-07.jpg?resize=250%2C167&amp;ssl=1 250w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-16-07.jpg?resize=696%2C464&amp;ssl=1 696w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-16-07.jpg?resize=630%2C420&amp;ssl=1 630w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-16-07.jpg?resize=741%2C486&amp;ssl=1 741w" data-lazy-sizes="(max-width: 100px) 100vw, 100px" data-lazy-src="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/07/vacuna-16-07.jpg?fit=100%2C67&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/> </a></div><div class="wtpsw-post-thumb-right"> <h6> <a class="wtpsw-post-title" href="https://www.jujuyaldia.com.ar/2021/08/14/el-porcentaje-de-vacunacion-al-que-deberia-llegarse-para-lograr-frenar-a-la-variante-delta-del-covid/">El porcentaje de vacunación al que debería llegarse para lograr frenar a la variante Delta del Covid</a></h6> <div class="wtpsw-post-stats"></div></div></li>		   		</ul></div></aside><div class="td_block_wrap td_block_4 td_block_widget tdi_55 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_55"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=tdi_55 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/08/13/anuncian-cortes-de-energia-por-mantenimiento-en-palpala/" rel="bookmark" class="td-image-wrap" title="Anuncian cortes de energía por mantenimiento en Palpalá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Anuncian cortes de energía por mantenimiento en Palpalá" data-type="image_tag" data-img-url="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/03/energia-ejesa.jpg?resize=324%2C160&ssl=1" data-img-retina-url="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/03/energia-ejesa.jpg?resize=648%2C320&ssl=1" width="324" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/08/13/anuncian-cortes-de-energia-por-mantenimiento-en-palpala/" rel="bookmark" title="Anuncian cortes de energía por mantenimiento en Palpalá">Anuncian cortes de energía por mantenimiento en Palpalá</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T22:01:03-03:00" >13 agosto, 2021</time></span></div><div class="td-excerpt"> Jujuy al día® – Informamos que, con el objeto de elevar la calidad de nuestro servicio, se realizarán tareas de mantenimiento y renovación en...</div></div></div><div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/08/13/donde-voto-consulta-el-padron-para-las-elecciones-paso-2021/" rel="bookmark" class="td-image-wrap" title="Dónde voto: consulta el padrón para las Elecciones PASO 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Dónde voto: consulta el padrón para las Elecciones PASO 2021" data-type="image_tag" data-img-url="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/06/padron-revisa.jpg?resize=324%2C160&ssl=1" data-img-retina-url="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/06/padron-revisa.jpg?resize=648%2C320&ssl=1" width="324" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/08/13/donde-voto-consulta-el-padron-para-las-elecciones-paso-2021/" rel="bookmark" title="Dónde voto: consulta el padrón para las Elecciones PASO 2021">Dónde voto: consulta el padrón para las Elecciones PASO 2021</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-13T05:39:00-03:00" >13 agosto, 2021</time></span></div><div class="td-excerpt"> Debido al protocolo especial contra el Covid-19 dispuesto especialmente para estos comicios se han incrementado significativamente los lugares de votación, por lo cual podría...</div></div></div></div></div><aside id="polls-widget-4" class="td_block_template_1 widget polls-widget-4 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-8" class="wp-polls">
<form id="polls_form_8" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_8_nonce" name="wp-polls-nonce" value="837174d95a" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="8" /></p>
<p style="text-align: center;"><strong>Si pudieras viajar en el tiempo, ¿viajarías al pasado o al futuro?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul"> <li><input type="radio" id="poll-answer-34" name="poll_8" value="34" /> <label for="poll-answer-34">Pasado</label></li> <li><input type="radio" id="poll-answer-35" name="poll_8" value="35" /> <label for="poll-answer-35">Futuro</label></li> </ul><p style="text-align: center;"><input type="button" name="vote" value=" Voto " class="Buttons" onclick="poll_vote(8);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(8); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div></form></div><div id="polls-8-loading" class="wp-polls-loading"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div><ul><li><a href="http://www.jujuyaldia.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_56 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_56"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ASTROLOGÍA</span></h4></div><div id=tdi_56 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/08/05/horoscopo-para-agosto-2021/" rel="bookmark" class="td-image-wrap" title="Horóscopo para agosto 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Horóscopo para agosto 2021" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/marga-Big-1-324x235.webp" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/08/marga-Big-1-648x470.webp" width="324" height="235"/></a></div><a href="https://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/08/05/horoscopo-para-agosto-2021/" rel="bookmark" title="Horóscopo para agosto 2021">Horóscopo para agosto  2021</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-05T00:31:01-03:00" >5 agosto, 2021</time></span></div><div class="td-excerpt"> Agosto se siente muy diferente a lo que fue el primer semestre del 2021. Aquí es cuando el año se empieza a acomodar para...</div></div></div></div></div><aside id="custom_html-12" class="widget_text td_block_template_1 widget custom_html-12 widget_custom_html"><div class="textwidget custom-html-widget"><a hrf="http://cdjujuy.gob.ar/" target="_blank" rel="noopener"> <img src="https://i0.wp.com/www.jujuyaldia.com.ar/archivo/CD_banner.gif?resize=300%2C300" height="300 px" width="300 px" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.jujuyaldia.com.ar/archivo/CD_banner.gif?resize=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.jujuyaldia.com.ar/archivo/CD_banner.gif?resize=300%2C300" height="300 px" width="300 px" data-recalc-dims="1"/></noscript> </a></div></aside><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Último comentario</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">unquillo</span> en <a href="https://www.jujuyaldia.com.ar/2021/08/12/el-banco-nacion-presento-denuncia-penal-contra-el-responsable-de-presuntos-fraudes-a-clientes-de-la-entidad/comment-page-1/#comment-8307">El Banco Nación presentó denuncia penal contra el responsable de presuntos fraudes a clientes de la entidad</a></li><li class="recentcomments"><span class="comment-author-link">unquillo</span> en <a href="https://www.jujuyaldia.com.ar/2021/08/12/voto-joven-en-jujuy-18-707-jovenes-de-16-y-17-anos-podran-votar-este-ano/comment-page-1/#comment-8306">Voto joven en Jujuy: 18.707 jóvenes de 16 y 17 años podrán votar este año</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="https://www.jujuyaldia.com.ar/2021/08/09/cronograma-de-vacunacion-para-el-9-de-agosto-en-capital/comment-page-1/#comment-8305">Cronograma de vacunación para el 9 de agosto en Capital</a></li></ul></aside></div></div></div></div></div><div class="tdc-footer-wrap">
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="blank" title="" width="280" height="90"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br>
<a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br>
<a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Entradas recientes</span></h4> <ul> <li> <a href="https://www.jujuyaldia.com.ar/2021/08/14/salud-de-calidad-la-provincia-refuerza-el-sistema-sanitario/">Salud de calidad. La Provincia refuerza el sistema sanitario</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/" aria-current="page">Covid-19. Citarán para vacunación con segunda dosis de Sputnik-V</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/08/14/segundo-tramo-de-paritarias-el-gobierno-convoco-a-gremios-para-el-19-de-agosto/">Segundo Tramo de Paritarias. El gobierno convocó a gremios para el 19 de Agosto</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/08/14/el-porcentaje-de-vacunacion-al-que-deberia-llegarse-para-lograr-frenar-a-la-variante-delta-del-covid/">El porcentaje de vacunación al que debería llegarse para lograr frenar a la variante Delta del Covid</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/08/14/para-cuidar-la-salud-de-la-comunidad-las-patronales-de-casabindo-seran-solo-para-residentes/">Para cuidar la salud de la comunidad, las patronales de Casabindo serán sólo para residentes</a> </li> </ul> </aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS POR FECHA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>agosto 2021</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tbody> <tr> <td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.jujuyaldia.com.ar/2021/08/01/" aria-label="Entradas publicadas el 1 de August de 2021">1</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2021/08/02/" aria-label="Entradas publicadas el 2 de August de 2021">2</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/08/03/" aria-label="Entradas publicadas el 3 de August de 2021">3</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/08/04/" aria-label="Entradas publicadas el 4 de August de 2021">4</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/08/05/" aria-label="Entradas publicadas el 5 de August de 2021">5</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/08/06/" aria-label="Entradas publicadas el 6 de August de 2021">6</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/08/07/" aria-label="Entradas publicadas el 7 de August de 2021">7</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/08/08/" aria-label="Entradas publicadas el 8 de August de 2021">8</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2021/08/09/" aria-label="Entradas publicadas el 9 de August de 2021">9</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/08/10/" aria-label="Entradas publicadas el 10 de August de 2021">10</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/08/11/" aria-label="Entradas publicadas el 11 de August de 2021">11</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/08/12/" aria-label="Entradas publicadas el 12 de August de 2021">12</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/08/13/" aria-label="Entradas publicadas el 13 de August de 2021">13</a></td><td id="today"><a href="https://www.jujuyaldia.com.ar/2021/08/14/" aria-label="Entradas publicadas el 14 de August de 2021">14</a></td><td>15</td> </tr> <tr> <td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td> </tr> <tr> <td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td> </tr> <tr> <td>30</td><td>31</td> <td class="pad" colspan="5">&nbsp;</td> </tr> </tbody> </table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://www.jujuyaldia.com.ar/2021/07/">&laquo; Jul</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div></aside></div></div></div></div></div></div><div id="amp-mobile-version-switcher" hidden> <a rel="amphtml" href="https://www.jujuyaldia.com.ar/2021/08/14/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v/amp/"> Ir a la versión móvil </a></div><div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper"> <span id="jp-carousel-library-loading">&nbsp;</span></div></div><div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">
<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div><div class="jp-swiper-button-prev swiper-button-prev"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"> <path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/> </mask> <g mask="url(#maskPrev)"> <rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg></div><div class="jp-swiper-button-next swiper-button-next"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"> <path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/> </mask> <g mask="url(#maskNext)"> <rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/> </g> </svg></div></div><div class="jp-carousel-close-hint"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"> <path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/> </mask> <g mask="url(#maskClose)"> <rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg></div><div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div><div class="jp-carousel-pagination"></div></div><div class="jp-carousel-photo-title-container"> <h2 class="jp-carousel-photo-caption"></h2></div><div class="jp-carousel-photo-icons-container"></div></div><div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container"> <h2 class="jp-carousel-photo-title"></h2></div><div class="jp-carousel-comments-wrapper"></div><div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info"> <h3 class="jp-carousel-caption" itemprop="caption description"></h3></div><div class="jp-carousel-photo-description"></div></div><ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div></div></div></div></div></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_allowlist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>
<script src='https://www.google.com/recaptcha/api.js?render=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY&#038;ver=3.0' id='google-recaptcha-js'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%7CGelasio%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8' type='text/css' media='all'/>
</noscript>
<script>var tdb_login_sing_in_shortcode="on";</script>
<script id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};</script>
<script id='wp-polls-js-extra'>var pollsL10n={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};</script>
<script id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n={"loading_warning":"Images are still loading. Please cancel your print and try again."};</script>
<script id='wtpsw-public-script-js-extra'>var Wtpsw={"ajaxurl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"280735"};</script>
<script id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","actions":{"homepage":"homepage","contactform":"contactform"}};</script>
<script id='jetpack-carousel-js-extra'>var jetpackSwiperLibraryPath={"url":"https:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","nonce":"64f4c62bf1","display_exif":"0","display_comments":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.jujuyaldia.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F08%2F14%2Fcovid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};</script>
<script id='icegram_main_js-js-extra'>var icegram_pre_data={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":280735,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};</script>
<script id='gglcptch_script-js-extra'>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":1,"theme":"light"},"vars":{"visibility":false}};</script>
<script>!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/www.jujuyaldia.com.ar\/2021\/08\/14\/covid-19-citaran-para-vacunacion-con-segunda-dosis-de-sputnik-v\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);</script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"573868654a","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"573868654a","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script>window.tdaGlobal={"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"573868654a","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":280735};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.jujuyaldia.com.ar");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='f1a59875-edd9-40da-b0d5-f6c7b5a0e47d';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Gracias";
oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";
oneSignal_options['path']="https://www.jujuyaldia.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.477dedc8-8bcf-40fd-b64c-238033111672";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="¿Quieres recibir notificaciones de nuestro sitio web?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Suscribirme";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Acepto suscribirme a las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Suscribirme";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Acepto suscribirme a las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationCaption']="Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText']="CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText']="NO AHORA";
oneSignal_options['promptOptions']['siteName']="http://www.jujuyaldia.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle']="Permitir";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='large';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';
oneSignal_options['notifyButton']['colors']={};
oneSignal_options['notifyButton']['offset']={};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled'
);</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";
var td_get_template_directory_uri="https:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="7fade3ff96";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_52=new tdBlock();
block_tdi_52.id="tdi_52";
block_tdi_52.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_52","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":280735,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_52","tdc_css_class_style":"tdi_52_rand_style"}';
block_tdi_52.td_column_number="3";
block_tdi_52.block_type="td_block_related_posts";
block_tdi_52.post_count="3";
block_tdi_52.found_posts="1448";
block_tdi_52.header_color="";
block_tdi_52.ajax_pagination_infinite_stop="";
block_tdi_52.max_num_pages="483";
tdBlocksArray.push(block_tdi_52);</script>
<script>var block_tdi_55=new tdBlock();
block_tdi_55.id="tdi_55";
block_tdi_55.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_55","block_type":"td_block_4","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_55","tdc_css_class_style":"tdi_55_rand_style"}';
block_tdi_55.td_column_number="1";
block_tdi_55.block_type="td_block_4";
block_tdi_55.post_count="2";
block_tdi_55.found_posts="3898";
block_tdi_55.header_color="#";
block_tdi_55.ajax_pagination_infinite_stop="";
block_tdi_55.max_num_pages="1949";
tdBlocksArray.push(block_tdi_55);</script>
<script>var block_tdi_56=new tdBlock();
block_tdi_56.id="tdi_56";
block_tdi_56.atts='{"custom_title":"ASTROLOG\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_56","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_56","tdc_css_class_style":"tdi_56_rand_style"}';
block_tdi_56.td_column_number="1";
block_tdi_56.block_type="td_block_1";
block_tdi_56.post_count="1";
block_tdi_56.found_posts="74";
block_tdi_56.header_color="#";
block_tdi_56.ajax_pagination_infinite_stop="";
block_tdi_56.max_num_pages="74";
tdBlocksArray.push(block_tdi_56);</script>
<script src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/fqw28g88/4ljlt.js'></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/88d7sy65/4ljlt.js'></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/8j1fx186/4ljm8.js'></script>
<script src='https://c0.wp.com/p/jetpack/10.0/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script src='https://c0.wp.com/p/jetpack/10.0/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script src='https://c0.wp.com/p/jetpack/10.0/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/9h2ffp7s/4ljm8.js'></script>
<script src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script src='https://c0.wp.com/p/jetpack/10.0/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/11nb2gif/4ljm8.js'></script>
<script data-cfasync="false" async="async" defer="defer" src='https://www.recaptcha.net/recaptcha/api.js?render=explicit&#038;ver=1.63' id='gglcptch_api-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6y2bsj2y/4ljm8.js'></script>
<script>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</script>
<script defer src='https://stats.wp.com/e-202132.js' defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'192784871',post:'280735',tz:'-3',srv:'www.jujuyaldia.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '192784871', '280735' ]);</script>
<script>(function jqIsReady_163(){if(typeof jQuery==="undefined"){jqIsReady_163();}else{
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall=function(polls){
if(polls.length > 0){
poll_id=polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST',
url: pollsL10n.ajax_url,
dataType:"json",
data:{"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce":"10e25bc8c0"},
cache: false,
success: function(data){
if(data===true){
poll_result(poll_id);
}else if(data===false){
poll_booth(poll_id);
}
polls.length=polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}});
}};
var polls=jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.3399081230164 seconds, on 14-08-21 4:15:24 -->