<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Coronavirus en Jujuy: confirman 126 casos positivos y 3 fallecimientos las últimas 24 horas - Jujuy al día®</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.jujuyaldia.com.ar/xmlrpc.php"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel="icon" type="image/png" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg">
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Coronavirus en Jujuy: confirman 126 casos positivos y 3 fallecimientos las últimas 24 horas - Jujuy al día®"/>
<meta property="og:description" content="La provincia totaliza 25.492 contagios de covid-19. Los muertos suman 1068 Jujuy al día® – La Subdirección de Epidemiología informa en su Reporte diario que hoy se confirmaron 126 nuevos casos de COVID-19 en Jujuy y recibieron el Alta Médica 10 pacientes. Detalle de casos positivos según localidad: SAN SALVADOR DE JUJUY 71 PALPALÁ 22 [&hellip;]"/>
<meta property="og:url" content="https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/"/>
<meta property="og:site_name" content="Jujuy al día®"/>
<meta property="article:published_time" content="2021-05-07T22:20:47+00:00"/>
<meta property="article:modified_time" content="2021-05-07T22:21:04+00:00"/>
<meta property="og:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg"/>
<meta property="og:image:width" content="1087"/>
<meta property="og:image:height" content="542"/>
<meta name="twitter:card" content="summary_large_image"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.jujuyaldia.com.ar/#website","url":"https://www.jujuyaldia.com.ar/","name":"Jujuy al d\u00eda\u00ae","description":"Primer diario nativo digital de Jujuy. 20 a\u00f1os con la noticia de Jujuy","publisher":{"@id":"https://www.jujuyaldia.com.ar/#/schema/person/f17b635d6278ea9aca0f121c659691f7"},"potentialAction":[{"@type":"SearchAction","target":"https://www.jujuyaldia.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg?fit=1087%2C542&ssl=1","contentUrl":"https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg?fit=1087%2C542&ssl=1","width":1087,"height":542},{"@type":"WebPage","@id":"https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/#webpage","url":"https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/","name":"Coronavirus en Jujuy: confirman 126 casos positivos y 3 fallecimientos las \u00faltimas 24 horas - Jujuy al d\u00eda\u00ae","isPartOf":{"@id":"https://www.jujuyaldia.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/#primaryimage"},"datePublished":"2021-05-07T22:20:47+00:00","dateModified":"2021-05-07T22:21:04+00:00","breadcrumb":{"@id":"https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.jujuyaldia.com.ar/","url":"https://www.jujuyaldia.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.jujuyaldia.com.ar/postear/","url":"https://www.jujuyaldia.com.ar/postear/","name":"postear"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/#webpage"}}]},{"@type":"Article","@id":"https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/#article","isPartOf":{"@id":"https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/#webpage"},"author":{"@id":"https://www.jujuyaldia.com.ar/#/schema/person/f17b635d6278ea9aca0f121c659691f7"},"headline":"Coronavirus en Jujuy: confirman 126 casos positivos y 3 fallecimientos las \u00faltimas 24 horas","datePublished":"2021-05-07T22:20:47+00:00","dateModified":"2021-05-07T22:21:04+00:00","mainEntityOfPage":{"@id":"https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.jujuyaldia.com.ar/#/schema/person/f17b635d6278ea9aca0f121c659691f7"},"image":{"@id":"https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/#primaryimage"},"articleSection":["Destacadas"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/#respond"]}]},{"@type":["Person","Organization"],"@id":"https://www.jujuyaldia.com.ar/#/schema/person/f17b635d6278ea9aca0f121c659691f7","name":"editor","logo":{"@id":"https://www.jujuyaldia.com.ar/#personlogo"}}]}</script>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="https://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed de los comentarios" href="https://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Comentario Coronavirus en Jujuy: confirman 126 casos positivos y 3 fallecimientos las últimas 24 horas del feed" href="https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/feed/"/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<style>.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;margin:0;padding:0;border:0;}
.wpcf7 form .wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em;border:2px solid #00a0d2;}
.wpcf7 form.init .wpcf7-response-output, .wpcf7 form.resetting .wpcf7-response-output, .wpcf7 form.submitting .wpcf7-response-output{display:none;}
.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450;}
.wpcf7 form.failed .wpcf7-response-output, .wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232;}
.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28;}
.wpcf7 form.invalid .wpcf7-response-output, .wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900;}
.wpcf7-form-control-wrap{position:relative;}
.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:normal;display:block;}
.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em;}
.wpcf7-list-item{display:inline-block;margin:0 0 0 1em;}
.wpcf7-list-item-label::before, .wpcf7-list-item-label::after{content:" ";}
.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-color:#23282d;opacity:0.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative;}
.wpcf7 form.submitting .ajax-loader{visibility:visible;}
.wpcf7 .ajax-loader::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite;}
@media (prefers-reduced-motion: reduce) {
.wpcf7 .ajax-loader::before{animation-name:blink;animation-duration:2000ms;}
}
@keyframes spin {
from{transform:rotate(0deg);}
to{transform:rotate(360deg);}
}
@keyframes blink {
from{opacity:0;}
50%{opacity:1;}
to{opacity:0;}
}
.wpcf7 input[type="file"]{cursor:pointer;}
.wpcf7 input[type="file"]:disabled{cursor:default;}
.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed;}
.wpcf7 input[type="url"],
.wpcf7 input[type="email"],
.wpcf7 input[type="tel"]{direction:ltr;}.wp-polls-archive{}
.wp-polls, .wp-polls-form{}
.wp-polls ul li, .wp-polls-ul li, .wp-polls-ans ul li{text-align:left;background-image:none;display:block;}
.wp-polls ul, .wp-polls-ul, .wp-polls-ans ul{text-align:left;list-style:none;float:none;}
.wp-polls ul li:before, .wp-polls-ans ul li:before, #sidebar ul ul li:before{content:'';}
.wp-polls IMG, .wp-polls LABEL , .wp-polls INPUT, .wp-polls-loading IMG, .wp-polls-image IMG{display:inline;border:0px;padding:0px;margin:0px;}
.wp-polls-ul{padding:0px;margin:0px 0px 10px 10px;}
.wp-polls-ans{width:100%;filter:alpha(opacity=100);-moz-opacity:1;opacity:1;}
.wp-polls-loading{display:none;text-align:center;height:16px;line-height:16px;}
.wp-polls-image{border:0px;}
.wp-polls .Buttons{border:1px solid #c8c8c8;background-color:#f3f6f8;}
.wp-polls-paging a, .wp-polls-paging a:link{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF;}
.wp-polls-paging a:visited{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF;}
.wp-polls-paging a:hover{border:1px solid #000000;color:#000000;background-color:#FFFFFF;}
.wp-polls-paging a:active{padding:2px 4px 2px 4px;margin:2px;text-decoration:none;border:1px solid #0066cc;color:#0066cc;background-color:#FFFFFF;}
.wp-polls-paging span.pages{padding:2px 4px 2px 4px;margin:2px 2px 2px 2px;color:#000000;border:1px solid #000000;background-color:#FFFFFF;}
.wp-polls-paging span.current{padding:2px 4px 2px 4px;margin:2px;font-weight:bold;border:1px solid #000000;color:#000000;background-color:#FFFFFF;}
.wp-polls-paging span.extend{padding:2px 4px 2px 4px;margin:2px;border:1px solid #000000;color:#000000;background-color:#FFFFFF;}</style>
<style id='wp-polls-inline-css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/qx7yk0ao/63uvp.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/epuh9y2t/63uvp.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all'/>
<link rel="https://api.w.org/" href="https://www.jujuyaldia.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="https://www.jujuyaldia.com.ar/wp-json/wp/v2/posts/272052"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.1"/>
<link rel='shortlink' href='https://www.jujuyaldia.com.ar/?p=272052'/>
<link rel="alternate" type="application/json+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F05%2F07%2Fcoronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F05%2F07%2Fcoronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas%2F&#038;format=xml"/>
<meta name="generator" content="Site Kit by Google 1.31.0"/><style>img#wpstats{display:none}</style>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-8238914325047704","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1435352-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-1435352-1');</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.jujuyaldia.com.ar/",
"name": "Inicio"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/category/destacadas/",
"name": "Destacadas"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/",
"name": "Coronavirus en Jujuy: confirman 126 casos positivos y 3 fallecimientos las últimas..."
}}
]
}</script>
<link rel="icon" href="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2.jpg?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2.jpg?fit=270%2C270&#038;ssl=1"/>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, body .tdm-social-item i{color:#7c7c7c;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#7c7c7c;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c;}
.tdm-btn-style1{background-color:#7c7c7c;}
.tdm-btn-style2:before{border-color:#7c7c7c;}
.tdm-btn-style2{color:#7c7c7c;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Jujuy al día®"/>
<meta property="og:title" content="Coronavirus en Jujuy: confirman 126 casos positivos y 3 fallecimientos las últimas 24 horas - Jujuy al día®"/>
<meta property="og:url" content="https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La provincia totaliza 25.492 contagios de covid-19. Los muertos suman 1068 Jujuy al día® – La Subdirección de Epidemiología informa en su Reporte diario que hoy se confirmaron 126 nuevos casos de COVID-19 en Jujuy y recibieron el Alta Médica 10 pacientes. Detalle de casos positivos según lo"/>
<meta property="og:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg"/>
<meta property="og:image:url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg"/>
<meta property="og:image:secure_url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg"/>
<meta property="article:published_time" content="2021-05-07T19:20:47-03:00"/>
<meta property="article:modified_time" content="2021-05-07T19:21:04-03:00"/>
<meta property="og:updated_time" content="2021-05-07T19:21:04-03:00"/>
<meta property="article:section" content="Destacadas"/>
<meta property="article:publisher" content="https://www.facebook.com/jujuyaldiadiariodigital/"/>
<meta property="fb:app_id" content="&lt;meta property=&quot;fb:app_id&quot; content=&quot;119055745362766&quot;/&gt;"/>
<meta property="fb:admins" content="&lt;meta property=&quot;fb:admins&quot; content=&quot;137117465246&quot; /&gt;"/>
<meta name="twitter:title" content="Coronavirus en Jujuy: confirman 126 casos positivos y 3 fallecimientos las últimas 24 horas - Jujuy al día®"/>
<meta name="twitter:url" content="https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/"/>
<meta name="twitter:description" content="La provincia totaliza 25.492 contagios de covid-19. Los muertos suman 1068 Jujuy al día® – La Subdirección de Epidemiología informa en su Reporte diario que hoy se confirmaron 126 nuevos casos de COVID-19 en Jujuy y recibieron el Alta Médica 10 pacientes. Detalle de casos positivos según lo"/>
<meta name="twitter:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@@jujuyaldia"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/"/>
<meta name="description" content="La provincia totaliza 25.492 contagios de covid-19. Los muertos suman 1068 Jujuy al día® – La Subdirección de Epidemiología informa en su Reporte diario que hoy se confirmaron 126 nuevos casos de COVID-19 en Jujuy y recibieron el Alta Médica 10 pacientes. Detalle de casos positivos según lo"/>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-272052 single-format-standard td-standard-pack coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas global-block-template-1 wpb-js-composer js-comp-ver-6.6.0 vc_non_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#a3c9d6c9d6dac2cfc7cac2e3c9d6c9d6dac2cfc7cac28dc0ccce8dc2d1" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-230360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li> <li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-83073" class="menu-item menu-item-type-1 menu-item-object-category menu-item-83073"><a>Política</a></li> <li id="menu-item-19758" class="menu-item menu-item-type-2 menu-item-object-category menu-item-19758"><a>Deportes</a></li> <li id="menu-item-83074" class="menu-item menu-item-type-3 menu-item-object-category menu-item-83074"><a>Opinión</a></li> <li id="menu-item-83066" class="menu-item menu-item-type-4 menu-item-object-category menu-item-83066"><a>Interior</a></li> <li id="menu-item-230359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li> <li id="menu-item-232980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-232989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-232981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li> <li id="menu-item-232982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li> <li id="menu-item-232983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-232984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-232985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li> <li id="menu-item-232986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> <li id="menu-item-232987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li> <li id="menu-item-232988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">16</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header">
<div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time">
<div > viernes, mayo 7, 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#59332c332c2038353d303819332c332c2038353d3038773a363477382b" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvido su contraseña? Consiga ayuda aquí</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt="" width="280" height="90"/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1">
<style>.tdi_1.td-a-rec{text-align:center;}.tdi_1 .td-element-style{z-index:-1;}.tdi_1.td-a-rec-img{text-align:left;}.tdi_1.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_1.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=1140){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");
adEl.setAttribute("data-ad-client", "ca-pub-8238914325047704");
adEl.setAttribute("data-ad-slot", "4218753475");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=1019&&td_screen_width < 1140){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-8238914325047704");
adEl.setAttribute("data-ad-slot", "4218753475");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=768&&td_screen_width < 1019){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-8238914325047704");
adEl.setAttribute("data-ad-slot", "4218753475");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width < 768){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");
adEl.setAttribute("data-ad-client", "ca-pub-8238914325047704");
adEl.setAttribute("data-ad-slot", "4218753475");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});</script>
<noscript id="td-ad-placeholder"></noscript></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt="" width="274" height="90"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li class="menu-item menu-item-type-1 menu-item-object-category td-menu-item td-normal-menu menu-item-83073"><a>Política</a></li> <li class="menu-item menu-item-type-2 menu-item-object-category td-menu-item td-normal-menu menu-item-19758"><a>Deportes</a></li> <li class="menu-item menu-item-type-3 menu-item-object-category td-menu-item td-normal-menu menu-item-83074"><a>Opinión</a></li> <li class="menu-item menu-item-type-4 menu-item-object-category td-menu-item td-normal-menu menu-item-83066"><a>Interior</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li> </ul> </li> </ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacadas" class="entry-crumb" href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus en Jujuy: confirman 126 casos positivos y 3 fallecimientos las últimas...</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-272052" class="post-272052 post type-post status-publish format-standard has-post-thumbnail category-destacadas" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Coronavirus en Jujuy: confirman 126 casos positivos y 3 fallecimientos las últimas 24 horas</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T19:20:47-03:00" >7 mayo, 2021</time></span>                    <div class="td-post-comments"><a href="https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F05%2F07%2Fcoronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+en+Jujuy%3A+confirman+126+casos+positivos+y+3+fallecimientos+las+%C3%BAltimas+24+horas&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F05%2F07%2Fcoronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus+en+Jujuy%3A+confirman+126+casos+positivos+y+3+fallecimientos+las+%C3%BAltimas+24+horas %0A%0A https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7c430f091e16191f08413f130e13121d0a150e090f5c19125c3609160905465c1f13121a150e111d125c4d4e4a5c1f1d0f130f5c0c130f1508150a130f5c055c4f5c1a1d1010191f151115191208130f5c101d0f5cbfc6100815111d0f5c4e485c14130e1d0f5a1e131805411408080c0f4653530b0b0b5216091609051d1018151d521f1311521d0e534e4c4e4d534c49534c4b531f130e13121d0a150e090f511912511609160905511f13121a150e111d12514d4e4a511f1d0f130f510c130f1508150a130f5105514f511a1d1010191f151115191208130f51101d0f5109100815111d0f514e485114130e1d0f53" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/&text=Coronavirus+en+Jujuy%3A+confirman+126+casos+positivos+y+3+fallecimientos+las+%C3%BAltimas+24+horas" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">   <p>La provincia totaliza 25.492 contagios de covid-19.</p> <p>Los muertos suman 1068</p> <p>Jujuy al día® – La Subdirección de Epidemiología informa en su Reporte diario que hoy se confirmaron 126 nuevos casos de COVID-19 en Jujuy y recibieron el Alta Médica 10 pacientes.</p> <p>Detalle de casos positivos según localidad:</p> <p>SAN SALVADOR DE JUJUY 71</p> <p>PALPALÁ 22</p> <p>EL CARMEN 4</p> <p>LIBERTADOR GENERAL SAN MARTÍN 4</p> <p>SAN PEDRO 4</p> <p>CALILEGUA 2</p> <p>HUMAHUACA 2</p> <p>LA QUIACA 2</p> <p>PERICO&nbsp;&nbsp; 2</p> <p>SAN FRANCISCO 2</p> <p>TILCARA 2</p> <p>YAVI CHICO 2</p> <p>LA MENDIETA 1</p> <p>MONTERRICO 1</p> <p>PASTOS CHICOS 1</p> <p>PUESTO SEY 1</p> <p>RÍO BLANCO 1</p> <p>SAN ANTONIO 1</p> <p>SUSQUES 1</p> <p>Estado de situación desde el inicio de la pandemia:</p> <p>Hasta el momento se realizaron 92.480 tests en toda la Provincia, arrojando un total de 25.492 casos positivos. Se recuperaron de la enfermedad 22.145. Fallecieron 1.068 personas.</p> <p>Se notificaron 3 fallecimientos por Covid-19: 3 hombres entre 67 y 85 años de edad.&nbsp; Cabe aclarar que los fallecimientos reportados, son informados por el Registro Civil de la Provincia de Jujuy y corresponden al día de ayer. El Gobierno de Jujuy lamenta la pérdida y acompaña con profundo dolor a la familia. Ante el mínimo síntoma que tengas, quédate en casa y consultá con tu médico de cabecera o podés llamar al 0800-888-4767 las 24 horas o al 388 -4310494 (COE) de 08.00 a 20.00 hs.</p></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F05%2F07%2Fcoronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+en+Jujuy%3A+confirman+126+casos+positivos+y+3+fallecimientos+las+%C3%BAltimas+24+horas&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F05%2F07%2Fcoronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus+en+Jujuy%3A+confirman+126+casos+positivos+y+3+fallecimientos+las+%C3%BAltimas+24+horas %0A%0A https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f0cf8385929a959384cdb39f829f9e918699828583d0959ed0ba859a8589cad0939f9e9699829d919ed0c1c2c6d09391839f83d0809f83998499869f83d089d0c3d096919c9c9593999d99959e849f83d09c9183d0334a9c84999d9183d0c2c4d0989f829183d6929f9489cd9884848083cadfdf878787de9a859a8589919c949991de939f9dde9182dfc2c0c2c1dfc0c5dfc0c7df939f829f9e918699828583dd959edd9a859a8589dd939f9e9699829d919eddc1c2c6dd9391839f83dd809f83998499869f83dd89ddc3dd96919c9c9593999d99959e849f83dd9c9183dd859c84999d9183ddc2c4dd989f829183df" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/&text=Coronavirus+en+Jujuy%3A+confirman+126+casos+positivos+y+3+fallecimientos+las+%C3%BAltimas+24+horas" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.jujuyaldia.com.ar/2021/05/07/agua-potable-concluyo-la-obra-de-conexiones-domiciliarias-que-beneficia-a-las-familias-de-las-150-ha/">Agua Potable concluyó la obra de conexiones domiciliarias que beneficia a las familias de las 150 HA</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2021-05-07T19:20:47-03:00"><meta itemprop="dateModified" content="2021-05-07T19:21:04-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Coronavirus en Jujuy: confirman 126 casos positivos y 3 fallecimientos las últimas 24 horas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg?fit=1087%2C542&ssl=1"><meta itemprop="width" content="1087"><meta itemprop="height" content="542"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3"><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Artículos relacionados</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Más del autor</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/05/07/jujuy-por-abusar-sexualmente-de-su-hija-menor-lo-condenan-a-15-anos-de-prision/" rel="bookmark" class="td-image-wrap" title="Jujuy: Por abusar sexualmente de su hija menor lo condenan a 15 años de prisión"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy: Por abusar sexualmente de su hija menor lo condenan a 15 años de prisión" data-type="image_tag" data-img-url="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/15-anos-abuso-hija.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/15-anos-abuso-hija.jpg?resize=436%2C300&ssl=1" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/05/07/jujuy-por-abusar-sexualmente-de-su-hija-menor-lo-condenan-a-15-anos-de-prision/" rel="bookmark" title="Jujuy: Por abusar sexualmente de su hija menor lo condenan a 15 años de prisión">Jujuy: Por abusar sexualmente de su hija menor lo condenan a 15 años de prisión</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/05/07/jujuy-una-mujer-intento-ingresar-marihuana-a-la-carcel-oculta-en-un-lugar-insospechado/" rel="bookmark" class="td-image-wrap" title="Jujuy: Una mujer intentó ingresar marihuana a la cárcel oculta en un lugar insospechado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy: Una mujer intentó ingresar marihuana a la cárcel oculta en un lugar insospechado" data-type="image_tag" data-img-url="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-18112020.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-18112020.jpg?resize=436%2C300&ssl=1" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/05/07/jujuy-una-mujer-intento-ingresar-marihuana-a-la-carcel-oculta-en-un-lugar-insospechado/" rel="bookmark" title="Jujuy: Una mujer intentó ingresar marihuana a la cárcel oculta en un lugar insospechado">Jujuy: Una mujer intentó ingresar marihuana a la cárcel oculta en un lugar insospechado</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/05/07/jujuy-condenaron-a-9-anos-de-carcel-al-asaltante-de-una-carniceria/" rel="bookmark" class="td-image-wrap" title="Jujuy: Condenaron a 9 años de cárcel al asaltante de una carnicería"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy: Condenaron a 9 años de cárcel al asaltante de una carnicería" data-type="image_tag" data-img-url="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/asalto-carniceria.jpg?resize=218%2C150&ssl=1" data-img-retina-url="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/asalto-carniceria.jpg?resize=436%2C300&ssl=1" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/05/07/jujuy-condenaron-a-9-anos-de-carcel-al-asaltante-de-una-carniceria/" rel="bookmark" title="Jujuy: Condenaron a 9 años de cárcel al asaltante de una carnicería">Jujuy: Condenaron a 9 años de cárcel al asaltante de una carnicería</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1849100319" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='272052' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2f9eb026ed" /></p><input type="hidden" id="ak_js" name="ak_js" value="149"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="wtpsw-post-list-widget-2" class="td_block_template_1 widget wtpsw-post-list-widget-2 wtpsw_post_list_widget"><h4 class="block-title"><span>LO QUE SE LEE AHORA</span></h4>			<div class="wtpsw-post-items">
<ul>
<li class="wtpsw-post-li"> <div class="wtpsw-post-thumb-left"> <a href="https://www.jujuyaldia.com.ar/2021/05/07/jujuy-una-mujer-intento-ingresar-marihuana-a-la-carcel-oculta-en-un-lugar-insospechado/"> <img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="56" data-wpfc-original-src="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-18112020.jpg?fit=100%2C56&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-18112020.jpg?w=1065&amp;ssl=1 1065w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-18112020.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-18112020.jpg?resize=1024%2C577&amp;ssl=1 1024w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-18112020.jpg?resize=250%2C141&amp;ssl=1 250w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-18112020.jpg?resize=696%2C385&amp;ssl=1 696w, https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-18112020.jpg?resize=746%2C420&amp;ssl=1 746w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="259098" data-permalink="https://www.jujuyaldia.com.ar/2020/11/19/coronavirus-cuando-deja-de-contagiar-una-persona-que-tuvo-el-virus/coronavirus-18112020/" data-orig-file="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-18112020.jpg?fit=1065%2C600&amp;ssl=1" data-orig-size="1065,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus-18112020" data-image-description="" data-medium-file="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-18112020.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/11/coronavirus-18112020.jpg?fit=696%2C392&amp;ssl=1"/> </a></div><div class="wtpsw-post-thumb-right"> <h6> <a class="wtpsw-post-title" href="https://www.jujuyaldia.com.ar/2021/05/07/jujuy-una-mujer-intento-ingresar-marihuana-a-la-carcel-oculta-en-un-lugar-insospechado/">Jujuy: Una mujer intentó ingresar marihuana a la cárcel oculta en un lugar insospechado</a></h6> <div class="wtpsw-post-stats"></div></div></li>
<li class="wtpsw-post-li"> <div class="wtpsw-post-thumb-left"> <a href="https://www.jujuyaldia.com.ar/2021/05/07/jujuy-por-abusar-sexualmente-de-su-hija-menor-lo-condenan-a-15-anos-de-prision/"> <img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="56" data-wpfc-original-src="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/15-anos-abuso-hija.jpg?fit=100%2C56&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/15-anos-abuso-hija.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/15-anos-abuso-hija.jpg?resize=696%2C385&amp;ssl=1 696w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/15-anos-abuso-hija.jpg?resize=1068%2C601&amp;ssl=1 1068w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/15-anos-abuso-hija.jpg?resize=747%2C420&amp;ssl=1 747w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/15-anos-abuso-hija.jpg?resize=250%2C141&amp;ssl=1 250w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/15-anos-abuso-hija.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/15-anos-abuso-hija.jpg?resize=1024%2C576&amp;ssl=1 1024w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="272050" data-permalink="https://www.jujuyaldia.com.ar/2021/05/07/jujuy-por-abusar-sexualmente-de-su-hija-menor-lo-condenan-a-15-anos-de-prision/15-anos-abuso-hija/" data-orig-file="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/15-anos-abuso-hija.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15-anos-abuso-hija" data-image-description="" data-medium-file="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/15-anos-abuso-hija.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/15-anos-abuso-hija.jpg?fit=696%2C392&amp;ssl=1"/> </a></div><div class="wtpsw-post-thumb-right"> <h6> <a class="wtpsw-post-title" href="https://www.jujuyaldia.com.ar/2021/05/07/jujuy-por-abusar-sexualmente-de-su-hija-menor-lo-condenan-a-15-anos-de-prision/">Jujuy: Por abusar sexualmente de su hija menor lo condenan a 15 años de prisión</a></h6> <div class="wtpsw-post-stats"></div></div></li>		   		</ul></div></aside><div class="td_block_wrap td_block_4 td_block_widget tdi_6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_6"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=tdi_6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-cronograma-de-vacunacion-en-el-ramal/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Cronograma de vacunación en el Ramal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Coronavirus: Cronograma de vacunación en el Ramal" data-type="image_tag" data-img-url="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/vacunacion-ramal.jpg?resize=324%2C160&ssl=1" data-img-retina-url="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2021/05/vacunacion-ramal.jpg?resize=648%2C320&ssl=1" width="324" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-cronograma-de-vacunacion-en-el-ramal/" rel="bookmark" title="Coronavirus: Cronograma de vacunación en el Ramal">Coronavirus: Cronograma de vacunación en el Ramal</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-07T02:07:18-03:00" >7 mayo, 2021</time></span></div><div class="td-excerpt"> Jujuy al día® – El cronograma de inmunización está destinado a adultos mayores de 60 y de 70 años o más, y a personas...</div></div></div><div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/05/06/anuncian-cortes-de-energia-por-mantenimiento-para-san-salvador-y-perico/" rel="bookmark" class="td-image-wrap" title="Anuncian cortes de energía por mantenimiento para San Salvador y Perico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Anuncian cortes de energía por mantenimiento para San Salvador y Perico" data-type="image_tag" data-img-url="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2018/02/logo-ejesa.jpg?resize=324%2C160&ssl=1" data-img-retina-url="https://i2.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2018/02/logo-ejesa.jpg?resize=648%2C320&ssl=1" width="324" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/05/06/anuncian-cortes-de-energia-por-mantenimiento-para-san-salvador-y-perico/" rel="bookmark" title="Anuncian cortes de energía por mantenimiento para San Salvador y Perico">Anuncian cortes de energía por mantenimiento para San Salvador y Perico</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-06T20:23:11-03:00" >6 mayo, 2021</time></span></div><div class="td-excerpt"> Jujuy al día® – Informamos que, con el objeto de elevar la calidad de nuestro servicio, se realizarán tareas de mantenimiento y renovación en...</div></div></div></div></div><aside id="polls-widget-4" class="td_block_template_1 widget polls-widget-4 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-8" class="wp-polls">
<form id="polls_form_8" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_8_nonce" name="wp-polls-nonce" value="92202c4928" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="8" /></p>
<p style="text-align: center;"><strong>Si pudieras viajar en el tiempo, ¿viajarías al pasado o al futuro?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul"> <li><input type="radio" id="poll-answer-34" name="poll_8" value="34" /> <label for="poll-answer-34">Pasado</label></li> <li><input type="radio" id="poll-answer-35" name="poll_8" value="35" /> <label for="poll-answer-35">Futuro</label></li> </ul><p style="text-align: center;"><input type="button" name="vote" value=" Voto " class="Buttons" onclick="poll_vote(8);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(8); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div></form></div><div id="polls-8-loading" class="wp-polls-loading"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div><ul><li><a href="https://www.jujuyaldia.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_7 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_7"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ASTROLOGÍA</span></h4></div><div id=tdi_7 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/05/02/horoscopo-para-mayo-2021/" rel="bookmark" class="td-image-wrap" title="Horóscopo para mayo 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Horóscopo para mayo 2021" data-type="image_tag" data-img-url="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/01/1marga-diciembre-2019.jpg?resize=324%2C235&ssl=1" data-img-retina-url="https://i0.wp.com/www.jujuyaldia.com.ar/wp-content/uploads/2020/01/1marga-diciembre-2019.jpg?resize=648%2C470&ssl=1" width="324" height="235"/></a></div><a href="https://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/05/02/horoscopo-para-mayo-2021/" rel="bookmark" title="Horóscopo para mayo 2021">Horóscopo para mayo 2021</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-02T21:54:07-03:00" >2 mayo, 2021</time></span></div><div class="td-excerpt"> El planeta de la renovación y la libertad, Urano, transita por Tauro propiciando un período de muchos movimientos con relación al contacto con nuestro...</div></div></div></div></div><aside id="custom_html-12" class="widget_text td_block_template_1 widget custom_html-12 widget_custom_html"><div class="textwidget custom-html-widget"><a hrf="http://cdjujuy.gob.ar/" target="_blank" rel="noopener"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://i0.wp.com/www.jujuyaldia.com.ar/archivo/CD_banner.gif?resize=300%2C300" height="300 px" width="300 px" data-recalc-dims="1"/> </a></div></aside><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Último comentario</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ynigogenio.com' rel='external nofollow ugc' class='url'>Lorenzo Renzo Enzo de los Ýñigo-Genio</a></span> en <a href="https://www.jujuyaldia.com.ar/2021/05/05/escuela-de-idiomas-inscribira-a-estudiantes/comment-page-1/#comment-8090">Escuela de Idiomas inscribirá a estudiantes</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.ynigogenio.com' rel='external nofollow ugc' class='url'>Lorenzo Renzo Enzo de los Ýñigo-Genio</a></span> en <a href="https://www.jujuyaldia.com.ar/2021/05/05/jujuy-inicia-hoy-cronograma-de-la-segunda-dosis-de-sputnik-a-mayores-de-70-anos/comment-page-1/#comment-8089">Jujuy: Inicia hoy cronograma de la segunda dosis de Sputnik a mayores de 70 años</a></li><li class="recentcomments"><span class="comment-author-link">LUIS ALBERTO DIAZ</span> en <a href="https://www.jujuyaldia.com.ar/2021/05/05/jujuy-inicia-hoy-cronograma-de-la-segunda-dosis-de-sputnik-a-mayores-de-70-anos/comment-page-1/#comment-8088">Jujuy: Inicia hoy cronograma de la segunda dosis de Sputnik a mayores de 70 años</a></li></ul></aside></div></div></div></div></div><div class="tdc-footer-wrap">
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="blank" title="" width="280"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br>
<a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br>
<a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#513b243b2428303d353830113b243b2428303d3538307f323e3c7f3023"><span class="__cf_email__" data-cfemail="442e312e313d2528202d25042e312e313d2528202d256a272b296a2536">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#157f607f606c7479717c74557f607f606c7479717c743b767a783b7467" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Entradas recientes</span></h4> <ul> <li> <a href="https://www.jujuyaldia.com.ar/2021/05/07/coronavirus-en-jujuy-confirman-126-casos-positivos-y-3-fallecimientos-las-ultimas-24-horas/" aria-current="page">Coronavirus en Jujuy: confirman 126 casos positivos y 3 fallecimientos las últimas 24 horas</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/05/07/agua-potable-concluyo-la-obra-de-conexiones-domiciliarias-que-beneficia-a-las-familias-de-las-150-ha/">Agua Potable concluyó la obra de conexiones domiciliarias que beneficia a las familias de las 150 HA</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/05/07/jujuy-por-abusar-sexualmente-de-su-hija-menor-lo-condenan-a-15-anos-de-prision/">Jujuy: Por abusar sexualmente de su hija menor lo condenan a 15 años de prisión</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/05/07/lanzamiento-del-club-joven-en-chalala/">Lanzamiento del Club Joven en Chalala</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/05/07/ayuda-social-a-familias-de-capital-y-libertador/">Ayuda social a familias de Capital y Libertador</a> </li> </ul> </aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS POR FECHA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>mayo 2021</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tbody> <tr> <td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.jujuyaldia.com.ar/2021/05/01/" aria-label="Entradas publicadas el 1 de May de 2021">1</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/05/02/" aria-label="Entradas publicadas el 2 de May de 2021">2</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2021/05/03/" aria-label="Entradas publicadas el 3 de May de 2021">3</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/05/04/" aria-label="Entradas publicadas el 4 de May de 2021">4</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/05/05/" aria-label="Entradas publicadas el 5 de May de 2021">5</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/05/06/" aria-label="Entradas publicadas el 6 de May de 2021">6</a></td><td id="today"><a href="https://www.jujuyaldia.com.ar/2021/05/07/" aria-label="Entradas publicadas el 7 de May de 2021">7</a></td><td>8</td><td>9</td> </tr> <tr> <td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td> </tr> <tr> <td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td> </tr> <tr> <td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td> </tr> <tr> <td>31</td> <td class="pad" colspan="6">&nbsp;</td> </tr> </tbody> </table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://www.jujuyaldia.com.ar/2021/04/">&laquo; Abr</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div></aside></div></div></div></div></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_allowlist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src='https://www.google.com/recaptcha/api.js?render=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY&#038;ver=3.0' id='google-recaptcha-js'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all'/>
</noscript>
<script id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"}};</script>
<script id='wp-polls-js-extra'>var pollsL10n={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};</script>
<script id='wtpsw-public-script-js-extra'>var Wtpsw={"ajaxurl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"272052"};</script>
<script id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","actions":{"homepage":"homepage","contactform":"contactform"}};</script>
<script id='gglcptch_script-js-extra'>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":1,"theme":"light"},"vars":{"visibility":false}};</script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"946a37f823","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"946a37f823","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script>var EventListeners={
listeners:[],
forEach:function loopEventListeners(callback){
for (var i=0; i < EventListeners.listeners.length; i++){
var listener=EventListeners.listeners[i];
callback(listener, i);
}},
get:function getEventListeners(selector){
var result=[];
EventListeners.forEach(function (listener){
switch (typeof selector){
case "object":
if(listener.target==selector){
result.push(listener);
}
break;
case "string":
if(listener.type==selector){
result.push(listener);
}
break;
}});
return result;
},
add:function logEventListener(listener){
EventListeners.listeners.push(listener);
},
remove:function removeEventListener(victimListener){
EventListeners.forEach(function (listener, index){
if(victimListener.target==listener.target&&victimListener.type==listener.type&&victimListener.callback==listener.callback){
EventListeners.listeners.splice(index, 1);
}});
},
};
function EventListener(){
this.target=null;
this.type=null;
this.callback=null;
this.options=null;
this.useCapture=null;
this.wantsUntrusted=null;
this.parseArgs.apply(this, Array.from(arguments));
}
EventListener.prototype.parseArgs=function parseArgs(target, type, callback){
if(arguments.length < 3){
return;
}
this.target=target;
this.type=type;
this.callback=callback;
switch (arguments.length){
case 4:
switch (typeof arguments[3]){
case "object":
this.options=arguments[3];
break;
case "boolean":
this.useCapture=arguments[3];
break;
}
break;
case 5:
if(typeof args[3]=="boolean"){
this.useCapture=arguments[3];
this.wantsUntrusted=arguments[4];
}
break;
}};
EventListener.prototype.remove=function removeEventListener(){
if(this.options){
this.target.removeEventListener(this.type, this.callback, this.options);
EventListeners.remove(this);
}else if(this.useCapture!=null){
if(this.wantsUntrusted!=null){
this.target.removeEventListener(this.type, this.callback, this.useCapture, this.wantsUntrusted);
EventListeners.remove(this);
}else{
this.target.removeEventListener(this.type, this.callback, this.useCapture);
EventListeners.remove(this);
}}else{
this.target.removeEventListener(this.type, this.callback);
EventListeners.remove(this);
}};
EventTarget.prototype.addEventListener=function (addEventListener){
//console.warn("EventTarget.prototype.addEventListener() has been modified.");
return function (){
var evtList=null;
switch (arguments.length){
case 2:
evtList=new EventListener(this, arguments[0], arguments[1]);
addEventListener.call(evtList.target, evtList.type, evtList.callback);
//console.log(evtList.callback);
EventListeners.add(evtList);
return evtList;
case 3:
evtList=new EventListener(this, arguments[0], arguments[1]);
switch (typeof arguments[2]){
case "object":
evtList.options=arguments[2];
addEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.options);
EventListeners.add(evtList);
return evtList;
case "boolean":
evtList.useCapture=arguments[2];
addEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.useCapture);
EventListeners.add(evtList);
return evtList;
}
break;
case 4:
evtList=new EventListener(this, arguments[0], arguments[1]);
if(typeof arguments[2]=="boolean"){
evtList.useCapture=arguments[2];
evtList.wantsUntrusted=arguments[3];
addEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.useCapture, evtList.wantsUntrusted);
EventListeners.add(evtList);
return evtList;
}
break;
}}
}(EventTarget.prototype.addEventListener);
EventTarget.prototype.removeEventListener=function (removeEventListener){
//console.warn("EventTarget.prototype.removeEventListener() has been modified.");
return function (){
var evtList=null;
switch (arguments.length){
case 2:
evtList=new EventListener(this, arguments[0], arguments[1]);
removeEventListener.call(evtList.target, evtList.type, evtList.callback);
EventListeners.remove(evtList);
break;
case 3:
evtList=new EventListener(this, arguments[0], arguments[1]);
switch (typeof arguments[2]){
case "object":
evtList.options=arguments[2];
removeEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.options);
EventListeners.remove(evtList);
break;
case "boolean":
evtList.useCapture=arguments[2];
removeEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.useCapture);
EventListeners.remove(evtList);
break;
}
break;
}}
}(EventTarget.prototype.removeEventListener);</script>
<script>window.tdaGlobal={"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"946a37f823","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":272052};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: "/" };
OneSignal.setDefaultNotificationUrl("https://www.jujuyaldia.com.ar");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='f1a59875-edd9-40da-b0d5-f6c7b5a0e47d';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Gracias";
oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";
oneSignal_options['path']="https://www.jujuyaldia.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.477dedc8-8bcf-40fd-b64c-238033111672";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="¿Quieres recibir notificaciones de nuestro sitio web?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Suscribirme";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Acepto suscribirme a las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Suscribirme";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Acepto suscribirme a las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationCaption']="Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText']="CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText']="NO AHORA";
oneSignal_options['promptOptions']['siteName']="http://www.jujuyaldia.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle']="Permitir";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='large';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';
oneSignal_options['notifyButton']['colors']={};
oneSignal_options['notifyButton']['offset']={};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var td_get_template_directory_uri="https:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="ba4b82129a";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_3=new tdBlock();
block_tdi_3.id="tdi_3";
block_tdi_3.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":272052,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number="3";
block_tdi_3.block_type="td_block_related_posts";
block_tdi_3.post_count="3";
block_tdi_3.found_posts="3611";
block_tdi_3.header_color="";
block_tdi_3.ajax_pagination_infinite_stop="";
block_tdi_3.max_num_pages="1204";
tdBlocksArray.push(block_tdi_3);</script>
<script>var block_tdi_6=new tdBlock();
block_tdi_6.id="tdi_6";
block_tdi_6.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_6","block_type":"td_block_4","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number="1";
block_tdi_6.block_type="td_block_4";
block_tdi_6.post_count="2";
block_tdi_6.found_posts="3658";
block_tdi_6.header_color="#";
block_tdi_6.ajax_pagination_infinite_stop="";
block_tdi_6.max_num_pages="1829";
tdBlocksArray.push(block_tdi_6);</script>
<script>var block_tdi_7=new tdBlock();
block_tdi_7.id="tdi_7";
block_tdi_7.atts='{"custom_title":"ASTROLOG\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_7","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number="1";
block_tdi_7.block_type="td_block_1";
block_tdi_7.post_count="1";
block_tdi_7.found_posts="71";
block_tdi_7.header_color="#";
block_tdi_7.ajax_pagination_infinite_stop="";
block_tdi_7.max_num_pages="71";
tdBlocksArray.push(block_tdi_7);</script>
<script src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.jujuyaldia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.jujuyaldia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.jujuyaldia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.jujuyaldia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.jujuyaldia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.jujuyaldia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/f55tw4v6/63uvq.js"></scr' + 'ipt>' );
</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/m1if9adw/63uvp.js'></script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/mktscmzj/63uvp.js'></script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1b2li9h/63uvp.js'></script>
<script src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6w9zk1ir/63uvp.js'></script>
<script data-cfasync="false" async="async" defer="defer" src='https://www.recaptcha.net/recaptcha/api.js?render=explicit&#038;ver=1.61' id='gglcptch_api-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6y2bsj2y/63uvp.js'></script>
<script>jQuery().ready(function (){
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[16,60.8],"today_humidity":88,"today_wind_speed":[3.1,1.9],"today_min":[16,60.8],"today_max":[16,60.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1620010800,"day_name":"Lun","day_temp":[27,81],"owm_day_index":0},{"timestamp":1620086400,"day_name":"Mar","day_temp":[19,66],"owm_day_index":7},{"timestamp":1620172800,"day_name":"Mi\u00e9","day_temp":[12,53],"owm_day_index":15},{"timestamp":1620259200,"day_name":"Jue","day_temp":[13,56],"owm_day_index":23},{"timestamp":1620345600,"day_name":"Vie","day_temp":[10,49],"owm_day_index":31}]});
});
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[272052]");
});</script>
<script defer src='https://stats.wp.com/e-202118.js' defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'192784871',post:'272052',tz:'-3',srv:'www.jujuyaldia.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '192784871', '272052' ]);</script>
<script>(function jqIsReady_868(){if(typeof jQuery==="undefined"){jqIsReady_868();}else{
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall=function(polls){
if(polls.length > 0){
poll_id=polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST',
url: pollsL10n.ajax_url,
dataType:"json",
data:{"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce":"f8797a525d"},
cache: false,
success: function(data){
if(data===true){
poll_result(poll_id);
}else if(data===false){
poll_booth(poll_id);
}
polls.length=polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}});
}};
var polls=jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'64be8d777cce5ae0',m:'46a5bc4653ce8be7804739f8fa749fab6864adf8-1620433545-1800-Afi140Ht8xp2szGkoKY0b3dU/h2QxYGz8flIuLQZ3w8/eyK0IJyDOlNKE9wnlaFivmNVMLDvcQUjFmbx0eNJaESHyLSIEcpftp5edsK/9ezeAZ+0oYKUIXL7kRzrlIyzVhjNfUBQ1FkZ32Gnf0Wmo7xZ/OFRMuT+luCLcOEhQ6niaBFup0xVqhYIuVR9Q1csgcLLt6Ir2Xt3KfAMygWvbyPVA1VMfUiURHSMEz3OqfaERxiY1N+vqYq9AkA6a5P6pQ==',s:[0x8882f26734,0xf5c545c560],}})();</script></body>
</html><!-- WP Fastest Cache file was created in 7.9565811157227 seconds, on 07-05-21 19:27:33 -->