<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>CEPAM sumó nuevas prestaciones en dermatología y gastroenterología | Jujuy al día®</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.jujuyaldia.com.ar/xmlrpc.php"/>
<meta name='robots' content='max-image-preview:large'/>
<link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="https://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed de los comentarios" href="https://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Comentario CEPAM sumó nuevas prestaciones en dermatología y gastroenterología del feed" href="https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7zkwwkuv/7w9c.css" media="all"/>
<style id='wp-polls-inline-css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/qx7yk0ao/7w9c.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/epuh9y2t/7w9c.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.jujuyaldia.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="https://www.jujuyaldia.com.ar/wp-json/wp/v2/posts/268602"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/"/>
<link rel='shortlink' href='https://www.jujuyaldia.com.ar/?p=268602'/>
<link rel="alternate" type="application/json+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F03%2F29%2Fcepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F03%2F29%2Fcepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia%2F&#038;format=xml"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/amp/">
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1435352-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-1435352-1');</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.jujuyaldia.com.ar/",
"name": "Inicio"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/category/locales/",
"name": "Locales"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/",
"name": "CEPAM sumó nuevas prestaciones en dermatología y gastroenterología"
}}
]
}</script>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/>
<meta name="msapplication-TileImage" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, body .tdm-social-item i{color:#7c7c7c;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#7c7c7c;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c;}
.tdm-btn-style1{background-color:#7c7c7c;}
.tdm-btn-style2:before{border-color:#7c7c7c;}
.tdm-btn-style2{color:#7c7c7c;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Jujuy al día®"/>
<meta property="og:title" content="CEPAM sumó nuevas prestaciones en dermatología y gastroenterología"/>
<meta property="og:url" content="https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Jujuy al día® – “A partir de este 2021, el CEPAM brinda nuevas posibilidades de atención para los adultos mayores, en este caso, con los consultorios de dermatología y gastroenterología”, explicó el responsable de la institución, Luis Calvetti, agregando que “la gestión de este Gobierno sigue ponien"/>
<meta property="og:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam.jpg"/>
<meta property="og:image:url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam.jpg"/>
<meta property="og:image:secure_url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam.jpg"/>
<meta property="og:image:width" content="1152"/>
<meta property="og:image:height" content="648"/>
<meta property="article:published_time" content="2021-03-29T09:30:00-03:00"/>
<meta property="article:modified_time" content="2021-03-28T23:44:02-03:00"/>
<meta property="og:updated_time" content="2021-03-28T23:44:02-03:00"/>
<meta property="article:section" content="Locales"/>
<meta property="article:publisher" content="https://www.facebook.com/jujuyaldiadiariodigital/"/>
<meta property="fb:app_id" content="&lt;meta property=&quot;fb:app_id&quot; content=&quot;119055745362766&quot;/&gt;"/>
<meta property="fb:admins" content="&lt;meta property=&quot;fb:admins&quot; content=&quot;137117465246&quot; /&gt;"/>
<meta itemprop="name" content="CEPAM sumó nuevas prestaciones en dermatología y gastroenterología"/>
<meta itemprop="headline" content="CEPAM sumó nuevas prestaciones en dermatología y gastroenterología"/>
<meta itemprop="description" content="Jujuy al día® – “A partir de este 2021, el CEPAM brinda nuevas posibilidades de atención para los adultos mayores, en este caso, con los consultorios de dermatología y gastroenterología”, explicó el responsable de la institución, Luis Calvetti, agregando que “la gestión de este Gobierno sigue ponien"/>
<meta itemprop="image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam.jpg"/>
<meta itemprop="datePublished" content="2021-03-29"/>
<meta itemprop="dateModified" content="2021-03-28T23:44:02-03:00"/>
<meta itemprop="author" content="editor"/>
<link rel="publisher" href="https://www.google.com.ar/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwinhM7Kk6LmAhVEGLkGHQ23DYIQFjAAegQIARAC&amp;url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F&amp;usg=AOvVaw0XMQnwE5xHduqQcwFYQSQv"/>
<meta name="twitter:title" content="CEPAM sumó nuevas prestaciones en dermatología y gastroenterología"/>
<meta name="twitter:url" content="https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/"/>
<meta name="twitter:description" content="Jujuy al día® – “A partir de este 2021, el CEPAM brinda nuevas posibilidades de atención para los adultos mayores, en este caso, con los consultorios de dermatología y gastroenterología”, explicó el responsable de la institución, Luis Calvetti, agregando que “la gestión de este Gobierno sigue ponien"/>
<meta name="twitter:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@@jujuyaldia"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/"/>
<meta name="description" content="Jujuy al día® – “A partir de este 2021, el CEPAM brinda nuevas posibilidades de atención para los adultos mayores, en este caso, con los consultorios de dermatología y gastroenterología”, explicó el responsable de la institución, Luis Calvetti, agregando que “la gestión de este Gobierno sigue ponien"/>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-268602 single-format-standard booster-extension td-standard-pack cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia global-block-template-1 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-230360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li> <li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-83073" class="menu-item menu-item-type-1 menu-item-object-category menu-item-83073"><a>Política</a></li> <li id="menu-item-19758" class="menu-item menu-item-type-2 menu-item-object-category menu-item-19758"><a>Deportes</a></li> <li id="menu-item-83074" class="menu-item menu-item-type-3 menu-item-object-category menu-item-83074"><a>Opinión</a></li> <li id="menu-item-83066" class="menu-item menu-item-type-4 menu-item-object-category menu-item-83066"><a>Interior</a></li> <li id="menu-item-230359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li> <li id="menu-item-232980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-232989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-232981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li> <li id="menu-item-232982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li> <li id="menu-item-232983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-232984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-232985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li> <li id="menu-item-232986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> <li id="menu-item-232987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li> <li id="menu-item-232988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">18</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header">
<div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time">
<div > lunes, marzo 29, 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvido su contraseña? Consiga ayuda aquí</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt="" width="280" height="90"/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1">
<style>.tdi_1.td-a-rec{text-align:center;}.tdi_1 .td-element-style{z-index:-1;}.tdi_1.td-a-rec-img{text-align:left;}.tdi_1.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_1.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=1140){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");
adEl.setAttribute("data-ad-client", "ca-pub-8238914325047704");
adEl.setAttribute("data-ad-slot", "2551819608");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=1019&&td_screen_width < 1140){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-8238914325047704");
adEl.setAttribute("data-ad-slot", "2551819608");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=768&&td_screen_width < 1019){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-8238914325047704");
adEl.setAttribute("data-ad-slot", "2551819608");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width < 768){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");
adEl.setAttribute("data-ad-client", "ca-pub-8238914325047704");
adEl.setAttribute("data-ad-slot", "2551819608");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});</script>
<noscript id="td-ad-placeholder"></noscript></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt="" width="274" height="90"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/29/robo-una-bateria-y-fue-aprehendido/" rel="bookmark" class="td-image-wrap" title="Robo una bateria y fue aprehendido"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Robo una bateria y fue aprehendido" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/detenido-robo-viviendas-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/detenido-robo-viviendas-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/29/robo-una-bateria-y-fue-aprehendido/" rel="bookmark" title="Robo una bateria y fue aprehendido">Robo una bateria y fue aprehendido</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/29/jujuy-detienen-a-un-sujeto-con-pedido-de-captura-por-abuso-sexual/" rel="bookmark" class="td-image-wrap" title="Jujuy: Detienen a un sujeto con pedido de captura por abuso sexual"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy: Detienen a un sujeto con pedido de captura por abuso sexual" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/detenido-abuso-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/detenido-abuso-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/29/jujuy-detienen-a-un-sujeto-con-pedido-de-captura-por-abuso-sexual/" rel="bookmark" title="Jujuy: Detienen a un sujeto con pedido de captura por abuso sexual">Jujuy: Detienen a un sujeto con pedido de captura por abuso&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/29/en-san-pedro-dos-demorados-por-intentar-vender-un-perro-robado/" rel="bookmark" class="td-image-wrap" title="En San Pedro, dos demorados por intentar vender un perro robado."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En San Pedro, dos demorados por intentar vender un perro robado." data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/detenidos-robar-perro-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/detenidos-robar-perro-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/29/en-san-pedro-dos-demorados-por-intentar-vender-un-perro-robado/" rel="bookmark" title="En San Pedro, dos demorados por intentar vender un perro robado.">En San Pedro, dos demorados por intentar vender un perro robado.</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/26/demorados-en-distintos-hechos-delictivos/" rel="bookmark" class="td-image-wrap" title="Demorados en distintos hechos delictivos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demorados en distintos hechos delictivos" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/cropped-detenidos-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/cropped-detenidos.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/26/demorados-en-distintos-hechos-delictivos/" rel="bookmark" title="Demorados en distintos hechos delictivos">Demorados en distintos hechos delictivos</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/26/la-policia-esclarecio-dos-hechos-de-robo-en-perico/" rel="bookmark" class="td-image-wrap" title="La policía esclareció dos hechos de robo en Perico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La policía esclareció dos hechos de robo en Perico" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/secuestro-perico-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/secuestro-perico-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/26/la-policia-esclarecio-dos-hechos-de-robo-en-perico/" rel="bookmark" title="La policía esclareció dos hechos de robo en Perico">La policía esclareció dos hechos de robo en Perico</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-1 menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3"><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/29/diputados-de-cambia-jujuy-desmienten-a-padres-del-nacional-2/" rel="bookmark" class="td-image-wrap" title="Diputados de Cambia Jujuy desmienten a padres del Nacional 2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diputados de Cambia Jujuy desmienten a padres del Nacional 2" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/1diputados-padres-nacional2-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/1diputados-padres-nacional2-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/29/diputados-de-cambia-jujuy-desmienten-a-padres-del-nacional-2/" rel="bookmark" title="Diputados de Cambia Jujuy desmienten a padres del Nacional 2">Diputados de Cambia Jujuy desmienten a padres del Nacional 2</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/29/ruben-rivarola-estamos-listos-para-defender-las-banderas-del-justicialismo-en-las-proximas-elecciones/" rel="bookmark" class="td-image-wrap" title="Rubén Rivarola: “Estamos listos para defender las banderas del Justicialismo en las próximas elecciones»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rubén Rivarola: “Estamos listos para defender las banderas del Justicialismo en las próximas elecciones»" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/Rivarola-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/Rivarola.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/29/ruben-rivarola-estamos-listos-para-defender-las-banderas-del-justicialismo-en-las-proximas-elecciones/" rel="bookmark" title="Rubén Rivarola: “Estamos listos para defender las banderas del Justicialismo en las próximas elecciones»">Rubén Rivarola: “Estamos listos para defender las banderas del Justicialismo en&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/29/jujuy-la-provincia-que-mas-iniciativas-postulo-en-el-programa-de-pequenas-donaciones-de-la-onu/" rel="bookmark" class="td-image-wrap" title="Jujuy, la provincia que más iniciativas postuló en el Programa de Pequeñas Donaciones de la ONU"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy, la provincia que más iniciativas postuló en el Programa de Pequeñas Donaciones de la ONU" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/pequenas-donaciones-onu-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/pequenas-donaciones-onu-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/29/jujuy-la-provincia-que-mas-iniciativas-postulo-en-el-programa-de-pequenas-donaciones-de-la-onu/" rel="bookmark" title="Jujuy, la provincia que más iniciativas postuló en el Programa de Pequeñas Donaciones de la ONU">Jujuy, la provincia que más iniciativas postuló en el Programa de&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/26/biocombustibles-fuerte-advertencia-empresaria-tras-fracasar-una-sesion-en-diputados/" rel="bookmark" class="td-image-wrap" title="Biocombustibles: fuerte advertencia empresaria tras fracasar una sesión en Diputados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Biocombustibles: fuerte advertencia empresaria tras fracasar una sesión en Diputados" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/01/biocombustibles-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/01/biocombustibles-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/26/biocombustibles-fuerte-advertencia-empresaria-tras-fracasar-una-sesion-en-diputados/" rel="bookmark" title="Biocombustibles: fuerte advertencia empresaria tras fracasar una sesión en Diputados">Biocombustibles: fuerte advertencia empresaria tras fracasar una sesión en Diputados</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/26/gestion-integral-de-envases-vacios-de-fitosanitarios/" rel="bookmark" class="td-image-wrap" title="Gestión integral de envases vacíos de fitosanitarios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gestión integral de envases vacíos de fitosanitarios" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/1envases-vacios-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/1envases-vacios-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/26/gestion-integral-de-envases-vacios-de-fitosanitarios/" rel="bookmark" title="Gestión integral de envases vacíos de fitosanitarios">Gestión integral de envases vacíos de fitosanitarios</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-2 menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a>Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4"><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/29/se-concreto-reunion-con-autoridades-deportivas-de-los-valles-en-monterrico/" rel="bookmark" class="td-image-wrap" title="Se concretó reunión con Autoridades Deportivas de los Valles en Monterrico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se concretó reunión con Autoridades Deportivas de los Valles en Monterrico" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/deporte-monterrico-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/deporte-monterrico-1-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/29/se-concreto-reunion-con-autoridades-deportivas-de-los-valles-en-monterrico/" rel="bookmark" title="Se concretó reunión con Autoridades Deportivas de los Valles en Monterrico">Se concretó reunión con Autoridades Deportivas de los Valles en Monterrico</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/29/se-abre-la-inscripcion-para-una-nueva-edicion-del-programa-nacional-clubes-en-obra/" rel="bookmark" class="td-image-wrap" title="Se abre la Inscripción para una nueva Edición del Programa Nacional «Clubes en Obra»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se abre la Inscripción para una nueva Edición del Programa Nacional «Clubes en Obra»" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/clubes-obras-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/clubes-obras-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/29/se-abre-la-inscripcion-para-una-nueva-edicion-del-programa-nacional-clubes-en-obra/" rel="bookmark" title="Se abre la Inscripción para una nueva Edición del Programa Nacional «Clubes en Obra»">Se abre la Inscripción para una nueva Edición del Programa Nacional&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/26/reunion-de-deporte-adaptado-en-monterrico/" rel="bookmark" class="td-image-wrap" title="Reunión de Deporte Adaptado en Monterrico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reunión de Deporte Adaptado en Monterrico" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/deporte-monterrico-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/deporte-monterrico-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/26/reunion-de-deporte-adaptado-en-monterrico/" rel="bookmark" title="Reunión de Deporte Adaptado en Monterrico">Reunión de Deporte Adaptado en Monterrico</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/23/secretaria-de-deportes-apoyando-al-deporte-adaptado/" rel="bookmark" class="td-image-wrap" title="Secretaria de Deportes apoyando al «Deporte Adaptado»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Secretaria de Deportes apoyando al «Deporte Adaptado»" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/deporte-adaptado-22-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/deporte-adaptado-22-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/23/secretaria-de-deportes-apoyando-al-deporte-adaptado/" rel="bookmark" title="Secretaria de Deportes apoyando al «Deporte Adaptado»">Secretaria de Deportes apoyando al «Deporte Adaptado»</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/22/atletismo-maria-emilia-batalla-campeona-nacional-y-buenos-resultados-en-el-campeonato-argentino/" rel="bookmark" class="td-image-wrap" title="Atletismo: María Emilia Batalla Campeona Nacional y buenos resultados en el Campeonato Argentino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Atletismo: María Emilia Batalla Campeona Nacional y buenos resultados en el Campeonato Argentino" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/1seleccionado-atletismo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/1seleccionado-atletismo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/22/atletismo-maria-emilia-batalla-campeona-nacional-y-buenos-resultados-en-el-campeonato-argentino/" rel="bookmark" title="Atletismo: María Emilia Batalla Campeona Nacional y buenos resultados en el Campeonato Argentino">Atletismo: María Emilia Batalla Campeona Nacional y buenos resultados en el&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-3 menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a>Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5"><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/23/telemedico-da-a-conocer-su-experiencia-con-pacientes-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Telemédico da a conocer su experiencia con pacientes de Jujuy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Telemédico da a conocer su experiencia con pacientes de Jujuy" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/Dr-Hector-Berzel-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/Dr-Hector-Berzel-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/23/telemedico-da-a-conocer-su-experiencia-con-pacientes-de-jujuy/" rel="bookmark" title="Telemédico da a conocer su experiencia con pacientes de Jujuy">Telemédico da a conocer su experiencia con pacientes de Jujuy</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/22/eugenio-semino-los-jovenes-que-se-vacunaron-contra-el-coronavirus-firmaron-una-condena-de-muerte-para-cada-uno-de-los-adultos-mayores/" rel="bookmark" class="td-image-wrap" title="Eugenio Semino: “Los jóvenes que se vacunaron contra el coronavirus firmaron una condena de muerte para cada uno de los adultos mayores”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eugenio Semino: “Los jóvenes que se vacunaron contra el coronavirus firmaron una condena de muerte para cada uno de los adultos mayores”" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/11/semino-2020-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/11/semino-2020-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/22/eugenio-semino-los-jovenes-que-se-vacunaron-contra-el-coronavirus-firmaron-una-condena-de-muerte-para-cada-uno-de-los-adultos-mayores/" rel="bookmark" title="Eugenio Semino: “Los jóvenes que se vacunaron contra el coronavirus firmaron una condena de muerte para cada uno de los adultos mayores”">Eugenio Semino: “Los jóvenes que se vacunaron contra el coronavirus firmaron&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/25/vacunacion-vip-un-escandalo-que-agudiza-el-desencanto-de-la-sociedad-con-la-clase-dirigente/" rel="bookmark" class="td-image-wrap" title="«Vacunación VIP»: un escándalo que agudiza el desencanto de la sociedad con la clase dirigente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«Vacunación VIP»: un escándalo que agudiza el desencanto de la sociedad con la clase dirigente" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2014/07/opinion1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2014/07/opinion1.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/25/vacunacion-vip-un-escandalo-que-agudiza-el-desencanto-de-la-sociedad-con-la-clase-dirigente/" rel="bookmark" title="«Vacunación VIP»: un escándalo que agudiza el desencanto de la sociedad con la clase dirigente">«Vacunación VIP»: un escándalo que agudiza el desencanto de la sociedad&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/19/asperger-como-convivir-con-la-enfermedad/" rel="bookmark" class="td-image-wrap" title="Asperger: ¿cómo convivir con la enfermedad?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asperger: ¿cómo convivir con la enfermedad?" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/asperger-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/asperger-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/19/asperger-como-convivir-con-la-enfermedad/" rel="bookmark" title="Asperger: ¿cómo convivir con la enfermedad?">Asperger: ¿cómo convivir con la enfermedad?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/17/en-modo-recalculando/" rel="bookmark" class="td-image-wrap" title="En modo recalculando"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En modo recalculando" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/opinion-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/opinion.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/17/en-modo-recalculando/" rel="bookmark" title="En modo recalculando">En modo recalculando</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-4 menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a>Interior</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6"><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/29/volcan-finalizaron-obras-del-nuevo-puesto-de-salud/" rel="bookmark" class="td-image-wrap" title="Volcán: finalizaron obras del nuevo Puesto de Salud"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Volcán: finalizaron obras del nuevo Puesto de Salud" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/final-puesto-salud-volcan-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/final-puesto-salud-volcan-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/29/volcan-finalizaron-obras-del-nuevo-puesto-de-salud/" rel="bookmark" title="Volcán: finalizaron obras del nuevo Puesto de Salud">Volcán: finalizaron obras del nuevo Puesto de Salud</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/29/club-joven-acompanamiento-a-jovenes-y-adolescentes-de-la-esperanza/" rel="bookmark" class="td-image-wrap" title="Club Joven: Acompañamiento a jóvenes y adolescentes de La Esperanza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Club Joven: Acompañamiento a jóvenes y adolescentes de La Esperanza" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/joven-esperanza-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/joven-esperanza-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/29/club-joven-acompanamiento-a-jovenes-y-adolescentes-de-la-esperanza/" rel="bookmark" title="Club Joven: Acompañamiento a jóvenes y adolescentes de La Esperanza">Club Joven: Acompañamiento a jóvenes y adolescentes de La Esperanza</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/26/huertas-comunitarias-garantizan-acceso-a-insumos-alimentarios-nutritivos-en-la-esperanza/" rel="bookmark" class="td-image-wrap" title="Huertas Comunitarias garantizan acceso a insumos alimentarios nutritivos en La Esperanza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Huertas Comunitarias garantizan acceso a insumos alimentarios nutritivos en La Esperanza" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/1huertas-comunitarias-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/1huertas-comunitarias-1-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/26/huertas-comunitarias-garantizan-acceso-a-insumos-alimentarios-nutritivos-en-la-esperanza/" rel="bookmark" title="Huertas Comunitarias garantizan acceso a insumos alimentarios nutritivos en La Esperanza">Huertas Comunitarias garantizan acceso a insumos alimentarios nutritivos en La Esperanza</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/26/fortaleciendo-acciones-para-la-juventud-de-pampa-blanca/" rel="bookmark" class="td-image-wrap" title="Fortaleciendo acciones para la Juventud de Pampa Blanca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fortaleciendo acciones para la Juventud de Pampa Blanca" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/juventud-pampa-blanca-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/juventud-pampa-blanca-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/26/fortaleciendo-acciones-para-la-juventud-de-pampa-blanca/" rel="bookmark" title="Fortaleciendo acciones para la Juventud de Pampa Blanca">Fortaleciendo acciones para la Juventud de Pampa Blanca</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/25/jovenes-protagonistas-de-acciones-comunitarias-en-susques/" rel="bookmark" class="td-image-wrap" title="Jóvenes protagonistas de acciones comunitarias en Susques"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jóvenes protagonistas de acciones comunitarias en Susques" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/joven-susques-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/joven-susques-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/25/jovenes-protagonistas-de-acciones-comunitarias-en-susques/" rel="bookmark" title="Jóvenes protagonistas de acciones comunitarias en Susques">Jóvenes protagonistas de acciones comunitarias en Susques</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="https://www.jujuyaldia.com.ar/category/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CEPAM sumó nuevas prestaciones en dermatología y gastroenterología</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-268602" class="post-268602 post type-post status-publish format-standard has-post-thumbnail category-locales" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.jujuyaldia.com.ar/category/locales/">Locales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">CEPAM sumó nuevas prestaciones en dermatología y gastroenterología</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T09:30:00-03:00" >29 marzo, 2021</time></span>                    <div class="td-post-comments"><a href="https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F03%2F29%2Fcepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CEPAM+sum%C3%B3+nuevas+prestaciones+en+dermatolog%C3%ADa+y+gastroenterolog%C3%ADa&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F03%2F29%2Fcepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=CEPAM+sum%C3%B3+nuevas+prestaciones+en+dermatolog%C3%ADa+y+gastroenterolog%C3%ADa %0A%0A https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CEPAM sumó nuevas prestaciones en dermatología y gastroenterología&body=https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/&text=CEPAM+sum%C3%B3+nuevas+prestaciones+en+dermatolog%C3%ADa+y+gastroenterolog%C3%ADa" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="twp-like-dislike-button twp-like-dislike-thumb"> <span data-id="268602" id="twp-post-like" class="twp-post-like-dislike can-like"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg"/> </span> <span class="twp-like-count"> 0 </span> <span data-id="268602" id="twp-post-dislike" class="twp-post-like-dislike can-dislike"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg"/> </span> <span class="twp-dislike-count"> 0 </span></div><div class='booster-block booster-read-block'>
<div class="twp-read-time"> <i class="booster-icon twp-clock"></i> <span>Read Time</span>1 Minute, 6 Second</div></div><p>Jujuy al día® – “A partir de este 2021, el CEPAM brinda nuevas posibilidades de atención para los adultos mayores, en este caso, con los consultorios de dermatología y gastroenterología”, explicó el responsable de la institución, Luis Calvetti, agregando que “la gestión de este Gobierno sigue poniendo al adulto mayor en la agenda central de trabajo, abarcando no solo las necesidades asistenciales sino las posibilidades de formación, recreación y bienestar general”.</p>
<figure class="wp-block-image size-large"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" width="1024" height="576" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam-1024x576.jpg" alt="blank" class="wp-image-268606" data-wpfc-original-srcset="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam-1024x576.jpg 1024w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam-300x169.jpg 300w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam-250x141.jpg 250w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam-696x392.jpg 696w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam-1068x601.jpg 1068w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam-747x420.jpg 747w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam.jpg 1152w" data-wpfc-original-sizes="(max-width: 1024px) 100vw, 1024px"/></figure>
<p>De este modo, a la atención en clínica médica, cardiología, fisioterapia, oftalmología, odontología, nutrición, laboratorio, psicología, podología, servicio social, traumatología y rayos X, se incorporan las nuevas especialidades, recordando que los turnos, podrán solicitarse de manera presencial o telefónica. Igualmente, el CEPAM ofrece asesoramiento jurídico y diversos talleres como tango, zumba, folclore, coplas, psicomotricidad, deportes adaptados y yoga, así como la opción de terminalidad primaria y secundaria por convenio con el Ministerio de Educación de Jujuy, proyecto que en 2020 tuvo su primer grupo de egresados.</p>
<p>Por consultas, la sede del CEPAM se ubica en Alvear 1152 de la capital jujeña, de lunes a viernes de 7 a 20 horas y vía telefónica al 0388 – 4566456. Por turnos para las especialidades se solicita acudir de lunes a viernes de 8 a 10 y de 16 a 18 y por teléfono, de 10 a 12 y de 14 a 16 horas.</p></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F03%2F29%2Fcepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CEPAM+sum%C3%B3+nuevas+prestaciones+en+dermatolog%C3%ADa+y+gastroenterolog%C3%ADa&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F03%2F29%2Fcepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=CEPAM+sum%C3%B3+nuevas+prestaciones+en+dermatolog%C3%ADa+y+gastroenterolog%C3%ADa %0A%0A https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CEPAM sumó nuevas prestaciones en dermatología y gastroenterología&body=https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/&text=CEPAM+sum%C3%B3+nuevas+prestaciones+en+dermatolog%C3%ADa+y+gastroenterolog%C3%ADa" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.jujuyaldia.com.ar/2021/03/29/club-joven-acompanamiento-a-jovenes-y-adolescentes-de-la-esperanza/">Club Joven: Acompañamiento a jóvenes y adolescentes de La Esperanza</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.jujuyaldia.com.ar/2021/03/29/jujuy-detienen-a-un-sujeto-con-pedido-de-captura-por-abuso-sexual/">Jujuy: Detienen a un sujeto con pedido de captura por abuso sexual</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2021-03-29T09:30:00-03:00"><meta itemprop="dateModified" content="2021-03-28T23:44:02-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jujuyaldia.com.ar/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="CEPAM sumó nuevas prestaciones en dermatología y gastroenterología"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/cepam.jpg"><meta itemprop="width" content="1152"><meta itemprop="height" content="648"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_8 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8"><h4 class="td-related-title td-block-title"><a id="tdi_9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_8" href="#">Artículos relacionados</a><a id="tdi_10" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_8" href="#">Más del autor</a></h4><div id=tdi_8 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/29/primera-sesion-del-consejo-provincial-de-seguridad-vial/" rel="bookmark" class="td-image-wrap" title="Primera Sesión del Consejo Provincial de Seguridad Vial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Primera Sesión del Consejo Provincial de Seguridad Vial" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/consejo-seguridad-vial-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/consejo-seguridad-vial-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/29/primera-sesion-del-consejo-provincial-de-seguridad-vial/" rel="bookmark" title="Primera Sesión del Consejo Provincial de Seguridad Vial">Primera Sesión del Consejo Provincial de Seguridad Vial</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/26/los-catequistas-de-jujuy-participaron-de-un-retiro/" rel="bookmark" class="td-image-wrap" title="Los catequistas de Jujuy participaron de un retiro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los catequistas de Jujuy participaron de un retiro" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/catequistas-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/catequistas-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/26/los-catequistas-de-jujuy-participaron-de-un-retiro/" rel="bookmark" title="Los catequistas de Jujuy participaron de un retiro">Los catequistas de Jujuy participaron de un retiro</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/26/obras-de-iluminacion-en-el-chingo-y-alto-comedero-dotan-de-mas-seguridad/" rel="bookmark" class="td-image-wrap" title="Obras de iluminación en El Chingo y Alto Comedero dotan de más seguridad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Obras de iluminación en El Chingo y Alto Comedero dotan de más seguridad" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/iluminacion-barrios-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/iluminacion-barrios-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/26/obras-de-iluminacion-en-el-chingo-y-alto-comedero-dotan-de-mas-seguridad/" rel="bookmark" title="Obras de iluminación en El Chingo y Alto Comedero dotan de más seguridad">Obras de iluminación en El Chingo y Alto Comedero dotan de más seguridad</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/29/cepam-sumo-nuevas-prestaciones-en-dermatologia-y-gastroenterologia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-ratings"> <label class="twp-comment-rating-label" for="rating">Rating<span class="required">*</span></label> <span class="comments-rating"> <span class="rating-container"> <input type="radio" id="rating-5" name="rating" value="5" /><label for="rating-5">5</label> <input type="radio" id="rating-4" name="rating" value="4" /><label for="rating-4">4</label> <input type="radio" id="rating-3" name="rating" value="3" /><label for="rating-3">3</label> <input type="radio" id="rating-2" name="rating" value="2" /><label for="rating-2">2</label> <input type="radio" id="rating-1" name="rating" value="1" /><label for="rating-1">1</label> <input type="radio" id="rating-0" class="star-cb-clear" name="rating" value="0" /><label for="rating-0">0</label> </span> </span></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_647285656" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='268602' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0658953ae0" /></p><input type="hidden" id="ak_js" name="ak_js" value="148"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="wtpsw-post-list-widget-2" class="td_block_template_1 widget wtpsw-post-list-widget-2 wtpsw_post_list_widget"><h4 class="block-title"><span>LO QUE SE LEE AHORA</span></h4>			<div class="wtpsw-post-items">
<ul>
<li class="wtpsw-post-li"> <div class="wtpsw-post-thumb-left"> <a href="https://www.jujuyaldia.com.ar/2021/03/29/rizzotti-repudio-informacion-de-carolina-moises-sobre-jujuy/"> <img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="61" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/rizzoti-250x153.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/rizzoti-250x153.jpg 250w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/rizzoti-300x183.jpg 300w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/rizzoti-970x598.jpg 970w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/rizzoti-696x425.jpg 696w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/rizzoti-688x420.jpg 688w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/rizzoti-356x220.jpg 356w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/rizzoti-712x440.jpg 712w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/rizzoti.jpg 979w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px"/> </a></div><div class="wtpsw-post-thumb-right"> <h6> <a class="wtpsw-post-title" href="https://www.jujuyaldia.com.ar/2021/03/29/rizzotti-repudio-informacion-de-carolina-moises-sobre-jujuy/">Rizzotti repudió información de Carolina Moisés sobre Jujuy</a></h6> <div class="wtpsw-post-stats"></div></div></li>
<li class="wtpsw-post-li"> <div class="wtpsw-post-thumb-left"> <a href="https://www.jujuyaldia.com.ar/2021/03/29/coronavirus-es-muy-poco-probable-que-las-personas-vacunadas-se-contagien/"> <img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="66" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/vacuna-adultos1-250x166.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/vacuna-adultos1-250x166.jpg 250w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/vacuna-adultos1-300x199.jpg 300w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/vacuna-adultos1-696x462.jpg 696w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/vacuna-adultos1-632x420.jpg 632w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/vacuna-adultos1-741x486.jpg 741w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/vacuna-adultos1.jpg 1016w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px"/> </a></div><div class="wtpsw-post-thumb-right"> <h6> <a class="wtpsw-post-title" href="https://www.jujuyaldia.com.ar/2021/03/29/coronavirus-es-muy-poco-probable-que-las-personas-vacunadas-se-contagien/">Coronavirus: es muy poco probable que las personas vacunadas se contagien</a></h6> <div class="wtpsw-post-stats"></div></div></li>		   		</ul></div></aside><div class="td_block_wrap td_block_4 td_block_widget tdi_11 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_11"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=tdi_11 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/25/anuncian-cortes-de-energia-por-mantenimiento-para-san-salvador-y-san-antonio/" rel="bookmark" class="td-image-wrap" title="Anuncian cortes de energía por mantenimiento para San Salvador y San Antonio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Anuncian cortes de energía por mantenimiento para San Salvador y San Antonio" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cropped-trabajador-ejesa-9.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cropped-trabajador-ejesa-9.jpg" width="284" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/25/anuncian-cortes-de-energia-por-mantenimiento-para-san-salvador-y-san-antonio/" rel="bookmark" title="Anuncian cortes de energía por mantenimiento para San Salvador y San Antonio">Anuncian cortes de energía por mantenimiento para San Salvador y San...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T19:48:29-03:00" >25 marzo, 2021</time></span></div><div class="td-excerpt"> Jujuy al día® – Informamos que, con el objeto de elevar la calidad de nuestro servicio, se realizarán tareas de mantenimiento y renovación en...</div></div></div><div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/25/pago-del-plan-de-contingencia-y-contencion-social/" rel="bookmark" class="td-image-wrap" title="Pago del Plan de Contingencia y Contención Social"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Pago del Plan de Contingencia y Contención Social" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/pagos-contingencia-324x160.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/pagos-contingencia-648x320.jpg" width="324" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/25/pago-del-plan-de-contingencia-y-contencion-social/" rel="bookmark" title="Pago del Plan de Contingencia y Contención Social">Pago del Plan de Contingencia y Contención Social</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T12:00:00-03:00" >25 marzo, 2021</time></span></div><div class="td-excerpt"> Comenzará el sábado 27 con beneficiarios que disponen de tarjeta de débito de Banco Macro. Pagos por ventanilla se efectivizarán entre el lunes 29...</div></div></div></div></div><aside id="polls-widget-4" class="td_block_template_1 widget polls-widget-4 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-8" class="wp-polls">
<p style="text-align: center;"><strong>Si pudieras viajar en el tiempo, ¿viajarías al pasado o al futuro?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li>Pasado <small>(67%, 1.639 Votos)</small><div class="pollbar" style="width: 67%;" title="Pasado (67% | 1.639 Votos)"></div></li>
<li><strong><i>Futuro <small>(33%, 809 Votos)</small></i></strong><div class="pollbar" style="width: 33%;" title="Ya has votado a esta opción - Futuro (33% | 809 Votos)"></div></li>
</ul><p style="text-align: center;">Votantes totales: <strong>2.448</strong></p></div><input type="hidden" id="poll_8_nonce" name="wp-polls-nonce" value="e0bc8d187a" /></div><div id="polls-8-loading" class="wp-polls-loading"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div><ul><li><a href="http://www.jujuyaldia.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_12 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_12"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ASTROLOGÍA</span></h4></div><div id=tdi_12 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/03/03/horoscopo-para-marzo-2021/" rel="bookmark" class="td-image-wrap" title="HORÓSCOPO PARA MARZO 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="HORÓSCOPO PARA MARZO 2021" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/marga-marzo-2021-324x235.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/03/marga-marzo-2021-648x470.jpg" width="324" height="235"/></a></div><a href="https://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/03/03/horoscopo-para-marzo-2021/" rel="bookmark" title="HORÓSCOPO PARA MARZO 2021">HORÓSCOPO PARA MARZO 2021</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T11:47:53-03:00" >3 marzo, 2021</time></span></div><div class="td-excerpt"> Marte en Géminis: Marte es el planeta de la acción. De la energía, actividad y movimiento y de la guerra puesta en marcha. Transitará...</div></div></div></div></div><aside id="text-13" class="td_block_template_1 widget text-13 widget_text"><h4 class="block-title"><span>PUBLICIDAD</span></h4>			<div class="textwidget"><center> <a href="http://cdjujuy.gob.ar/" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a> </center></div></aside><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Último comentario</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="https://www.jujuyaldia.com.ar/2021/03/28/jujuy-rottweiler-muerde-el-rostro-de-una-joven-de-14-anos/comment-page-1/#comment-7993">Jujuy: Rottweiler muerde el rostro de una joven de 14 años</a></li><li class="recentcomments"><span class="comment-author-link">unquillo</span> en <a href="https://www.jujuyaldia.com.ar/2021/03/28/dos-demorados-por-intentar-sustraer-pertenencias-en-san-pedro/comment-page-1/#comment-7992">Dos demorados por intentar sustraer pertenencias en San Pedro</a></li><li class="recentcomments"><span class="comment-author-link">unquillo</span> en <a href="https://www.jujuyaldia.com.ar/2021/03/28/dos-demorados-por-intentar-sustraer-pertenencias-en-san-pedro/comment-page-1/#comment-7991">Dos demorados por intentar sustraer pertenencias en San Pedro</a></li></ul></aside></div></div></div></div></div><div class="tdc-footer-wrap">
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/JAD-NAVIDAD-300x100.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="blank" title="" width=""/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br>
<a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br>
<a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Entradas recientes</span></h4> <ul> <li> <a href="https://www.jujuyaldia.com.ar/2021/03/29/se-concreto-reunion-con-autoridades-deportivas-de-los-valles-en-monterrico/">Se concretó reunión con Autoridades Deportivas de los Valles en Monterrico</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/03/29/rutas-20-y-61-trabajos-incesantes/">Rutas 20 y 61: trabajos incesantes</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/03/29/volcan-finalizaron-obras-del-nuevo-puesto-de-salud/">Volcán: finalizaron obras del nuevo Puesto de Salud</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/03/29/robo-una-bateria-y-fue-aprehendido/">Robo una bateria y fue aprehendido</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/03/29/primera-sesion-del-consejo-provincial-de-seguridad-vial/">Primera Sesión del Consejo Provincial de Seguridad Vial</a> </li> </ul> </aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS POR FECHA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>marzo 2021</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tbody> <tr><td><a href="https://www.jujuyaldia.com.ar/2021/03/01/" aria-label="Entradas publicadas el 1 de March de 2021">1</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/02/" aria-label="Entradas publicadas el 2 de March de 2021">2</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/03/" aria-label="Entradas publicadas el 3 de March de 2021">3</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/04/" aria-label="Entradas publicadas el 4 de March de 2021">4</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/05/" aria-label="Entradas publicadas el 5 de March de 2021">5</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/06/" aria-label="Entradas publicadas el 6 de March de 2021">6</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/07/" aria-label="Entradas publicadas el 7 de March de 2021">7</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2021/03/08/" aria-label="Entradas publicadas el 8 de March de 2021">8</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/09/" aria-label="Entradas publicadas el 9 de March de 2021">9</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/10/" aria-label="Entradas publicadas el 10 de March de 2021">10</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/11/" aria-label="Entradas publicadas el 11 de March de 2021">11</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/12/" aria-label="Entradas publicadas el 12 de March de 2021">12</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/13/" aria-label="Entradas publicadas el 13 de March de 2021">13</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/14/" aria-label="Entradas publicadas el 14 de March de 2021">14</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2021/03/15/" aria-label="Entradas publicadas el 15 de March de 2021">15</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/16/" aria-label="Entradas publicadas el 16 de March de 2021">16</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/17/" aria-label="Entradas publicadas el 17 de March de 2021">17</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/18/" aria-label="Entradas publicadas el 18 de March de 2021">18</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/19/" aria-label="Entradas publicadas el 19 de March de 2021">19</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/20/" aria-label="Entradas publicadas el 20 de March de 2021">20</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/21/" aria-label="Entradas publicadas el 21 de March de 2021">21</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2021/03/22/" aria-label="Entradas publicadas el 22 de March de 2021">22</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/23/" aria-label="Entradas publicadas el 23 de March de 2021">23</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/24/" aria-label="Entradas publicadas el 24 de March de 2021">24</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/25/" aria-label="Entradas publicadas el 25 de March de 2021">25</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/26/" aria-label="Entradas publicadas el 26 de March de 2021">26</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/27/" aria-label="Entradas publicadas el 27 de March de 2021">27</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/03/28/" aria-label="Entradas publicadas el 28 de March de 2021">28</a></td> </tr> <tr> <td id="today"><a href="https://www.jujuyaldia.com.ar/2021/03/29/" aria-label="Entradas publicadas el 29 de March de 2021">29</a></td><td>30</td><td>31</td> <td class="pad" colspan="4">&nbsp;</td> </tr> </tbody> </table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://www.jujuyaldia.com.ar/2021/02/">&laquo; Feb</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div></aside></div></div></div></div></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_allowlist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>
<script src='https://www.google.com/recaptcha/api.js?render=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY&#038;ver=3.0' id='google-recaptcha-js'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all'/>
</noscript>
<script id='booster-extension-frontend-script-js-extra'>var booster_extension_frontend_script={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"9e1eba4155"};</script>
<script id='contact-form-7-js-extra'>var wpcf7=[];</script>
<script id='wp-polls-js-extra'>var pollsL10n={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};</script>
<script id='wtpsw-public-script-js-extra'>var Wtpsw={"ajaxurl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"268602"};</script>
<script id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","actions":{"homepage":"homepage","contactform":"contactform"}};</script>
<script id='icegram_main_js-js-extra'>var icegram_pre_data={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":268602,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};</script>
<script id='gglcptch_script-js-extra'>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":1,"theme":"light"},"vars":{"visibility":false}};</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/96jc8ati/7w9d.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"fd4876c27a","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"fd4876c27a","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script>var EventListeners={
listeners:[],
forEach:function loopEventListeners(callback){
for (var i=0; i < EventListeners.listeners.length; i++){
var listener=EventListeners.listeners[i];
callback(listener, i);
}},
get:function getEventListeners(selector){
var result=[];
EventListeners.forEach(function (listener){
switch (typeof selector){
case "object":
if(listener.target==selector){
result.push(listener);
}
break;
case "string":
if(listener.type==selector){
result.push(listener);
}
break;
}});
return result;
},
add:function logEventListener(listener){
EventListeners.listeners.push(listener);
},
remove:function removeEventListener(victimListener){
EventListeners.forEach(function (listener, index){
if(victimListener.target==listener.target&&victimListener.type==listener.type&&victimListener.callback==listener.callback){
EventListeners.listeners.splice(index, 1);
}});
},
};
function EventListener(){
this.target=null;
this.type=null;
this.callback=null;
this.options=null;
this.useCapture=null;
this.wantsUntrusted=null;
this.parseArgs.apply(this, Array.from(arguments));
}
EventListener.prototype.parseArgs=function parseArgs(target, type, callback){
if(arguments.length < 3){
return;
}
this.target=target;
this.type=type;
this.callback=callback;
switch (arguments.length){
case 4:
switch (typeof arguments[3]){
case "object":
this.options=arguments[3];
break;
case "boolean":
this.useCapture=arguments[3];
break;
}
break;
case 5:
if(typeof args[3]=="boolean"){
this.useCapture=arguments[3];
this.wantsUntrusted=arguments[4];
}
break;
}};
EventListener.prototype.remove=function removeEventListener(){
if(this.options){
this.target.removeEventListener(this.type, this.callback, this.options);
EventListeners.remove(this);
}else if(this.useCapture!=null){
if(this.wantsUntrusted!=null){
this.target.removeEventListener(this.type, this.callback, this.useCapture, this.wantsUntrusted);
EventListeners.remove(this);
}else{
this.target.removeEventListener(this.type, this.callback, this.useCapture);
EventListeners.remove(this);
}}else{
this.target.removeEventListener(this.type, this.callback);
EventListeners.remove(this);
}};
EventTarget.prototype.addEventListener=function (addEventListener){
//console.warn("EventTarget.prototype.addEventListener() has been modified.");
return function (){
var evtList=null;
switch (arguments.length){
case 2:
evtList=new EventListener(this, arguments[0], arguments[1]);
addEventListener.call(evtList.target, evtList.type, evtList.callback);
//console.log(evtList.callback);
EventListeners.add(evtList);
return evtList;
case 3:
evtList=new EventListener(this, arguments[0], arguments[1]);
switch (typeof arguments[2]){
case "object":
evtList.options=arguments[2];
addEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.options);
EventListeners.add(evtList);
return evtList;
case "boolean":
evtList.useCapture=arguments[2];
addEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.useCapture);
EventListeners.add(evtList);
return evtList;
}
break;
case 4:
evtList=new EventListener(this, arguments[0], arguments[1]);
if(typeof arguments[2]=="boolean"){
evtList.useCapture=arguments[2];
evtList.wantsUntrusted=arguments[3];
addEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.useCapture, evtList.wantsUntrusted);
EventListeners.add(evtList);
return evtList;
}
break;
}}
}(EventTarget.prototype.addEventListener);
EventTarget.prototype.removeEventListener=function (removeEventListener){
//console.warn("EventTarget.prototype.removeEventListener() has been modified.");
return function (){
var evtList=null;
switch (arguments.length){
case 2:
evtList=new EventListener(this, arguments[0], arguments[1]);
removeEventListener.call(evtList.target, evtList.type, evtList.callback);
EventListeners.remove(evtList);
break;
case 3:
evtList=new EventListener(this, arguments[0], arguments[1]);
switch (typeof arguments[2]){
case "object":
evtList.options=arguments[2];
removeEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.options);
EventListeners.remove(evtList);
break;
case "boolean":
evtList.useCapture=arguments[2];
removeEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.useCapture);
EventListeners.remove(evtList);
break;
}
break;
}}
}(EventTarget.prototype.removeEventListener);</script>
<script>window.tdaGlobal={"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"fd4876c27a","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":268602};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.jujuyaldia.com.ar");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='f1a59875-edd9-40da-b0d5-f6c7b5a0e47d';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Gracias";
oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";
oneSignal_options['path']="https://www.jujuyaldia.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.477dedc8-8bcf-40fd-b64c-238033111672";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="¿Quieres recibir notificaciones de nuestro sitio web?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Suscribirme";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Acepto suscribirme a las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Suscribirme";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Acepto suscribirme a las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationCaption']="Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText']="CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText']="NO AHORA";
oneSignal_options['promptOptions']['siteName']="http://www.jujuyaldia.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle']="Permitir";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='large';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';
oneSignal_options['notifyButton']['colors']={};
oneSignal_options['notifyButton']['offset']={};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var td_get_template_directory_uri="https:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="6ed3d2e437";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_2=new tdBlock();
block_tdi_2.id="tdi_2";
block_tdi_2.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number="3";
block_tdi_2.block_type="td_block_mega_menu";
block_tdi_2.post_count="5";
block_tdi_2.found_posts="9343";
block_tdi_2.header_color="";
block_tdi_2.ajax_pagination_infinite_stop="";
block_tdi_2.max_num_pages="1869";
tdBlocksArray.push(block_tdi_2);</script>
<script>var block_tdi_3=new tdBlock();
block_tdi_3.id="tdi_3";
block_tdi_3.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number="3";
block_tdi_3.block_type="td_block_mega_menu";
block_tdi_3.post_count="5";
block_tdi_3.found_posts="8254";
block_tdi_3.header_color="";
block_tdi_3.ajax_pagination_infinite_stop="";
block_tdi_3.max_num_pages="1651";
tdBlocksArray.push(block_tdi_3);</script>
<script>var block_tdi_4=new tdBlock();
block_tdi_4.id="tdi_4";
block_tdi_4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number="3";
block_tdi_4.block_type="td_block_mega_menu";
block_tdi_4.post_count="5";
block_tdi_4.found_posts="2525";
block_tdi_4.header_color="";
block_tdi_4.ajax_pagination_infinite_stop="";
block_tdi_4.max_num_pages="505";
tdBlocksArray.push(block_tdi_4);</script>
<script>var block_tdi_5=new tdBlock();
block_tdi_5.id="tdi_5";
block_tdi_5.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number="3";
block_tdi_5.block_type="td_block_mega_menu";
block_tdi_5.post_count="5";
block_tdi_5.found_posts="505";
block_tdi_5.header_color="";
block_tdi_5.ajax_pagination_infinite_stop="";
block_tdi_5.max_num_pages="101";
tdBlocksArray.push(block_tdi_5);</script>
<script>var block_tdi_6=new tdBlock();
block_tdi_6.id="tdi_6";
block_tdi_6.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number="3";
block_tdi_6.block_type="td_block_mega_menu";
block_tdi_6.post_count="5";
block_tdi_6.found_posts="4391";
block_tdi_6.header_color="";
block_tdi_6.ajax_pagination_infinite_stop="";
block_tdi_6.max_num_pages="879";
tdBlocksArray.push(block_tdi_6);</script>
<script>var block_tdi_8=new tdBlock();
block_tdi_8.id="tdi_8";
block_tdi_8.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_8","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":268602,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number="3";
block_tdi_8.block_type="td_block_related_posts";
block_tdi_8.post_count="3";
block_tdi_8.found_posts="7288";
block_tdi_8.header_color="";
block_tdi_8.ajax_pagination_infinite_stop="";
block_tdi_8.max_num_pages="2430";
tdBlocksArray.push(block_tdi_8);</script>
<script>var block_tdi_11=new tdBlock();
block_tdi_11.id="tdi_11";
block_tdi_11.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_11","block_type":"td_block_4","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number="1";
block_tdi_11.block_type="td_block_4";
block_tdi_11.post_count="2";
block_tdi_11.found_posts="3618";
block_tdi_11.header_color="#";
block_tdi_11.ajax_pagination_infinite_stop="";
block_tdi_11.max_num_pages="1809";
tdBlocksArray.push(block_tdi_11);</script>
<script>var block_tdi_12=new tdBlock();
block_tdi_12.id="tdi_12";
block_tdi_12.atts='{"custom_title":"ASTROLOG\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_12","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number="1";
block_tdi_12.block_type="td_block_1";
block_tdi_12.post_count="1";
block_tdi_12.found_posts="69";
block_tdi_12.header_color="#";
block_tdi_12.ajax_pagination_infinite_stop="";
block_tdi_12.max_num_pages="69";
tdBlocksArray.push(block_tdi_12);</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6k0c8e2s/7w9d.js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.jujuyaldia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.jujuyaldia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.jujuyaldia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.jujuyaldia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.jujuyaldia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.jujuyaldia.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/f55tw4v6/7w9d.js"></scr' + 'ipt>' );
</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7zo6nzq5/7w9d.js'></script>
<script id='wp-i18n-js-after'>wp.i18n.setLocaleData({ 'text direction\u0004ltr': [ 'ltr' ] });</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6y4mbouo/7w9d.js'></script>
<script id='lodash-js-after'>window.lodash=_.noConflict();</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1p5vy47e/7w9d.js'></script>
<script id='wp-api-fetch-js-translations'>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("default", {"translation-revision-date":"2021-03-17 08:03:15+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n!=1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}});</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qykdzse/7w9d.js'></script>
<script id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://www.jujuyaldia.com.ar/wp-json/"));
wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("fd4876c27a");
wp.apiFetch.use(wp.apiFetch.nonceMiddleware);
wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);
wp.apiFetch.nonceEndpoint="https://www.jujuyaldia.com.ar/wp-admin/admin-ajax.php?action=rest-nonce";</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/2qbvn5z1/7w9d.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/q9nvp02b/7w9f.js'></script>
<script data-cfasync="false" async="async" defer="defer" src='https://www.recaptcha.net/recaptcha/api.js?render=explicit&#038;ver=1.60' id='gglcptch_api-js'></script>
<script defer src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6y2bsj2y/7w9f.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function (){
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[18,64.4],"today_humidity":77,"today_wind_speed":[2.6,1.6],"today_min":[18,64.4],"today_max":[18,64.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1617030000,"day_name":"Lun","day_temp":[21,69],"owm_day_index":0},{"timestamp":1617062400,"day_name":"Mar","day_temp":[21,70],"owm_day_index":3},{"timestamp":1617148800,"day_name":"Mi\u00e9","day_temp":[20,67],"owm_day_index":11},{"timestamp":1617235200,"day_name":"Jue","day_temp":[19,66],"owm_day_index":19},{"timestamp":1617321600,"day_name":"Vie","day_temp":[20,68],"owm_day_index":27}]});
});
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[268602]");
});});</script>
<script>(function jqIsReady_269(){if(typeof jQuery==="undefined"){jqIsReady_269();}else{
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall=function(polls){
if(polls.length > 0){
poll_id=polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST',
url: pollsL10n.ajax_url,
dataType:"json",
data:{"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce":"bba413384c"},
cache: false,
success: function(data){
if(data===true){
poll_result(poll_id);
}else if(data===false){
poll_booth(poll_id);
}
polls.length=polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}});
}};
var polls=jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 15.638042926788 seconds, on 29-03-21 13:04:09 -->