<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Coronavirus en Jujuy: confirman 28 casos positivos y 1 fallecimiento las últimas 24 horas | Jujuy al día®</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.jujuyaldia.com.ar/xmlrpc.php"/>
<link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="https://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed de los comentarios" href="https://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Comentario Coronavirus en Jujuy: confirman 28 casos positivos y 1 fallecimiento las últimas 24 horas del feed" href="https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7zkwwkuv/6adrw.css" media="all"/>
<style id='wp-polls-inline-css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/qx7yk0ao/6adrw.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/epuh9y2t/6adrw.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6mva7zqh/6adrw.css" media="all, print"/>
<link rel="https://api.w.org/" href="https://www.jujuyaldia.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="https://www.jujuyaldia.com.ar/wp-json/wp/v2/posts/265500"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6.1"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/"/>
<link rel='shortlink' href='https://www.jujuyaldia.com.ar/?p=265500'/>
<link rel="alternate" type="application/json+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F02%2F13%2Fcoronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F02%2F13%2Fcoronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas%2F&#038;format=xml"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/amp/">
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1435352-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-1435352-1');</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.jujuyaldia.com.ar/",
"name": "Inicio"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/category/destacadas/",
"name": "Destacadas"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/",
"name": "Coronavirus en Jujuy: confirman 28 casos positivos y 1 fallecimiento las últimas..."
}}
]
}</script>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/>
<meta name="msapplication-TileImage" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#7c7c7c;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#7c7c7c;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c;}
.tdm-btn-style1{background-color:#7c7c7c;}
.tdm-btn-style2:before{border-color:#7c7c7c;}
.tdm-btn-style2{color:#7c7c7c;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Jujuy al día®"/>
<meta property="og:title" content="Coronavirus en Jujuy: confirman 28 casos positivos y 1 fallecimiento las últimas 24 horas"/>
<meta property="og:url" content="https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La provincia totaliza 19.705 contagios de covid-19.Los muertos suman 890 Jujuy al día® – La Subdirección de Epidemiología informa en su Reporte diario que hoy se confirmaron 28 nuevos casos de COVID-19 en Jujuy y recibieron el Alta Médica 13 pacientes. Detalle de casos positivos según localida"/>
<meta property="og:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg"/>
<meta property="og:image:url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg"/>
<meta property="og:image:secure_url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg"/>
<meta property="og:image:width" content="1087"/>
<meta property="og:image:height" content="542"/>
<meta property="article:published_time" content="2021-02-13T21:09:27-03:00"/>
<meta property="article:modified_time" content="2021-02-13T21:09:32-03:00"/>
<meta property="og:updated_time" content="2021-02-13T21:09:32-03:00"/>
<meta property="article:section" content="Destacadas"/>
<meta property="article:publisher" content="https://www.facebook.com/jujuyaldiadiariodigital/"/>
<meta property="fb:app_id" content="&lt;meta property=&quot;fb:app_id&quot; content=&quot;119055745362766&quot;/&gt;"/>
<meta property="fb:admins" content="&lt;meta property=&quot;fb:admins&quot; content=&quot;137117465246&quot; /&gt;"/>
<meta itemprop="name" content="Coronavirus en Jujuy: confirman 28 casos positivos y 1 fallecimiento las últimas 24 horas"/>
<meta itemprop="headline" content="Coronavirus en Jujuy: confirman 28 casos positivos y 1 fallecimiento las últimas 24 horas"/>
<meta itemprop="description" content="La provincia totaliza 19.705 contagios de covid-19.Los muertos suman 890 Jujuy al día® – La Subdirección de Epidemiología informa en su Reporte diario que hoy se confirmaron 28 nuevos casos de COVID-19 en Jujuy y recibieron el Alta Médica 13 pacientes. Detalle de casos positivos según localida"/>
<meta itemprop="image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg"/>
<meta itemprop="datePublished" content="2021-02-13"/>
<meta itemprop="dateModified" content="2021-02-13T21:09:32-03:00"/>
<meta itemprop="author" content="editor"/>
<link rel="publisher" href="https://www.google.com.ar/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwinhM7Kk6LmAhVEGLkGHQ23DYIQFjAAegQIARAC&amp;url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F&amp;usg=AOvVaw0XMQnwE5xHduqQcwFYQSQv"/>
<meta name="twitter:title" content="Coronavirus en Jujuy: confirman 28 casos positivos y 1 fallecimiento las últimas 24 horas"/>
<meta name="twitter:url" content="https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/"/>
<meta name="twitter:description" content="La provincia totaliza 19.705 contagios de covid-19.Los muertos suman 890 Jujuy al día® – La Subdirección de Epidemiología informa en su Reporte diario que hoy se confirmaron 28 nuevos casos de COVID-19 en Jujuy y recibieron el Alta Médica 13 pacientes. Detalle de casos positivos según localida"/>
<meta name="twitter:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@@jujuyaldia"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/"/>
<meta name="description" content="La provincia totaliza 19.705 contagios de covid-19.Los muertos suman 890 Jujuy al día® – La Subdirección de Epidemiología informa en su Reporte diario que hoy se confirmaron 28 nuevos casos de COVID-19 en Jujuy y recibieron el Alta Médica 13 pacientes. Detalle de casos positivos según localida"/>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-265500 single-format-standard booster-extension td-standard-pack coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas global-block-template-1 wpb-js-composer js-comp-ver-6.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-230360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li> <li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-83073" class="menu-item menu-item-type-1 menu-item-object-category menu-item-83073"><a>Política</a></li> <li id="menu-item-19758" class="menu-item menu-item-type-2 menu-item-object-category menu-item-19758"><a>Deportes</a></li> <li id="menu-item-83074" class="menu-item menu-item-type-3 menu-item-object-category menu-item-83074"><a>Opinión</a></li> <li id="menu-item-83066" class="menu-item menu-item-type-4 menu-item-object-category menu-item-83066"><a>Interior</a></li> <li id="menu-item-230359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li> <li id="menu-item-232980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-232989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-232981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li> <li id="menu-item-232982" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li> <li id="menu-item-232983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-232984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-232985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li> <li id="menu-item-232986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> <li id="menu-item-232987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li> <li id="menu-item-232988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li> </ul> </li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">21</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header">
<div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time">
<div > domingo, febrero 14, 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvido su contraseña? Consiga ayuda aquí</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_629 td_block_template_1">
<style>.tdi_1_629.td-a-rec{text-align:center;}.tdi_1_629 .td-element-style{z-index:-1;}.tdi_1_629.td-a-rec-img{text-align:left;}.tdi_1_629.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_1_629.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_77d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_77d"><div id=tdi_2_77d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/12/dos-jovenes-demorados-con-motocicleta-de-dudosa-procedencia/" rel="bookmark" class="td-image-wrap" title="Dos jóvenes demorados con motocicleta de dudosa procedencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dos jóvenes demorados con motocicleta de dudosa procedencia" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/cropped-detenidos-5-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/cropped-detenidos-5.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/12/dos-jovenes-demorados-con-motocicleta-de-dudosa-procedencia/" rel="bookmark" title="Dos jóvenes demorados con motocicleta de dudosa procedencia">Dos jóvenes demorados con motocicleta de dudosa procedencia</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/12/demorado-tras-intentar-sustraer-utiles-escolares-de-un-supermercado/" rel="bookmark" class="td-image-wrap" title="Demorado tras intentar sustraer útiles escolares de un supermercado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demorado tras intentar sustraer útiles escolares de un supermercado" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/02/adolescente-detenido-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/02/adolescente-detenido-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/12/demorado-tras-intentar-sustraer-utiles-escolares-de-un-supermercado/" rel="bookmark" title="Demorado tras intentar sustraer útiles escolares de un supermercado">Demorado tras intentar sustraer útiles escolares de un supermercado</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/11/un-demorado-tras-intentar-abrir-las-puertas-de-los-vehiculos/" rel="bookmark" class="td-image-wrap" title="Un demorado tras intentar abrir las puertas de los vehículos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un demorado tras intentar abrir las puertas de los vehículos" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/11/detenido-02-11-2020-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/11/detenido-02-11-2020-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/11/un-demorado-tras-intentar-abrir-las-puertas-de-los-vehiculos/" rel="bookmark" title="Un demorado tras intentar abrir las puertas de los vehículos">Un demorado tras intentar abrir las puertas de los vehículos</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/11/circulaba-con-una-cama-de-dudosa-procedencia-y-fue-demorado/" rel="bookmark" class="td-image-wrap" title="Circulaba con una cama de dudosa procedencia y fue demorado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Circulaba con una cama de dudosa procedencia y fue demorado" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/como-robada-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/como-robada-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/11/circulaba-con-una-cama-de-dudosa-procedencia-y-fue-demorado/" rel="bookmark" title="Circulaba con una cama de dudosa procedencia y fue demorado">Circulaba con una cama de dudosa procedencia y fue demorado</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/10/demorados-con-secuestro-de-herramientas-sustraidas/" rel="bookmark" class="td-image-wrap" title="Demorados con secuestro de herramientas sustraídas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demorados con secuestro de herramientas sustraídas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-detenidos-2-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-detenidos-2.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/10/demorados-con-secuestro-de-herramientas-sustraidas/" rel="bookmark" title="Demorados con secuestro de herramientas sustraídas">Demorados con secuestro de herramientas sustraídas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_77d" data-td_block_id="tdi_2_77d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_77d" data-td_block_id="tdi_2_77d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-1 menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_04e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_04e"><div id=tdi_3_04e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/12/arete-guasu-morales-llevo-su-saludo-al-pueblo-guarani/" rel="bookmark" class="td-image-wrap" title="Arete Guasu: Morales llevó su saludo al pueblo Guaraní"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arete Guasu: Morales llevó su saludo al pueblo Guaraní" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/gerardo-arete-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/gerardo-arete-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/12/arete-guasu-morales-llevo-su-saludo-al-pueblo-guarani/" rel="bookmark" title="Arete Guasu: Morales llevó su saludo al pueblo Guaraní">Arete Guasu: Morales llevó su saludo al pueblo Guaraní</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/12/asistencia-a-comunidades-aborigenes-con-el-operativo-puna-norte-2-y-el-programa-potenciar-trabajo/" rel="bookmark" class="td-image-wrap" title="Asistencia a Comunidades Aborígenes con el&nbsp; «Operativo Puna Norte 2» y el Programa «Potenciar Trabajo»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asistencia a Comunidades Aborígenes con el&nbsp; «Operativo Puna Norte 2» y el Programa «Potenciar Trabajo»" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/gerardo-puna2-11-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/gerardo-puna2-11-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/12/asistencia-a-comunidades-aborigenes-con-el-operativo-puna-norte-2-y-el-programa-potenciar-trabajo/" rel="bookmark" title="Asistencia a Comunidades Aborígenes con el&nbsp; «Operativo Puna Norte 2» y el Programa «Potenciar Trabajo»">Asistencia a Comunidades Aborígenes con el&nbsp; «Operativo Puna Norte 2» y&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/12/alvarez-garcia-la-regularizacion-a-municipales-no-generara-mas-gastos-a-las-comunas/" rel="bookmark" class="td-image-wrap" title="Álvarez García: «La regularización a municipales no generará más gastos a las comunas»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Álvarez García: «La regularización a municipales no generará más gastos a las comunas»" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/02/alvarez-garcia1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/02/alvarez-garcia1-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/12/alvarez-garcia-la-regularizacion-a-municipales-no-generara-mas-gastos-a-las-comunas/" rel="bookmark" title="Álvarez García: «La regularización a municipales no generará más gastos a las comunas»">Álvarez García: «La regularización a municipales no generará más gastos a&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/11/articulan-acciones-culturales-y-turisticas-para-palpala/" rel="bookmark" class="td-image-wrap" title="Articulan acciones culturales y turísticas para Palpalá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Articulan acciones culturales y turísticas para Palpalá" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/turismo-palpala-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/turismo-palpala-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/11/articulan-acciones-culturales-y-turisticas-para-palpala/" rel="bookmark" title="Articulan acciones culturales y turísticas para Palpalá">Articulan acciones culturales y turísticas para Palpalá</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/10/caminemos-juntos-es-un-orgullo-para-jujuy/" rel="bookmark" class="td-image-wrap" title="«Caminemos Juntos es un orgullo para Jujuy»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«Caminemos Juntos es un orgullo para Jujuy»" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/1caminemos-san-pedro-copia-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/1caminemos-san-pedro-copia-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/10/caminemos-juntos-es-un-orgullo-para-jujuy/" rel="bookmark" title="«Caminemos Juntos es un orgullo para Jujuy»">«Caminemos Juntos es un orgullo para Jujuy»</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_04e" data-td_block_id="tdi_3_04e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_04e" data-td_block_id="tdi_3_04e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-2 menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a>Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_924 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_924"><div id=tdi_4_924 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/12/mitre-madrugo-a-gimnasia-de-jujuy-en-el-partido-de-los-titulares/" rel="bookmark" class="td-image-wrap" title="Mitre madrugó a Gimnasia de Jujuy en el partido de los titulares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mitre madrugó a Gimnasia de Jujuy en el partido de los titulares" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/lobo-mitre-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/lobo-mitre-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/12/mitre-madrugo-a-gimnasia-de-jujuy-en-el-partido-de-los-titulares/" rel="bookmark" title="Mitre madrugó a Gimnasia de Jujuy en el partido de los titulares">Mitre madrugó a Gimnasia de Jujuy en el partido de los&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/08/el-plantel-de-gimnasia-de-jujuy-viajo-a-santiago-del-estero-para-realizar-la-pretemporada/" rel="bookmark" class="td-image-wrap" title="El plantel de Gimnasia de Jujuy viajó a Santiago del Estero para realizar la pretemporada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El plantel de Gimnasia de Jujuy viajó a Santiago del Estero para realizar la pretemporada" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/entrenamiento-lobo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/entrenamiento-lobo.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/08/el-plantel-de-gimnasia-de-jujuy-viajo-a-santiago-del-estero-para-realizar-la-pretemporada/" rel="bookmark" title="El plantel de Gimnasia de Jujuy viajó a Santiago del Estero para realizar la pretemporada">El plantel de Gimnasia de Jujuy viajó a Santiago del Estero&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/01/se-amplia-la-cantidad-de-espectadores-en-eventos-deportivos/" rel="bookmark" class="td-image-wrap" title="Se amplía la cantidad de espectadores en eventos deportivos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se amplía la cantidad de espectadores en eventos deportivos" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/EVENTOS-DEPORTIVOS-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/EVENTOS-DEPORTIVOS-1-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/01/se-amplia-la-cantidad-de-espectadores-en-eventos-deportivos/" rel="bookmark" title="Se amplía la cantidad de espectadores en eventos deportivos">Se amplía la cantidad de espectadores en eventos deportivos</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/22/inauguracion-del-natatorio-municipal-de-libertador/" rel="bookmark" class="td-image-wrap" title="Inauguración del natatorio Municipal de Libertador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inauguración del natatorio Municipal de Libertador" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/natatorio-libertador-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/natatorio-libertador-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/22/inauguracion-del-natatorio-municipal-de-libertador/" rel="bookmark" title="Inauguración del natatorio Municipal de Libertador">Inauguración del natatorio Municipal de Libertador</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/21/primera-fecha-del-torneo-de-beach-voley-duplas/" rel="bookmark" class="td-image-wrap" title="Primera fecha del torneo de beach vóley &#8211; duplas»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Primera fecha del torneo de beach vóley &#8211; duplas»" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/torneo-beach-voley-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/torneo-beach-voley-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/21/primera-fecha-del-torneo-de-beach-voley-duplas/" rel="bookmark" title="Primera fecha del torneo de beach vóley &#8211; duplas»">Primera fecha del torneo de beach vóley &#8211; duplas»</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_924" data-td_block_id="tdi_4_924"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_924" data-td_block_id="tdi_4_924"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-3 menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a>Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_622 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_622"><div id=tdi_5_622 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/08/las-changas-son-consideradas-juridicamente-como-trabajo/" rel="bookmark" class="td-image-wrap" title="¿Las “changas” son consideradas jurídicamente como trabajo?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Las “changas” son consideradas jurídicamente como trabajo?" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/08/las-changas-son-consideradas-juridicamente-como-trabajo/" rel="bookmark" title="¿Las “changas” son consideradas jurídicamente como trabajo?">¿Las “changas” son consideradas jurídicamente como trabajo?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/25/es-una-maldicion-exportar-alimentos/" rel="bookmark" class="td-image-wrap" title="¿Es una maldición exportar alimentos?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Es una maldición exportar alimentos?" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/trigo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/trigo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/25/es-una-maldicion-exportar-alimentos/" rel="bookmark" title="¿Es una maldición exportar alimentos?">¿Es una maldición exportar alimentos?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/19/el-incaa-no-puede-exaltar-los-delitos-de-milagro-sala/" rel="bookmark" class="td-image-wrap" title="El INCAA no puede exaltar los delitos de Milagro Sala"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El INCAA no puede exaltar los delitos de Milagro Sala" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/nieva-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/nieva-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/19/el-incaa-no-puede-exaltar-los-delitos-de-milagro-sala/" rel="bookmark" title="El INCAA no puede exaltar los delitos de Milagro Sala">El INCAA no puede exaltar los delitos de Milagro Sala</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/18/replican-a-grabois-por-dichos-sobre-milagro-sala/" rel="bookmark" class="td-image-wrap" title="Réplican a Grabois por dichos sobre Milagro Sala"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Réplican a Grabois por dichos sobre Milagro Sala" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/burgos-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/burgos.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/18/replican-a-grabois-por-dichos-sobre-milagro-sala/" rel="bookmark" title="Réplican a Grabois por dichos sobre Milagro Sala">Réplican a Grabois por dichos sobre Milagro Sala</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/17/milagro-sala-es-de-todo-menos-inocente/" rel="bookmark" class="td-image-wrap" title="Milagro Sala es de todo, menos inocente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Milagro Sala es de todo, menos inocente" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/giacoppo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/giacoppo.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/17/milagro-sala-es-de-todo-menos-inocente/" rel="bookmark" title="Milagro Sala es de todo, menos inocente">Milagro Sala es de todo, menos inocente</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_622" data-td_block_id="tdi_5_622"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_622" data-td_block_id="tdi_5_622"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-4 menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a>Interior</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_529 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_529"><div id=tdi_6_529 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/12/se-fortalece-la-batalla-cultural-contra-la-violencia-de-genero-en-libertador/" rel="bookmark" class="td-image-wrap" title="Se fortalece la batalla cultural contra la violencia de género en Libertador"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se fortalece la batalla cultural contra la violencia de género en Libertador" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/violencia-genero-libertador-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/violencia-genero-libertador-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/12/se-fortalece-la-batalla-cultural-contra-la-violencia-de-genero-en-libertador/" rel="bookmark" title="Se fortalece la batalla cultural contra la violencia de género en Libertador">Se fortalece la batalla cultural contra la violencia de género en&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/11/programa-provincial-club-joven-presente-en-purmamarca/" rel="bookmark" class="td-image-wrap" title="Programa Provincial «Club Joven» presente en Purmamarca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Programa Provincial «Club Joven» presente en Purmamarca" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/club-joven-purmamarca-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/club-joven-purmamarca-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/11/programa-provincial-club-joven-presente-en-purmamarca/" rel="bookmark" title="Programa Provincial «Club Joven» presente en Purmamarca">Programa Provincial «Club Joven» presente en Purmamarca</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/09/se-lanzo-el-programa-provincial-club-joven-en-rodeito/" rel="bookmark" class="td-image-wrap" title="Se lanzó el Programa Provincial «Club Joven» en Rodeíto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se lanzó el Programa Provincial «Club Joven» en Rodeíto" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/CLUB-JOVEN-RODEITO-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/CLUB-JOVEN-RODEITO-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/09/se-lanzo-el-programa-provincial-club-joven-en-rodeito/" rel="bookmark" title="Se lanzó el Programa Provincial «Club Joven» en Rodeíto">Se lanzó el Programa Provincial «Club Joven» en Rodeíto</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/08/escuelas-de-verano-concluyo-con-el-fortalecimiento-de-la-revinculacion-de-ninos-y-ninas-en-libertador-general-san-martin/" rel="bookmark" class="td-image-wrap" title="Escuelas de Verano concluyó con el fortalecimiento de la revinculación de niños y niñas en Libertador General San Martín"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Escuelas de Verano concluyó con el fortalecimiento de la revinculación de niños y niñas en Libertador General San Martín" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/escuela-libertador-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/escuela-libertador-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/08/escuelas-de-verano-concluyo-con-el-fortalecimiento-de-la-revinculacion-de-ninos-y-ninas-en-libertador-general-san-martin/" rel="bookmark" title="Escuelas de Verano concluyó con el fortalecimiento de la revinculación de niños y niñas en Libertador General San Martín">Escuelas de Verano concluyó con el fortalecimiento de la revinculación de&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/08/obras-de-infraestructura-y-energia-en-pampa-blanca-avances-y-mas-proyectos/" rel="bookmark" class="td-image-wrap" title="Obras de infraestructura y energía en Pampa Blanca: avances y más proyectos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Obras de infraestructura y energía en Pampa Blanca: avances y más proyectos" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/obras-pampa-blanca-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/obras-pampa-blanca-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/08/obras-de-infraestructura-y-energia-en-pampa-blanca-avances-y-mas-proyectos/" rel="bookmark" title="Obras de infraestructura y energía en Pampa Blanca: avances y más proyectos">Obras de infraestructura y energía en Pampa Blanca: avances y más&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_529" data-td_block_id="tdi_6_529"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_529" data-td_block_id="tdi_6_529"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacadas" class="entry-crumb" href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus en Jujuy: confirman 28 casos positivos y 1 fallecimiento las últimas...</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-265500" class="post-265500 post type-post status-publish format-standard has-post-thumbnail category-destacadas" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Coronavirus en Jujuy: confirman 28 casos positivos y 1 fallecimiento las últimas 24 horas</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T21:09:27-03:00" >13 febrero, 2021</time></span>                    <div class="td-post-comments"><a href="https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F02%2F13%2Fcoronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+en+Jujuy%3A+confirman+28+casos+positivos+y+1+fallecimiento+las+%C3%BAltimas+24+horas&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F02%2F13%2Fcoronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus+en+Jujuy%3A+confirman+28+casos+positivos+y+1+fallecimiento+las+%C3%BAltimas+24+horas %0A%0A https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus en Jujuy: confirman 28 casos positivos y 1 fallecimiento las últimas 24 horas&body=https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/&text=Coronavirus+en+Jujuy%3A+confirman+28+casos+positivos+y+1+fallecimiento+las+%C3%BAltimas+24+horas">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="twp-like-dislike-button twp-like-dislike-thumb"> <span data-id="265500" id="twp-post-like" class="twp-post-like-dislike can-like"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg"/> </span> <span class="twp-like-count"> 1 </span> <span data-id="265500" id="twp-post-dislike" class="twp-post-like-dislike can-dislike"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg"/> </span> <span class="twp-dislike-count"> 0 </span></div><div class='booster-block booster-read-block'>
<div class="twp-read-time"> <i class="booster-icon twp-clock"></i> <span>Read Time</span>1 Minute, 4 Second</div></div><ul><li>La provincia totaliza 19.705 contagios de covid-19.</li><li>Los muertos suman 890</li></ul>
<p>Jujuy al día® – La Subdirección de Epidemiología informa en su Reporte diario que hoy se confirmaron 28 nuevos casos de COVID-19 en Jujuy y recibieron el Alta Médica 13 pacientes.</p>
<p>Detalle de casos positivos según localidad:</p>
<p>San Salvador de Jujuy&nbsp;&nbsp; 15</p>
<p>El Carmen 3</p>
<p>Palpalá&nbsp;&nbsp; 3</p>
<p>Abra Pampa 1</p>
<p>Humahuaca 1</p>
<p>La Quiaca 1</p>
<p>Monterrico 1</p>
<p>Perico 1</p>
<p>San Antonio 1</p>
<p>En Averiguación&nbsp;&nbsp; 1</p>
<p>Estado de situación desde el inicio de la pandemia:</p>
<p>Hasta el momento se realizaron 64.606 tests PCR en toda la provincia, arrojando un total de 19.705 casos positivos. Se recuperaron de la enfermedad 18.003. Fallecieron 890 personas.</p>
<p>Se notificó 1 fallecimiento por Covid-19: una mujer de 83 años de edad.&nbsp; Cabe aclarar que el fallecimiento reportado, es informado por el Registro Civil de la Provincia de Jujuy y corresponde a días anteriores.</p>
<p>El Gobierno de Jujuy lamenta la pérdida y acompaña con profundo dolor a la familia. Ante el mínimo síntoma que tengas, quédate en casa y consultá con tu médico de cabecera o podés llamar al 0800-888-4767 las 24 horas o al 388 -4310494 (COE) de 08.00 a 20.00 hs</p></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F02%2F13%2Fcoronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+en+Jujuy%3A+confirman+28+casos+positivos+y+1+fallecimiento+las+%C3%BAltimas+24+horas&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F02%2F13%2Fcoronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus+en+Jujuy%3A+confirman+28+casos+positivos+y+1+fallecimiento+las+%C3%BAltimas+24+horas %0A%0A https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus en Jujuy: confirman 28 casos positivos y 1 fallecimiento las últimas 24 horas&body=https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/&text=Coronavirus+en+Jujuy%3A+confirman+28+casos+positivos+y+1+fallecimiento+las+%C3%BAltimas+24+horas">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.jujuyaldia.com.ar/2021/02/13/flexibilizan-medidas-para-la-circulacion-durante-carnaval/">Flexibilizan medidas para la circulación durante carnaval</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-registraron-6-057-nuevos-casos-y-159-muertes-en-todo-el-pais/">Coronavirus: registraron 6.057 nuevos casos y 159 muertes en todo el país</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2021-02-13T21:09:27-03:00"><meta itemprop="dateModified" content="2021-02-13T21:09:32-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Coronavirus en Jujuy: confirman 28 casos positivos y 1 fallecimiento las últimas 24 horas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/07/1noticia-urgente.jpg"><meta itemprop="width" content="1087"><meta itemprop="height" content="542"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_8_842 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_842"><h4 class="td-related-title td-block-title"><a id="tdi_9_526" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_8_842" href="#">Artículos relacionados</a><a id="tdi_10_623" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_8_842" href="#">Más del autor</a></h4><div id=tdi_8_842 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/13/flexibilizan-medidas-para-la-circulacion-durante-carnaval/" rel="bookmark" class="td-image-wrap" title="Flexibilizan medidas para la circulación durante carnaval"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Flexibilizan medidas para la circulación durante carnaval" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/escudo-poder-ejecutivo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/escudo-poder-ejecutivo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/13/flexibilizan-medidas-para-la-circulacion-durante-carnaval/" rel="bookmark" title="Flexibilizan medidas para la circulación durante carnaval">Flexibilizan medidas para la circulación durante carnaval</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/13/gerardo-morales-tomo-postura-respecto-de-las-paso-el-fallo-contra-sala-y-el-cumpleanos-de-verbitsky/" rel="bookmark" class="td-image-wrap" title="Gerardo Morales tomo postura respecto de las PASO, el fallo contra Sala y el cumpleaños de Verbitsky"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gerardo Morales tomo postura respecto de las PASO, el fallo contra Sala y el cumpleaños de Verbitsky" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/gerardo-feb-2021-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/gerardo-feb-2021-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/13/gerardo-morales-tomo-postura-respecto-de-las-paso-el-fallo-contra-sala-y-el-cumpleanos-de-verbitsky/" rel="bookmark" title="Gerardo Morales tomo postura respecto de las PASO, el fallo contra Sala y el cumpleaños de Verbitsky">Gerardo Morales tomo postura respecto de las PASO, el fallo contra Sala y el cumpleaños de Verbitsky</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/12/coronavirus-en-jujuy-confirman-38-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap" title="Coronavirus en Jujuy: confirman 38 casos positivos y 1 fallecimiento las últimas 24 horas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus en Jujuy: confirman 38 casos positivos y 1 fallecimiento las últimas 24 horas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/urgente-fondo-negro-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/urgente-fondo-negro-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/12/coronavirus-en-jujuy-confirman-38-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/" rel="bookmark" title="Coronavirus en Jujuy: confirman 38 casos positivos y 1 fallecimiento las últimas 24 horas">Coronavirus en Jujuy: confirman 38 casos positivos y 1 fallecimiento las últimas 24 horas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_842" data-td_block_id="tdi_8_842"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_842" data-td_block_id="tdi_8_842"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-ratings"> <label class="twp-comment-rating-label" for="rating">Rating<span class="required">*</span></label> <span class="comments-rating"> <span class="rating-container"> <input type="radio" id="rating-5" name="rating" value="5" /><label for="rating-5">5</label> <input type="radio" id="rating-4" name="rating" value="4" /><label for="rating-4">4</label> <input type="radio" id="rating-3" name="rating" value="3" /><label for="rating-3">3</label> <input type="radio" id="rating-2" name="rating" value="2" /><label for="rating-2">2</label> <input type="radio" id="rating-1" name="rating" value="1" /><label for="rating-1">1</label> <input type="radio" id="rating-0" class="star-cb-clear" name="rating" value="0" /><label for="rating-0">0</label> </span> </span></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_938730051" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='265500' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fca6843249" /></p><input type="hidden" id="ak_js" name="ak_js" value="94"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="wtpsw-post-list-widget-2" class="td_block_template_1 widget wtpsw-post-list-widget-2 wtpsw_post_list_widget"><h4 class="block-title"><span>LO QUE SE LEE AHORA</span></h4></aside><div class="td_block_wrap td_block_4 td_block_widget tdi_11_368 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_11_368">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=tdi_11_368 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/10/busqueda-de-menor-8/" rel="bookmark" class="td-image-wrap" title="Búsqueda de menor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Búsqueda de menor" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/mendez-324x160.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/02/mendez-648x320.jpg" width="324" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/10/busqueda-de-menor-8/" rel="bookmark" title="Búsqueda de menor">Búsqueda de menor</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T22:56:16-03:00" >10 febrero, 2021</time></span></div><div class="td-excerpt"> Jujuy al día® – MENDEZ SERGIO AGUSTIN, de 16 años de edad, DNI. Nº 45.881.276 con domicilio en calle Olacapato Nº 382 Mza. 383...</div></div></div><div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/10/informan-cortes-de-energia-por-mantenimiento-para-manana-jueves-en-s-s-de-jujuy-2/" rel="bookmark" class="td-image-wrap" title="Informan cortes de energía por mantenimiento para mañana jueves en S.S. de Jujuy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Informan cortes de energía por mantenimiento para mañana jueves en S.S. de Jujuy" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cropped-trabajador-ejesa-9.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cropped-trabajador-ejesa-9.jpg" width="284" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/10/informan-cortes-de-energia-por-mantenimiento-para-manana-jueves-en-s-s-de-jujuy-2/" rel="bookmark" title="Informan cortes de energía por mantenimiento para mañana jueves en S.S. de Jujuy">Informan cortes de energía por mantenimiento para mañana jueves en S.S....</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-10T18:24:21-03:00" >10 febrero, 2021</time></span></div><div class="td-excerpt"> Jujuy al día® – Informamos que, con el objeto de elevar la calidad de nuestro servicio, se realizarán tareas de mantenimiento y renovación en...</div></div></div></div></div><aside id="polls-widget-4" class="td_block_template_1 widget polls-widget-4 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-8" class="wp-polls">
<form id="polls_form_8" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_8_nonce" name="wp-polls-nonce" value="00128ca557" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="8" /></p>
<p style="text-align: center;"><strong>Si pudieras viajar en el tiempo, ¿viajarías al pasado o al futuro?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul"> <li><input type="radio" id="poll-answer-34" name="poll_8" value="34" /> <label for="poll-answer-34">Pasado</label></li> <li><input type="radio" id="poll-answer-35" name="poll_8" value="35" /> <label for="poll-answer-35">Futuro</label></li> </ul><p style="text-align: center;"><input type="button" name="vote" value=" Voto " class="Buttons" onclick="poll_vote(8);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(8); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div></form></div><div id="polls-8-loading" class="wp-polls-loading"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div><ul><li><a href="http://www.jujuyaldia.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_12_06b td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_12_06b">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ASTROLOGÍA</span></h4></div><div id=tdi_12_06b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/02/01/horoscopo-para-febrero-2021/" rel="bookmark" class="td-image-wrap" title="Horóscopo para febrero 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Horóscopo para febrero 2021" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/marga-2021-324x235.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/marga-2021-648x470.jpg" width="324" height="235"/></a></div><a href="https://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/02/01/horoscopo-para-febrero-2021/" rel="bookmark" title="Horóscopo para febrero 2021">Horóscopo para febrero 2021</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-01T00:00:00-03:00" >1 febrero, 2021</time></span></div><div class="td-excerpt"> Febrero: Se presenta un mes de mucha tensión ya que arranca con el sol cuadratura a Marte. Esto puede traer enojos, protestas y rebeliones....</div></div></div></div></div><aside id="text-13" class="td_block_template_1 widget text-13 widget_text"><h4 class="block-title"><span>PUBLICIDAD</span></h4>			<div class="textwidget"><center> <a href="http://cdjujuy.gob.ar/" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a> </center></div></aside><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Último comentario</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="https://www.jujuyaldia.com.ar/2021/02/12/la-corte-suprema-dejo-firme-una-condena-contra-milagro-sala-por-amenazas-a-policias/comment-page-1/#comment-7883">La Corte Suprema dejó firme una condena contra Milagro Sala por amenazas a policías</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://patrisarapura@gmail.com' rel='external nofollow ugc' class='url'>Claudia</a></span> en <a href="https://www.jujuyaldia.com.ar/2021/02/11/ivuj-se-preve-un-positivo-impacto-de-la-obra-publica/comment-page-1/#comment-7882">IVUJ: Se prevé un positivo impacto de la obra pública</a></li><li class="recentcomments"><span class="comment-author-link">MARIO</span> en <a href="https://www.jujuyaldia.com.ar/2021/02/13/jujuy-decomisaron-bebida-alcoholica-por-venderse-de-manera-ilegal-en-yavi/comment-page-1/#comment-7881">Jujuy: Decomisaron bebida alcohólica por venderse de manera ilegal en Yavi</a></li></ul></aside></div></div></div></div></div><div class="tdc-footer-wrap">
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/JAD-NAVIDAD-300x100.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="blank" title="" width=""/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br>
<a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br>
<a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Entradas recientes</span></h4> <ul> <li> <a href="https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-registraron-6-057-nuevos-casos-y-159-muertes-en-todo-el-pais/">Coronavirus: registraron 6.057 nuevos casos y 159 muertes en todo el país</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-en-jujuy-confirman-28-casos-positivos-y-1-fallecimiento-las-ultimas-24-horas/" aria-current="page">Coronavirus en Jujuy: confirman 28 casos positivos y 1 fallecimiento las últimas 24 horas</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/02/13/flexibilizan-medidas-para-la-circulacion-durante-carnaval/">Flexibilizan medidas para la circulación durante carnaval</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/02/13/15-y-16-de-febrero-servicios-por-el-fin-de-semana-carnavalero/">15 y 16 de febrero: Servicios por el fin de semana carnavalero</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/02/13/coronavirus-argentina-supero-las-50-000-muertes/">Coronavirus: Argentina superó las 50.000 muertes</a> </li> </ul> </aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS POR FECHA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>febrero 2021</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tbody> <tr><td><a href="https://www.jujuyaldia.com.ar/2021/02/01/" aria-label="Entradas publicadas el 1 de February de 2021">1</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/02/02/" aria-label="Entradas publicadas el 2 de February de 2021">2</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/02/03/" aria-label="Entradas publicadas el 3 de February de 2021">3</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/02/04/" aria-label="Entradas publicadas el 4 de February de 2021">4</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/02/05/" aria-label="Entradas publicadas el 5 de February de 2021">5</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/02/06/" aria-label="Entradas publicadas el 6 de February de 2021">6</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/02/07/" aria-label="Entradas publicadas el 7 de February de 2021">7</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2021/02/08/" aria-label="Entradas publicadas el 8 de February de 2021">8</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/02/09/" aria-label="Entradas publicadas el 9 de February de 2021">9</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/02/10/" aria-label="Entradas publicadas el 10 de February de 2021">10</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/02/11/" aria-label="Entradas publicadas el 11 de February de 2021">11</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/02/12/" aria-label="Entradas publicadas el 12 de February de 2021">12</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/02/13/" aria-label="Entradas publicadas el 13 de February de 2021">13</a></td><td id="today">14</td> </tr> <tr> <td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td> </tr> <tr> <td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td> </tr> </tbody> </table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://www.jujuyaldia.com.ar/2021/01/">&laquo; Ene</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div></aside></div></div></div></div></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_allowlist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>
<script src='https://www.google.com/recaptcha/api.js?render=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY&#038;ver=3.0' id='google-recaptcha-js'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all'/>
</noscript>
<script id='booster-extension-frontend-script-js-extra'>var booster_extension_frontend_script={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"fa38c8daf5"};</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script id='wp-polls-js-extra'>var pollsL10n={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};</script>
<script id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","actions":{"homepage":"homepage","contactform":"contactform"}};</script>
<script id='wtpsw-public-script-js-extra'>var Wtpsw={"ajaxurl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"265500"};</script>
<script id='icegram_main_js-js-extra'>var icegram_pre_data={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":265500,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};</script>
<script id='gglcptch_script-js-extra'>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":1,"theme":"light"},"vars":{"visibility":false}};</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/96jc8ati/6adrw.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"d5f60057a7","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"d5f60057a7","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.jujuyaldia.com.ar");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='f1a59875-edd9-40da-b0d5-f6c7b5a0e47d';
oneSignal_options['allowLocalhostAsSecureOrigin']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Gracias";
oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";
oneSignal_options['path']="https://www.jujuyaldia.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.477dedc8-8bcf-40fd-b64c-238033111672";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']="¿Quieres recibir notificaciones de nuestro sitio web?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']="Suscribirme";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']="Acepto suscribirme a las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']="Suscribirme";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']="Acepto suscribirme a las notificaciones";
oneSignal_options['promptOptions']['exampleNotificationCaption']="Puede anular su suscripción en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText']="CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText']="NO AHORA";
oneSignal_options['promptOptions']['siteName']="http://www.jujuyaldia.com.ar";
oneSignal_options['promptOptions']['autoAcceptTitle']="Permitir";
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='large';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';
oneSignal_options['notifyButton']['colors']={};
oneSignal_options['notifyButton']['offset']={};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="b2d00cfbba";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_2_77d=new tdBlock();
block_tdi_2_77d.id="tdi_2_77d";
block_tdi_2_77d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_77d","tdc_css_class":"tdi_2_77d","tdc_css_class_style":"tdi_2_77d_rand_style"}';
block_tdi_2_77d.td_column_number="3";
block_tdi_2_77d.block_type="td_block_mega_menu";
block_tdi_2_77d.post_count="5";
block_tdi_2_77d.found_posts="9274";
block_tdi_2_77d.header_color="";
block_tdi_2_77d.ajax_pagination_infinite_stop="";
block_tdi_2_77d.max_num_pages="1855";
tdBlocksArray.push(block_tdi_2_77d);</script>
<script>var block_tdi_3_04e=new tdBlock();
block_tdi_3_04e.id="tdi_3_04e";
block_tdi_3_04e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_04e","tdc_css_class":"tdi_3_04e","tdc_css_class_style":"tdi_3_04e_rand_style"}';
block_tdi_3_04e.td_column_number="3";
block_tdi_3_04e.block_type="td_block_mega_menu";
block_tdi_3_04e.post_count="5";
block_tdi_3_04e.found_posts="8195";
block_tdi_3_04e.header_color="";
block_tdi_3_04e.ajax_pagination_infinite_stop="";
block_tdi_3_04e.max_num_pages="1639";
tdBlocksArray.push(block_tdi_3_04e);</script>
<script>var block_tdi_4_924=new tdBlock();
block_tdi_4_924.id="tdi_4_924";
block_tdi_4_924.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_924","tdc_css_class":"tdi_4_924","tdc_css_class_style":"tdi_4_924_rand_style"}';
block_tdi_4_924.td_column_number="3";
block_tdi_4_924.block_type="td_block_mega_menu";
block_tdi_4_924.post_count="5";
block_tdi_4_924.found_posts="2513";
block_tdi_4_924.header_color="";
block_tdi_4_924.ajax_pagination_infinite_stop="";
block_tdi_4_924.max_num_pages="503";
tdBlocksArray.push(block_tdi_4_924);</script>
<script>var block_tdi_5_622=new tdBlock();
block_tdi_5_622.id="tdi_5_622";
block_tdi_5_622.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_622","tdc_css_class":"tdi_5_622","tdc_css_class_style":"tdi_5_622_rand_style"}';
block_tdi_5_622.td_column_number="3";
block_tdi_5_622.block_type="td_block_mega_menu";
block_tdi_5_622.post_count="5";
block_tdi_5_622.found_posts="500";
block_tdi_5_622.header_color="";
block_tdi_5_622.ajax_pagination_infinite_stop="";
block_tdi_5_622.max_num_pages="100";
tdBlocksArray.push(block_tdi_5_622);</script>
<script>var block_tdi_6_529=new tdBlock();
block_tdi_6_529.id="tdi_6_529";
block_tdi_6_529.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_529","tdc_css_class":"tdi_6_529","tdc_css_class_style":"tdi_6_529_rand_style"}';
block_tdi_6_529.td_column_number="3";
block_tdi_6_529.block_type="td_block_mega_menu";
block_tdi_6_529.post_count="5";
block_tdi_6_529.found_posts="4336";
block_tdi_6_529.header_color="";
block_tdi_6_529.ajax_pagination_infinite_stop="";
block_tdi_6_529.max_num_pages="868";
tdBlocksArray.push(block_tdi_6_529);</script>
<script>var block_tdi_8_842=new tdBlock();
block_tdi_8_842.id="tdi_8_842";
block_tdi_8_842.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_8_842","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":265500,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_8_842","tdc_css_class_style":"tdi_8_842_rand_style"}';
block_tdi_8_842.td_column_number="3";
block_tdi_8_842.block_type="td_block_related_posts";
block_tdi_8_842.post_count="3";
block_tdi_8_842.found_posts="3320";
block_tdi_8_842.header_color="";
block_tdi_8_842.ajax_pagination_infinite_stop="";
block_tdi_8_842.max_num_pages="1107";
tdBlocksArray.push(block_tdi_8_842);</script>
<script>var block_tdi_11_368=new tdBlock();
block_tdi_11_368.id="tdi_11_368";
block_tdi_11_368.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_11_368","block_type":"td_block_4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11_368","tdc_css_class_style":"tdi_11_368_rand_style"}';
block_tdi_11_368.td_column_number="1";
block_tdi_11_368.block_type="td_block_4";
block_tdi_11_368.post_count="2";
block_tdi_11_368.found_posts="3588";
block_tdi_11_368.header_color="#";
block_tdi_11_368.ajax_pagination_infinite_stop="";
block_tdi_11_368.max_num_pages="1794";
tdBlocksArray.push(block_tdi_11_368);</script>
<script>var block_tdi_12_06b=new tdBlock();
block_tdi_12_06b.id="tdi_12_06b";
block_tdi_12_06b.atts='{"custom_title":"ASTROLOG\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_12_06b","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_12_06b","tdc_css_class_style":"tdi_12_06b_rand_style"}';
block_tdi_12_06b.td_column_number="1";
block_tdi_12_06b.block_type="td_block_1";
block_tdi_12_06b.post_count="1";
block_tdi_12_06b.found_posts="68";
block_tdi_12_06b.header_color="#";
block_tdi_12_06b.ajax_pagination_infinite_stop="";
block_tdi_12_06b.max_num_pages="68";
tdBlocksArray.push(block_tdi_12_06b);</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/zk1p7ck/6adrw.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/q9nvp02b/6adrw.js'></script>
<script data-cfasync="false" async="async" defer="defer" src='https://www.recaptcha.net/recaptcha/api.js?render=explicit&#038;ver=1.60' id='gglcptch_api-js'></script>
<script defer src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6y2bsj2y/6adrw.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function (){
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[21,69.8],"today_humidity":83,"today_wind_speed":[0.6,0.3],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1613271600,"day_name":"Dom","day_temp":[26,78],"owm_day_index":0},{"timestamp":1613347200,"day_name":"Lun","day_temp":[26,79],"owm_day_index":7},{"timestamp":1613433600,"day_name":"Mar","day_temp":[22,72],"owm_day_index":15},{"timestamp":1613520000,"day_name":"Mi\u00e9","day_temp":[25,77],"owm_day_index":23},{"timestamp":1613606400,"day_name":"Jue","day_temp":[19,66],"owm_day_index":31}]});
});
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[265500]");
});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall=function(polls){
if(polls.length > 0){
poll_id=polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST',
url: pollsL10n.ajax_url,
dataType:"json",
data:{"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce":"b05ec12a80"},
cache: false,
success: function(data){
if(data===true){
poll_result(poll_id);
}else if(data===false){
poll_booth(poll_id);
}
polls.length=polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}});
}};
var polls=jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.617733001709 seconds, on 14-02-21 0:00:07 -->