<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico | Jujuy al día®</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.jujuyaldia.com.ar/xmlrpc.php"/>
<link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="https://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed de los comentarios" href="https://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Comentario Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico del feed" href="https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7zkwwkuv/g3xin.css" media="all"/>
<style id='wp-polls-inline-css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/qx7yk0ao/6eop1.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/epuh9y2t/g3xin.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6mva7zqh/g3xim.css" media="all, print"/>
<link rel="https://api.w.org/" href="https://www.jujuyaldia.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="https://www.jujuyaldia.com.ar/wp-json/wp/v2/posts/263140"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/"/>
<link rel='shortlink' href='https://www.jujuyaldia.com.ar/?p=263140'/>
<link rel="alternate" type="application/json+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F01%2F12%2Factuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F01%2F12%2Factuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico%2F&#038;format=xml"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/amp/">
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1435352-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-1435352-1');</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.jujuyaldia.com.ar/",
"name": "Inicio"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/category/politica/",
"name": "Política"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/",
"name": "Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de..."
}}
]
}</script>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/>
<meta name="msapplication-TileImage" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#7c7c7c;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#7c7c7c;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c;}
.tdm-btn-style1{background-color:#7c7c7c;}
.tdm-btn-style2:before{border-color:#7c7c7c;}
.tdm-btn-style2{color:#7c7c7c;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Jujuy al día®"/>
<meta property="og:title" content="Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico"/>
<meta property="og:url" content="https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Jujuy al día® – La Secretaría de Calidad Ambiental del Ministerio de Ambiente, a cargo del Ing. Pablo Bergese, ejecuta un Programa de Fiscalización de Basurales a Cielo Abierto, en el marco del cual ejerce el poder de policía ambiental, para el cumplimiento de la Ley General de Ambiente N° 5.063 y L"/>
<meta property="og:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico.jpg"/>
<meta property="og:image:url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico.jpg"/>
<meta property="og:image:secure_url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="675"/>
<meta property="article:published_time" content="2021-01-12T07:01:00-03:00"/>
<meta property="article:modified_time" content="2021-01-11T23:05:46-03:00"/>
<meta property="og:updated_time" content="2021-01-11T23:05:46-03:00"/>
<meta property="article:section" content="Política"/>
<meta property="article:publisher" content="https://www.facebook.com/jujuyaldiadiariodigital/"/>
<meta property="fb:app_id" content="&lt;meta property=&quot;fb:app_id&quot; content=&quot;119055745362766&quot;/&gt;"/>
<meta property="fb:admins" content="&lt;meta property=&quot;fb:admins&quot; content=&quot;137117465246&quot; /&gt;"/>
<meta itemprop="name" content="Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico"/>
<meta itemprop="headline" content="Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico"/>
<meta itemprop="description" content="Jujuy al día® – La Secretaría de Calidad Ambiental del Ministerio de Ambiente, a cargo del Ing. Pablo Bergese, ejecuta un Programa de Fiscalización de Basurales a Cielo Abierto, en el marco del cual ejerce el poder de policía ambiental, para el cumplimiento de la Ley General de Ambiente N° 5.063 y L"/>
<meta itemprop="image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico.jpg"/>
<meta itemprop="datePublished" content="2021-01-12"/>
<meta itemprop="dateModified" content="2021-01-11T23:05:46-03:00"/>
<meta itemprop="author" content="editor"/>
<link rel="publisher" href="https://www.google.com.ar/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwinhM7Kk6LmAhVEGLkGHQ23DYIQFjAAegQIARAC&amp;url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F&amp;usg=AOvVaw0XMQnwE5xHduqQcwFYQSQv"/>
<meta name="twitter:title" content="Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico"/>
<meta name="twitter:url" content="https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/"/>
<meta name="twitter:description" content="Jujuy al día® – La Secretaría de Calidad Ambiental del Ministerio de Ambiente, a cargo del Ing. Pablo Bergese, ejecuta un Programa de Fiscalización de Basurales a Cielo Abierto, en el marco del cual ejerce el poder de policía ambiental, para el cumplimiento de la Ley General de Ambiente N° 5.063 y L"/>
<meta name="twitter:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@@jujuyaldia"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/"/>
<meta name="description" content="Jujuy al día® – La Secretaría de Calidad Ambiental del Ministerio de Ambiente, a cargo del Ing. Pablo Bergese, ejecuta un Programa de Fiscalización de Basurales a Cielo Abierto, en el marco del cual ejerce el poder de policía ambiental, para el cumplimiento de la Ley General de Ambiente N° 5.063 y L"/>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-263140 single-format-standard booster-extension td-standard-pack actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico global-block-template-1 wpb-js-composer js-comp-ver-6.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-230360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li> <li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-83073" class="menu-item menu-item-type-1 menu-item-object-category menu-item-83073"><a>Política</a></li> <li id="menu-item-19758" class="menu-item menu-item-type-2 menu-item-object-category menu-item-19758"><a>Deportes</a></li> <li id="menu-item-83074" class="menu-item menu-item-type-3 menu-item-object-category menu-item-83074"><a>Opinión</a></li> <li id="menu-item-83066" class="menu-item menu-item-type-4 menu-item-object-category menu-item-83066"><a>Interior</a></li> <li id="menu-item-230359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li> <li id="menu-item-232980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-232989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-232981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li> <li id="menu-item-232982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li> <li id="menu-item-232983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-232984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-232985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li> <li id="menu-item-232986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> <li id="menu-item-232987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li> <li id="menu-item-232988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li> </ul> </li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">22</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header">
<div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time">
<div > martes, enero 12, 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvido su contraseña? Consiga ayuda aquí</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_f00 td_block_template_1">
<style>.tdi_1_f00.td-a-rec{text-align:center;}.tdi_1_f00 .td-element-style{z-index:-1;}.tdi_1_f00.td-a-rec-img{text-align:left;}.tdi_1_f00.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_1_f00.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_dd8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_dd8"><div id=tdi_2_dd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/12/jujuy-demoran-a-4-jovenes-por-consumir-bebidas-alcoholicas-en-el-techo-de-un-colegio-en-alto-comedero/" rel="bookmark" class="td-image-wrap" title="Jujuy: demoran a 4 jóvenes por consumir bebidas alcohólicas en el techo de un colegio en Alto Comedero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy: demoran a 4 jóvenes por consumir bebidas alcohólicas en el techo de un colegio en Alto Comedero" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/escuela-54-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/escuela-54-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/12/jujuy-demoran-a-4-jovenes-por-consumir-bebidas-alcoholicas-en-el-techo-de-un-colegio-en-alto-comedero/" rel="bookmark" title="Jujuy: demoran a 4 jóvenes por consumir bebidas alcohólicas en el techo de un colegio en Alto Comedero">Jujuy: demoran a 4 jóvenes por consumir bebidas alcohólicas en el&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/12/personal-de-infanteria-entrego-juguetes-golosinas-y-ropa-de-bebes-en-placa-de-aparzo/" rel="bookmark" class="td-image-wrap" title="Personal de infantería entregó juguetes, golosinas y ropa de bebés en Placa de Aparzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Personal de infantería entregó juguetes, golosinas y ropa de bebés en Placa de Aparzo" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/yeres-aparzo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/yeres-aparzo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/12/personal-de-infanteria-entrego-juguetes-golosinas-y-ropa-de-bebes-en-placa-de-aparzo/" rel="bookmark" title="Personal de infantería entregó juguetes, golosinas y ropa de bebés en Placa de Aparzo">Personal de infantería entregó juguetes, golosinas y ropa de bebés en&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/11/dos-arrestados-y-varios-instrumentos-musicales-recuperados/" rel="bookmark" class="td-image-wrap" title="Dos arrestados y varios instrumentos musicales recuperados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dos arrestados y varios instrumentos musicales recuperados" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/instrumentos-musicales-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/instrumentos-musicales-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/11/dos-arrestados-y-varios-instrumentos-musicales-recuperados/" rel="bookmark" title="Dos arrestados y varios instrumentos musicales recuperados">Dos arrestados y varios instrumentos musicales recuperados</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/11/dos-demorados-en-el-barrio-san-francisco-de-alava/" rel="bookmark" class="td-image-wrap" title="Dos demorados en el barrio San Francisco de Alava"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dos demorados en el barrio San Francisco de Alava" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/detenidos-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/detenidos.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/11/dos-demorados-en-el-barrio-san-francisco-de-alava/" rel="bookmark" title="Dos demorados en el barrio San Francisco de Alava">Dos demorados en el barrio San Francisco de Alava</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/10/arrestados-con-secuestro-de-chapas-en-el-barrio-san-francisco-de-alava/" rel="bookmark" class="td-image-wrap" title="Arrestados con secuestro de chapas en el barrio San Francisco de Alava"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arrestados con secuestro de chapas en el barrio San Francisco de Alava" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/chapas-robadas-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/chapas-robadas-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/10/arrestados-con-secuestro-de-chapas-en-el-barrio-san-francisco-de-alava/" rel="bookmark" title="Arrestados con secuestro de chapas en el barrio San Francisco de Alava">Arrestados con secuestro de chapas en el barrio San Francisco de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_dd8" data-td_block_id="tdi_2_dd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_dd8" data-td_block_id="tdi_2_dd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-1 menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_bf8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_bf8"><div id=tdi_3_bf8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/" rel="bookmark" class="td-image-wrap" title="Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/" rel="bookmark" title="Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico">Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/11/agua-la-normativa-actual-analizada-para-mayor-sostenibilidad/" rel="bookmark" class="td-image-wrap" title="Agua: la normativa actual, analizada para mayor sostenibilidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agua: la normativa actual, analizada para mayor sostenibilidad" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/normativa-agua-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/normativa-agua-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/11/agua-la-normativa-actual-analizada-para-mayor-sostenibilidad/" rel="bookmark" title="Agua: la normativa actual, analizada para mayor sostenibilidad">Agua: la normativa actual, analizada para mayor sostenibilidad</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/10/duro-comunicado-del-empresariado-argentino-contra-las-politicas-del-gobierno-y-la-repeticion-de-medidas-fracasadas/" rel="bookmark" class="td-image-wrap" title="Duro comunicado del empresariado argentino contra las políticas del gobierno y la repetición de medidas fracasadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Duro comunicado del empresariado argentino contra las políticas del gobierno y la repetición de medidas fracasadas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/empresarios-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/empresarios-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/10/duro-comunicado-del-empresariado-argentino-contra-las-politicas-del-gobierno-y-la-repeticion-de-medidas-fracasadas/" rel="bookmark" title="Duro comunicado del empresariado argentino contra las políticas del gobierno y la repetición de medidas fracasadas">Duro comunicado del empresariado argentino contra las políticas del gobierno y&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/09/funcionamiento-de-la-estacion-de-transferencia-y-clasificacion-de-san-pedro/" rel="bookmark" class="td-image-wrap" title="Funcionamiento de la Estación de Transferencia y Clasificación de San Pedro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Funcionamiento de la Estación de Transferencia y Clasificación de San Pedro" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/1estacioin-transferencia-anpedro-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/1estacioin-transferencia-anpedro-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/09/funcionamiento-de-la-estacion-de-transferencia-y-clasificacion-de-san-pedro/" rel="bookmark" title="Funcionamiento de la Estación de Transferencia y Clasificación de San Pedro">Funcionamiento de la Estación de Transferencia y Clasificación de San Pedro</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/08/jujuy-las-obras-de-manantiales-ya-evidencian-sus-resultados-en-la-zona-productiva/" rel="bookmark" class="td-image-wrap" title="Jujuy: Las obras de Manantiales ya evidencian sus resultados en la zona productiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy: Las obras de Manantiales ya evidencian sus resultados en la zona productiva" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/manantiales-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/manantiales-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/08/jujuy-las-obras-de-manantiales-ya-evidencian-sus-resultados-en-la-zona-productiva/" rel="bookmark" title="Jujuy: Las obras de Manantiales ya evidencian sus resultados en la zona productiva">Jujuy: Las obras de Manantiales ya evidencian sus resultados en la&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_bf8" data-td_block_id="tdi_3_bf8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_bf8" data-td_block_id="tdi_3_bf8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-2 menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a>Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_bb8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_bb8"><div id=tdi_4_bb8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/07/jujuy-comenzo-la-implementacion-del-programa-verano-deportivo-para-grupos-de-caminantes/" rel="bookmark" class="td-image-wrap" title="Jujuy: Comenzó la implementación del programa «Verano Deportivo» para grupos de caminantes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy: Comenzó la implementación del programa «Verano Deportivo» para grupos de caminantes" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/verano-deportivo1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/verano-deportivo1-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/07/jujuy-comenzo-la-implementacion-del-programa-verano-deportivo-para-grupos-de-caminantes/" rel="bookmark" title="Jujuy: Comenzó la implementación del programa «Verano Deportivo» para grupos de caminantes">Jujuy: Comenzó la implementación del programa «Verano Deportivo» para grupos de&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/04/continuan-las-inscripciones-del-programa-provincial-verano-deportivo-escuelas-de-futbol-handball-y-voley-playa/" rel="bookmark" class="td-image-wrap" title="Continúan las inscripciones del Programa Provincial «Verano Deportivo Escuelas de futbol, handball y vóley playa»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Continúan las inscripciones del Programa Provincial «Verano Deportivo Escuelas de futbol, handball y vóley playa»" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/verano-deportivo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/verano-deportivo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/04/continuan-las-inscripciones-del-programa-provincial-verano-deportivo-escuelas-de-futbol-handball-y-voley-playa/" rel="bookmark" title="Continúan las inscripciones del Programa Provincial «Verano Deportivo Escuelas de futbol, handball y vóley playa»">Continúan las inscripciones del Programa Provincial «Verano Deportivo Escuelas de futbol,&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/04/el-lobo-cayo-ante-brown-por-2-tanto-a-1/" rel="bookmark" class="td-image-wrap" title="El lobo cayó ante Brown por 2 tanto a 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El lobo cayó ante Brown por 2 tanto a 1" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/lobo-2brown-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/lobo-2brown-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/04/el-lobo-cayo-ante-brown-por-2-tanto-a-1/" rel="bookmark" title="El lobo cayó ante Brown por 2 tanto a 1">El lobo cayó ante Brown por 2 tanto a 1</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/21/inauguran-primera-biblioteca-virtual-deportiva-en-san-pedro/" rel="bookmark" class="td-image-wrap" title="Inauguran primera biblioteca virtual deportiva en San Pedro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inauguran primera biblioteca virtual deportiva en San Pedro" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/biblioteca-virtual-deportiva-en-San-Pedro-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/biblioteca-virtual-deportiva-en-San-Pedro-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/21/inauguran-primera-biblioteca-virtual-deportiva-en-san-pedro/" rel="bookmark" title="Inauguran primera biblioteca virtual deportiva en San Pedro">Inauguran primera biblioteca virtual deportiva en San Pedro</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/15/maraton-clasica-del-consejo-profesional-de-ciencias-economicas/" rel="bookmark" class="td-image-wrap" title="Maratón “Clásica del Consejo Profesional de Ciencias Económicas”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Maratón “Clásica del Consejo Profesional de Ciencias Económicas”" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/maraton-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/maraton-1-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/15/maraton-clasica-del-consejo-profesional-de-ciencias-economicas/" rel="bookmark" title="Maratón “Clásica del Consejo Profesional de Ciencias Económicas”">Maratón “Clásica del Consejo Profesional de Ciencias Económicas”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_bb8" data-td_block_id="tdi_4_bb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_bb8" data-td_block_id="tdi_4_bb8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-3 menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a>Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_f54 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_f54"><div id=tdi_5_f54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/10/a-37-anos-de-la-recuperacion-de-la-democracia/" rel="bookmark" class="td-image-wrap" title="A 37 años de la recuperación de la Democracia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A 37 años de la recuperación de la Democracia" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/pizarro-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/pizarro-1.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/10/a-37-anos-de-la-recuperacion-de-la-democracia/" rel="bookmark" title="A 37 años de la recuperación de la Democracia">A 37 años de la recuperación de la Democracia</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/09/invocar-el-law-fare-buscando-garantizar-el-impunity-fare/" rel="bookmark" class="td-image-wrap" title="Invocar el Law Fare buscando garantizar el Impunity fare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Invocar el Law Fare buscando garantizar el Impunity fare" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/hugo3-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/hugo3-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/09/invocar-el-law-fare-buscando-garantizar-el-impunity-fare/" rel="bookmark" title="Invocar el Law Fare buscando garantizar el Impunity fare">Invocar el Law Fare buscando garantizar el Impunity fare</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/01/una-banca-por-las-2-vidas/" rel="bookmark" class="td-image-wrap" title="Una banca por las 2 vidas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una banca por las 2 vidas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/giacoppo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/giacoppo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/01/una-banca-por-las-2-vidas/" rel="bookmark" title="Una banca por las 2 vidas">Una banca por las 2 vidas</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/11/29/de-pablo-da-la-impresion-que-el-equipo-economico-mas-que-ganar-tiempo-lo-pierde/" rel="bookmark" class="td-image-wrap" title="De Pablo: “Da la impresión que el equipo económico más que ganar tiempo, lo pierde»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="De Pablo: “Da la impresión que el equipo económico más que ganar tiempo, lo pierde»" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/06/De-Pablo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/06/De-Pablo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/11/29/de-pablo-da-la-impresion-que-el-equipo-economico-mas-que-ganar-tiempo-lo-pierde/" rel="bookmark" title="De Pablo: “Da la impresión que el equipo económico más que ganar tiempo, lo pierde»">De Pablo: “Da la impresión que el equipo económico más que&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/11/26/paro-de-transporte-el-confuso-desafio-de-las-empresas/" rel="bookmark" class="td-image-wrap" title="Paro de transporte: el confuso desafio de las empresas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paro de transporte: el confuso desafio de las empresas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/abundio-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/abundio.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/11/26/paro-de-transporte-el-confuso-desafio-de-las-empresas/" rel="bookmark" title="Paro de transporte: el confuso desafio de las empresas">Paro de transporte: el confuso desafio de las empresas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_f54" data-td_block_id="tdi_5_f54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_f54" data-td_block_id="tdi_5_f54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-4 menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a>Interior</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_bff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_bff"><div id=tdi_6_bff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/12/lotes-fiscales-inspecciones-recupero-y-adjudicaciones-en-yuto-y-palpala/" rel="bookmark" class="td-image-wrap" title="Lotes fiscales: inspecciones, recupero y adjudicaciones en Yuto y Palpalá"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lotes fiscales: inspecciones, recupero y adjudicaciones en Yuto y Palpalá" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/Lotes-fiscales-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/Lotes-fiscales-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/12/lotes-fiscales-inspecciones-recupero-y-adjudicaciones-en-yuto-y-palpala/" rel="bookmark" title="Lotes fiscales: inspecciones, recupero y adjudicaciones en Yuto y Palpalá">Lotes fiscales: inspecciones, recupero y adjudicaciones en Yuto y Palpalá</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/07/volcan-avanzan-obras-de-centro-de-salud-y-el-tramo-final-de-reconstruccion/" rel="bookmark" class="td-image-wrap" title="Volcán: avanzan obras de Centro de Salud y el tramo final de reconstrucción"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Volcán: avanzan obras de Centro de Salud y el tramo final de reconstrucción" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/obras-de-Centro-de-Salud-volcan-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/obras-de-Centro-de-Salud-volcan-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/07/volcan-avanzan-obras-de-centro-de-salud-y-el-tramo-final-de-reconstruccion/" rel="bookmark" title="Volcán: avanzan obras de Centro de Salud y el tramo final de reconstrucción">Volcán: avanzan obras de Centro de Salud y el tramo final&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/07/jujuy-satisfaccion-en-la-inauguracion-de-obras-de-empedrado-de-calles-de-tumbaya/" rel="bookmark" class="td-image-wrap" title="Jujuy: Satisfacción en la inauguración de obras de empedrado de calles de Tumbaya"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy: Satisfacción en la inauguración de obras de empedrado de calles de Tumbaya" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/empedrado-tumbaya-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/empedrado-tumbaya-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/07/jujuy-satisfaccion-en-la-inauguracion-de-obras-de-empedrado-de-calles-de-tumbaya/" rel="bookmark" title="Jujuy: Satisfacción en la inauguración de obras de empedrado de calles de Tumbaya">Jujuy: Satisfacción en la inauguración de obras de empedrado de calles&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/06/plasonup-titulares-de-san-antonio-recibiran-unidades-alimentarias/" rel="bookmark" class="td-image-wrap" title="PLASONUP. Titulares de San Antonio recibirán Unidades Alimentarias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PLASONUP. Titulares de San Antonio recibirán Unidades Alimentarias" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/plasonup-san-antonio-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/plasonup-san-antonio-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/06/plasonup-titulares-de-san-antonio-recibiran-unidades-alimentarias/" rel="bookmark" title="PLASONUP. Titulares de San Antonio recibirán Unidades Alimentarias">PLASONUP. Titulares de San Antonio recibirán Unidades Alimentarias</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/04/cooperacion-visita-a-la-asociacion-nano-de-san-pedro-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Cooperación. Visita a la «Asociación Nano» de San Pedro de Jujuy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cooperación. Visita a la «Asociación Nano» de San Pedro de Jujuy" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/asociacion-nano-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/asociacion-nano-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/04/cooperacion-visita-a-la-asociacion-nano-de-san-pedro-de-jujuy/" rel="bookmark" title="Cooperación. Visita a la «Asociación Nano» de San Pedro de Jujuy">Cooperación. Visita a la «Asociación Nano» de San Pedro de Jujuy</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_bff" data-td_block_id="tdi_6_bff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_bff" data-td_block_id="tdi_6_bff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.jujuyaldia.com.ar/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de...</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-263140" class="post-263140 post type-post status-publish format-standard has-post-thumbnail category-politica" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.jujuyaldia.com.ar/category/politica/">Política</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-12T07:01:00-03:00" >12 enero, 2021</time></span>                    <div class="td-post-comments"><a href="https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F01%2F12%2Factuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Actuaciones+del+Ministerio+de+Ambiente+y+GIRSU+S.E+sobre+el+basural+de+Perico&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F01%2F12%2Factuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Actuaciones+del+Ministerio+de+Ambiente+y+GIRSU+S.E+sobre+el+basural+de+Perico %0A%0A https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico&body=https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/&text=Actuaciones+del+Ministerio+de+Ambiente+y+GIRSU+S.E+sobre+el+basural+de+Perico">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="twp-like-dislike-button"> <span data-id="263140" id="twp-post-like" class="twp-post-like-dislike can-like"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg"/> </span> <span class="twp-like-count"> 0 </span> <span data-id="263140" id="twp-post-dislike" class="twp-post-like-dislike can-dislike"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg"/> </span> <span class="twp-dislike-count"> 0 </span></div><div class='booster-block booster-read-block'>
<div class="twp-read-time"> <i class="booster-icon twp-clock"></i> <span>Read Time</span>6 Minute, 55 Second</div></div><p>Jujuy al día® – La Secretaría de Calidad Ambiental del Ministerio de Ambiente, a cargo del Ing. Pablo Bergese, ejecuta un Programa de Fiscalización de Basurales a Cielo Abierto, en el marco del cual ejerce el poder de policía ambiental, para el cumplimiento de la Ley General de Ambiente N° 5.063 y Ley GIRSU N° 5954.</p>
<figure class="wp-block-image size-large"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" width="900" height="675" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico.jpg" alt="blank" class="wp-image-263144" data-wpfc-original-srcset="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico.jpg 900w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico-300x225.jpg 300w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico-250x188.jpg 250w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico-696x522.jpg 696w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico-560x420.jpg 560w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico-80x60.jpg 80w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico-160x120.jpg 160w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico-265x198.jpg 265w" sizes="(max-width: 900px) 100vw, 900px"/></figure>
<p>El Ing. Pablo Bergese precisó que respecto al basural de Perico se tramitaron diversas actuaciones que constan en el Expediente N° 1101-290-S-2019 caratulado: Denuncia por quema de basura en B° 19 de Junio, Ciudad Perico. El expediente se inicia por los reiterados procesos ignífugos que se registraron en el basural y que provocaron problemas de visibilidad sobre la Ruta 66, además de impactos ambientales en las comunidades aledañas.</p>
<p>En mayo de 2019, tras una inspección técnica ocular, la Secretaria de Calidad Ambiental detectó grandes cantidades de residuos dispuestos en forma descontrolada sobre el suelo desnudo, residuos de todas las categorías y signos de quemas regulares de basura. Por ello, solicitó al Gobierno Municipal de Perico la adopción de medidas para mejorar la gestión del basural.</p>
<p>En enero de 2020, nuevamente la Secretaría de Calidad Ambiental procedió a inspeccionar el basural de Perico, observando la continuidad de los problemas de manejo de ese sitio.</p>
<p>En marzo de 2020, se reiteró la fiscalización con los mismos resultados, por lo cual el 15 de mayo de 2020 se requirió al Municipio de Perico, en particular al área de Ambiente, un plan de adecuación del Sitio de Disposición Final (SDF). Dicho plan debía contener medidas de manejo para mejorar la disposición y reducir los impactos ambientales negativos.</p>
<p>El 29 de mayo de 2020 personal técnico de la Secretaría de Calidad Ambiental realizó un recorrido en el SDF para verificar la situación del SDF, el cual presentaba las mismas características que inspecciones anteriores.</p>
<p>El 23 de junio de 2020 se realizó otra inspección al basural por una nueva denuncia por quema de residuos. En esa oportunidad, se constató una gran cantidad de residuos dispersos en todo el sector, emanaciones de humo, también sobre el área aledaña al basural y una reiteración de infracciones a la normativa ambiental: presencia de animales domésticos, quema de residuos, residuos especiales y peligrosos presentes, entre otras transgresiones.</p>
<p>En agosto de 2020 se remitió al Municipio de Perico la Nota N° 254/2020-SCA, solicitando su descargo en el plazo de 5 días hábiles, todo ello bajo apercibimiento de proseguir con el trámite correspondiente. El Municipio de Perico no presentó ningún descargo. Por ello, el 24 de septiembre se dictó la Resolución N° 222/2020-SCA, mediante la cual se aplica un Apercibimiento Administrativo Formal a la Municipalidad de Perico por la mala gestión de los residuos sólidos urbanos municipales, requiriéndole la presentación de un plan de gestión de residuos y que se dispusiera del 100 % de los RSU generados en dicha jurisdicción en el Centro Ambiental Jujuy, acorde a los lineamientos de la Ley N° 5954.</p>
<p>El 27 de octubre de 2020, la Secretaría de Calidad Ambiental realizó una nueva inspección por un nuevo incendio descontrolado en el basural de Perico. A raíz de ello, se intimó al Municipio a realizar controles en el sitio de disposición final y adoptar medidas para evitar reincidencias que deriven en consecuencias graves para el ambiente y las personas, debido al contexto de peligro extremo de incendios forestales en el que se encontraba la provincia en ese mes.</p>
<p>El 5 de enero de 2021 se recibió una denuncia por la presencia de un nuevo basural a cielo abierto a la vera de la RN N° 66. La Secretaría de Calidad Ambiental realizó una inspección donde se observó que el camino de acceso al basural se encontraba bloqueado por el vertido de residuos a lo largo y ancho del trayecto. Se calculó un área afectada de 5000 metros cuadrados, ocupando una franja de casi 500 metros de longitud por 10 metros de ancho sobre el camino de acceso, casi llegando a la vera del Río Perico. En virtud de ello, se resolvió el inicio de un sumario ambiental a la Municipalidad de Perico por deficiencias en la disposición de sus RSU. Dicho sumario se sustancia actualmente, por los hechos nuevos y las reincidencias.</p>
<p>Asistencia al Municipio de Perico. Informe técnico de GIRSU S.E.</p>
<p>En el marco del Proyecto Chanchillos que financió el BID, a través del Ministerio de Ambiente de Nación, y en un componente destinado a la inclusión social de recuperadores, en 2018 se entregó al Municipio, una prensa compactadora, una balanza industrial electrónica, un apilador semi eléctrico, una hidrolavadora, así como indumentaria de trabajo.</p>
<p>Posteriormente, una vez creada GIRSU S.E -como herramienta de asistencia a los municipios- en 2019 se entregó a Perico dos camiones compactadores de 16 m3, que fueron adquiridos en la primera licitación internacional de equipamiento para recogida de residuos, ejecutada en el marco de proyecto GIRISU que financia el Banco Europeo de Inversiones. Está previsto, en el marco del desarrollo del Proyecto GIRSU/BEI continuar fortaleciendo la capacidad de recogida de residuos de Perico.</p>
<p>Por otra parte, apenas puesto en funcionamiento el relleno sanitario del Centro Ambiental Jujuy (construido también en el marco del Proyecto Chanchillos BID), en diciembre de 2019, se convocó al Municipio a depositar sus RSU en el CAJ, a los efectos de iniciar un proceso de cierre del basural de Perico.</p>
<p>En marzo de 2020 se inició el ingreso de residuos de Perico al Centro Ambiental, ingresando un camión por día, con un volumen mensual de 16 tn. Durante los meses posteriores se elevó significativamente la cantidad de residuos depositados en el CAJ, llegando en el mes de septiembre de 2020 a 500 tn. Sin embargo, en el mes de octubre se registró una baja sensible -285 tn- y en el mes de diciembre mermó aún más el residuo ingresado, alcanzando apenas 149 tn.</p>
<p>El 21 de diciembre ingresó al Ministerio de Ambiente una nota del Intendente de Perico, Luciano De Marco, solicitando asistencia para incrementar la frecuencia de vertido de residuos en el CAJ. “Desde hace aproximadamente dos meses que nos vemos imposibilitados de hacer efectivo el traslado de RSU al Centro Ambiental debido a la falta de recurso económicos”, señala el Intendente De Marco. En virtud de esa petición, el Ministerio de Ambiente solicitó a GIRSU S.E atender esa demanda considerando el contexto sanitario de refuerzo de las acciones preventivas de Covid19 y dengue. Como corolario, el 4 de enero se firmó un Convenio entre el Municipio de Perico representado por el Intendente y GIRSU S.E., representado por el Gerente Ing. Jorge Bouchet. A través de este acuerdo GIRSU S.E proveerá por tres meses, combustible al municipio de Perico para mejorar el ingreso al CAJ y reducir el volumen de residuos que van al sitio de disposición final.</p>
<p>Por ese instrumento, además, se impuso al Municipio de Perico la obligación de realizar acciones de mantenimiento, limpieza y reacondicionamiento del sitio de disposición final para reducir impactos negativos al ambiente y la salud. Asimismo, el Municipio tiene la obligación de mejorar la eficiencia en la recolección de residuos “para ocupar la carga máxima de cada camión, teniendo en cuenta que en los registros de ingreso al CAJ se verifica que los camiones ingresan con dos toneladas cuando su capacidad máxima es de 5,5 tn. También se exigió al Municipio de Perico la presentación del Plan Municipal GIRSU, con metas e indicadores comprobables. Este plan fue requerido a todos los municipios.</p>
<p>GIRSU S.E, por otra parte, informó que el municipio de Perico aún no ha rubricado el Convenio de acceso al Centro Ambiental, requisito fundamental para el ingreso al relleno sanitario. Sin embargo, aclaró la empresa, no se ha impedido el acceso del Municipio periqueño al CAJ, atendiendo que se trata de un servicio público esencial. GIRSU S.E. ha sido concebida como un instrumento para ayudar a los municipios y por ello es que brinda asistencia técnica y desarrolla propuestas de mejora para la gestión de los RSU. En ese marco, tanto la Presidencia de GIRSU S.E a cargo del Ing. Oscar Unzaga como la Gerencia han ratificado su voluntad de seguir ayudando a los municipios para mejorar de manera progresiva la prestación del servicio de gestión integral de los residuos.</p></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F01%2F12%2Factuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Actuaciones+del+Ministerio+de+Ambiente+y+GIRSU+S.E+sobre+el+basural+de+Perico&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2021%2F01%2F12%2Factuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Actuaciones+del+Ministerio+de+Ambiente+y+GIRSU+S.E+sobre+el+basural+de+Perico %0A%0A https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico&body=https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/&text=Actuaciones+del+Ministerio+de+Ambiente+y+GIRSU+S.E+sobre+el+basural+de+Perico">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.jujuyaldia.com.ar/2021/01/12/personal-de-infanteria-entrego-juguetes-golosinas-y-ropa-de-bebes-en-placa-de-aparzo/">Personal de infantería entregó juguetes, golosinas y ropa de bebés en Placa de Aparzo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.jujuyaldia.com.ar/2021/01/12/jujuy-demoran-a-4-jovenes-por-consumir-bebidas-alcoholicas-en-el-techo-de-un-colegio-en-alto-comedero/">Jujuy: demoran a 4 jóvenes por consumir bebidas alcohólicas en el techo de un colegio en Alto Comedero</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2021-01-12T07:01:00-03:00"><meta itemprop="dateModified" content="2021-01-11T23:05:46-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/basural-perico.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="675"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_8_be1 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_be1"><h4 class="td-related-title td-block-title"><a id="tdi_9_f22" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_8_be1" href="#">Artículos relacionados</a><a id="tdi_10_d1f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_8_be1" href="#">Más del autor</a></h4><div id=tdi_8_be1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/11/agua-la-normativa-actual-analizada-para-mayor-sostenibilidad/" rel="bookmark" class="td-image-wrap" title="Agua: la normativa actual, analizada para mayor sostenibilidad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agua: la normativa actual, analizada para mayor sostenibilidad" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/normativa-agua-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/normativa-agua-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/11/agua-la-normativa-actual-analizada-para-mayor-sostenibilidad/" rel="bookmark" title="Agua: la normativa actual, analizada para mayor sostenibilidad">Agua: la normativa actual, analizada para mayor sostenibilidad</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/10/duro-comunicado-del-empresariado-argentino-contra-las-politicas-del-gobierno-y-la-repeticion-de-medidas-fracasadas/" rel="bookmark" class="td-image-wrap" title="Duro comunicado del empresariado argentino contra las políticas del gobierno y la repetición de medidas fracasadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Duro comunicado del empresariado argentino contra las políticas del gobierno y la repetición de medidas fracasadas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/empresarios-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/empresarios-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/10/duro-comunicado-del-empresariado-argentino-contra-las-politicas-del-gobierno-y-la-repeticion-de-medidas-fracasadas/" rel="bookmark" title="Duro comunicado del empresariado argentino contra las políticas del gobierno y la repetición de medidas fracasadas">Duro comunicado del empresariado argentino contra las políticas del gobierno y la repetición de medidas fracasadas</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/09/funcionamiento-de-la-estacion-de-transferencia-y-clasificacion-de-san-pedro/" rel="bookmark" class="td-image-wrap" title="Funcionamiento de la Estación de Transferencia y Clasificación de San Pedro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Funcionamiento de la Estación de Transferencia y Clasificación de San Pedro" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/1estacioin-transferencia-anpedro-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/1estacioin-transferencia-anpedro-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/09/funcionamiento-de-la-estacion-de-transferencia-y-clasificacion-de-san-pedro/" rel="bookmark" title="Funcionamiento de la Estación de Transferencia y Clasificación de San Pedro">Funcionamiento de la Estación de Transferencia y Clasificación de San Pedro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_be1" data-td_block_id="tdi_8_be1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_be1" data-td_block_id="tdi_8_be1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-ratings"> <label class="twp-comment-rating-label" for="rating">Rating<span class="required">*</span></label> <span class="comments-rating"> <span class="rating-container"> <input type="radio" id="rating-5" name="rating" value="5" /><label for="rating-5">5</label> <input type="radio" id="rating-4" name="rating" value="4" /><label for="rating-4">4</label> <input type="radio" id="rating-3" name="rating" value="3" /><label for="rating-3">3</label> <input type="radio" id="rating-2" name="rating" value="2" /><label for="rating-2">2</label> <input type="radio" id="rating-1" name="rating" value="1" /><label for="rating-1">1</label> <input type="radio" id="rating-0" class="star-cb-clear" name="rating" value="0" /><label for="rating-0">0</label> </span> </span></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1663538121" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='263140' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4c4aac7177" /></p><input type="hidden" id="ak_js" name="ak_js" value="237"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="wtpsw-post-list-widget-2" class="td_block_template_1 widget wtpsw-post-list-widget-2 wtpsw_post_list_widget"><h4 class="block-title"><span>LO QUE SE LEE AHORA</span></h4><div class="wtpsw-post-items">
<ul>
<li class="wtpsw-post-li"> <div class="wtpsw-post-thumb-left"> <a href="https://www.jujuyaldia.com.ar/2021/01/12/coronavirus-omar-sued-explico-por-que-se-podria-contraerlo-con-la-primera-dosis-de-la-vacuna/"> <img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="100" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/omar-sued-648x650.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="blank" loading="lazy"/> </a></div><div class="wtpsw-post-thumb-right"> <h6> <a class="wtpsw-post-title" href="https://www.jujuyaldia.com.ar/2021/01/12/coronavirus-omar-sued-explico-por-que-se-podria-contraerlo-con-la-primera-dosis-de-la-vacuna/">Coronavirus: Omar Sued explicó por qué se podría contraerlo con la primera dosis de la vacuna</a></h6> <div class="wtpsw-date-post"> 12 enero, 2021</div><div class="wtpsw-post-stats"></div></div></li>
<li class="wtpsw-post-li"> <div class="wtpsw-post-thumb-left"> <a href="https://www.jujuyaldia.com.ar/2021/01/12/en-jujuy-hay-107-422-habitantes-mayores-de-60-anos-que-se-deberan-vacunar/"> <img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="75" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/vacuna-mas-60-250x188.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="blank" loading="lazy" data-wpfc-original-srcset="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/vacuna-mas-60-250x188.jpg 250w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/vacuna-mas-60-300x225.jpg 300w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/vacuna-mas-60-485x360.jpg 485w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/vacuna-mas-60-696x522.jpg 696w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/vacuna-mas-60-560x420.jpg 560w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/vacuna-mas-60-80x60.jpg 80w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/vacuna-mas-60-160x120.jpg 160w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/vacuna-mas-60-265x198.jpg 265w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/vacuna-mas-60-530x396.jpg 530w, https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/vacuna-mas-60.jpg 900w" sizes="(max-width: 100px) 100vw, 100px"/> </a></div><div class="wtpsw-post-thumb-right"> <h6> <a class="wtpsw-post-title" href="https://www.jujuyaldia.com.ar/2021/01/12/en-jujuy-hay-107-422-habitantes-mayores-de-60-anos-que-se-deberan-vacunar/">En Jujuy hay 107.422 habitantes mayores de 60 años que se deberán vacunar</a></h6> <div class="wtpsw-date-post"> 12 enero, 2021</div><div class="wtpsw-post-stats"></div></div></li>
</ul></div></aside><div class="td_block_wrap td_block_4 td_block_widget tdi_11_5fe td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_11_5fe">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=tdi_11_5fe class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/11/dan-a-conocer-cortes-de-energia-por-mantenimiento-para-el-martes-en-palpala-y-la-intermedia/" rel="bookmark" class="td-image-wrap" title="Dan a conocer cortes de energía por mantenimiento para el martes en Palpalá y La Intermedia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Dan a conocer cortes de energía por mantenimiento para el martes en Palpalá y La Intermedia" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cropped-trabajador-ejesa-5-324x160.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cropped-trabajador-ejesa-5.jpg" width="324" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/11/dan-a-conocer-cortes-de-energia-por-mantenimiento-para-el-martes-en-palpala-y-la-intermedia/" rel="bookmark" title="Dan a conocer cortes de energía por mantenimiento para el martes en Palpalá y La Intermedia">Dan a conocer cortes de energía por mantenimiento para el martes...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T05:50:00-03:00" >11 enero, 2021</time></span></div><div class="td-excerpt"> Jujuy al día® – Informamos que, con el objeto de elevar la calidad de nuestro servicio, se realizarán tareas de mantenimiento y renovación en...</div></div></div></div></div><aside id="polls-widget-4" class="td_block_template_1 widget polls-widget-4 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-8" class="wp-polls">
<form id="polls_form_8" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_8_nonce" name="wp-polls-nonce" value="bfa256f8b7" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="8" /></p>
<p style="text-align: center;"><strong>Si pudieras viajar en el tiempo, ¿viajarías al pasado o al futuro?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul"> <li><input type="radio" id="poll-answer-34" name="poll_8" value="34" /> <label for="poll-answer-34">Pasado</label></li> <li><input type="radio" id="poll-answer-35" name="poll_8" value="35" /> <label for="poll-answer-35">Futuro</label></li> </ul><p style="text-align: center;"><input type="button" name="vote" value=" Voto " class="Buttons" onclick="poll_vote(8);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(8); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div></form></div><div id="polls-8-loading" class="wp-polls-loading"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div><ul><li><a href="http://www.jujuyaldia.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_12_f3d td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_12_f3d">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ASTROLOGÍA</span></h4></div><div id=tdi_12_f3d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2021/01/01/horoscopo-2021-muchos-cambios-se-avecinan-debemos-estar-preparados/" rel="bookmark" class="td-image-wrap" title="Horóscopo 2021: Muchos cambios se avecinan, debemos estar preparados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Horóscopo 2021: Muchos cambios se avecinan, debemos estar preparados" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/marga-2021-324x235.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2021/01/marga-2021-648x470.jpg" width="324" height="235"/></a></div><a href="https://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2021/01/01/horoscopo-2021-muchos-cambios-se-avecinan-debemos-estar-preparados/" rel="bookmark" title="Horóscopo 2021: Muchos cambios se avecinan, debemos estar preparados">Horóscopo 2021: Muchos cambios se avecinan, debemos estar preparados</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-01T13:33:10-03:00" >1 enero, 2021</time></span></div><div class="td-excerpt"> Atrás dejamos el 2020 que sumergió al mundo en una crisis inesperada. Se aguarda que para este 2021 sea mejor en todos los sentidos....</div></div></div></div></div><aside id="text-13" class="td_block_template_1 widget text-13 widget_text"><h4 class="block-title"><span>PUBLICIDAD</span></h4>			<div class="textwidget"><center> <a href="http://cdjujuy.gob.ar/" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a> </center></div></aside><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Último comentario</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">unquillo</span> en <a href="https://www.jujuyaldia.com.ar/2021/01/09/coronavirus-la-oms-aseguro-que-la-solidaridad-es-necesaria-como-nunca-antes-para-combatir-la-pandemia/comment-page-1/#comment-7799">Coronavirus: La OMS aseguró que «la solidaridad es necesaria como nunca antes» para combatir la pandemia</a></li><li class="recentcomments"><span class="comment-author-link">unquillo</span> en <a href="https://www.jujuyaldia.com.ar/2021/01/09/la-anmat-prohibio-una-marca-de-alcohol-liquido-y-en-gel/comment-page-1/#comment-7798">La ANMAT prohibió una marca de alcohol líquido y en gel</a></li><li class="recentcomments"><span class="comment-author-link">unquillo</span> en <a href="https://www.jujuyaldia.com.ar/2016/06/15/el-maltrato-y-la-violencia-hacia-los-adultos-mayores-existe/comment-page-1/#comment-7797">“El maltrato y la violencia hacia los adultos mayores existe”</a></li></ul></aside></div></div></div></div></div><div class="tdc-footer-wrap">
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/JAD-NAVIDAD-300x100.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="blank" title="" width=""/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br>
<a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br>
<a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Entradas recientes</span></h4> <ul> <li> <a href="https://www.jujuyaldia.com.ar/2021/01/12/consejos-de-ninez-locales-fortalecen-acciones-en-politicas-publicas-para-la-infancia-y-adolescencia/">Consejos de Niñez locales fortalecen acciones en Políticas Públicas para la Infancia y Adolescencia</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/01/12/jujuy-demoran-a-4-jovenes-por-consumir-bebidas-alcoholicas-en-el-techo-de-un-colegio-en-alto-comedero/">Jujuy: demoran a 4 jóvenes por consumir bebidas alcohólicas en el techo de un colegio en Alto Comedero</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/01/12/actuaciones-del-ministerio-de-ambiente-y-girsu-s-e-sobre-el-basural-de-perico/" aria-current="page">Actuaciones del Ministerio de Ambiente y GIRSU S.E sobre el basural de Perico</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/01/12/personal-de-infanteria-entrego-juguetes-golosinas-y-ropa-de-bebes-en-placa-de-aparzo/">Personal de infantería entregó juguetes, golosinas y ropa de bebés en Placa de Aparzo</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2021/01/12/lotes-fiscales-inspecciones-recupero-y-adjudicaciones-en-yuto-y-palpala/">Lotes fiscales: inspecciones, recupero y adjudicaciones en Yuto y Palpalá</a> </li> </ul> </aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS POR FECHA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>enero 2021</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tbody> <tr> <td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.jujuyaldia.com.ar/2021/01/01/" aria-label="Entradas publicadas el 1 de January de 2021">1</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/01/02/" aria-label="Entradas publicadas el 2 de January de 2021">2</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/01/03/" aria-label="Entradas publicadas el 3 de January de 2021">3</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2021/01/04/" aria-label="Entradas publicadas el 4 de January de 2021">4</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/01/05/" aria-label="Entradas publicadas el 5 de January de 2021">5</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/01/06/" aria-label="Entradas publicadas el 6 de January de 2021">6</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/01/07/" aria-label="Entradas publicadas el 7 de January de 2021">7</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/01/08/" aria-label="Entradas publicadas el 8 de January de 2021">8</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/01/09/" aria-label="Entradas publicadas el 9 de January de 2021">9</a></td><td><a href="https://www.jujuyaldia.com.ar/2021/01/10/" aria-label="Entradas publicadas el 10 de January de 2021">10</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2021/01/11/" aria-label="Entradas publicadas el 11 de January de 2021">11</a></td><td id="today"><a href="https://www.jujuyaldia.com.ar/2021/01/12/" aria-label="Entradas publicadas el 12 de January de 2021">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td> </tr> <tr> <td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td> </tr> <tr> <td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td> </tr> </tbody> </table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://www.jujuyaldia.com.ar/2020/12/">&laquo; Dic</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div></aside></div></div></div></div></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_allowlist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>
<script src='https://www.google.com/recaptcha/api.js?render=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY&#038;ver=3.0' id='google-recaptcha-js'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all'/>
</noscript>
<script id='booster-extension-frontend-script-js-extra'>var booster_extension_frontend_script={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"3ce9580083"};</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script id='wp-polls-js-extra'>var pollsL10n={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};</script>
<script id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","actions":{"homepage":"homepage","contactform":"contactform"}};</script>
<script id='wtpsw-public-script-js-extra'>var Wtpsw={"ajaxurl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"263140"};</script>
<script id='icegram_main_js-js-extra'>var icegram_pre_data={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":263140,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};</script>
<script id='gglcptch_script-js-extra'>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":1,"theme":"light"},"vars":{"visibility":false}};</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/96jc8ati/g3xin.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"be7edb778b","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"be7edb778b","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.jujuyaldia.com.ar");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='f1a59875-edd9-40da-b0d5-f6c7b5a0e47d';
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Gracias";
oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";
oneSignal_options['path']="https://www.jujuyaldia.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.477dedc8-8bcf-40fd-b64c-238033111672";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='¿Quieres recibir notificaciones de nuestro sitio web?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Suscribirme';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Acepto suscribirme a las notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Suscribirme';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Acepto suscribirme a las notificaciones';
oneSignal_options['promptOptions']['exampleNotificationCaption']='Puede anular su suscripción en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText']='NO AHORA';
oneSignal_options['promptOptions']['siteName']='http://www.jujuyaldia.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='large';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';
oneSignal_options['notifyButton']['colors']={};
oneSignal_options['notifyButton']['offset']={};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="ea580cb402";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_2_dd8=new tdBlock();
block_tdi_2_dd8.id="tdi_2_dd8";
block_tdi_2_dd8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_dd8","tdc_css_class":"tdi_2_dd8","tdc_css_class_style":"tdi_2_dd8_rand_style"}';
block_tdi_2_dd8.td_column_number="3";
block_tdi_2_dd8.block_type="td_block_mega_menu";
block_tdi_2_dd8.post_count="5";
block_tdi_2_dd8.found_posts="9213";
block_tdi_2_dd8.header_color="";
block_tdi_2_dd8.ajax_pagination_infinite_stop="";
block_tdi_2_dd8.max_num_pages="1843";
tdBlocksArray.push(block_tdi_2_dd8);</script>
<script>var block_tdi_3_bf8=new tdBlock();
block_tdi_3_bf8.id="tdi_3_bf8";
block_tdi_3_bf8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_bf8","tdc_css_class":"tdi_3_bf8","tdc_css_class_style":"tdi_3_bf8_rand_style"}';
block_tdi_3_bf8.td_column_number="3";
block_tdi_3_bf8.block_type="td_block_mega_menu";
block_tdi_3_bf8.post_count="5";
block_tdi_3_bf8.found_posts="8152";
block_tdi_3_bf8.header_color="";
block_tdi_3_bf8.ajax_pagination_infinite_stop="";
block_tdi_3_bf8.max_num_pages="1631";
tdBlocksArray.push(block_tdi_3_bf8);</script>
<script>var block_tdi_4_bb8=new tdBlock();
block_tdi_4_bb8.id="tdi_4_bb8";
block_tdi_4_bb8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_bb8","tdc_css_class":"tdi_4_bb8","tdc_css_class_style":"tdi_4_bb8_rand_style"}';
block_tdi_4_bb8.td_column_number="3";
block_tdi_4_bb8.block_type="td_block_mega_menu";
block_tdi_4_bb8.post_count="5";
block_tdi_4_bb8.found_posts="2507";
block_tdi_4_bb8.header_color="";
block_tdi_4_bb8.ajax_pagination_infinite_stop="";
block_tdi_4_bb8.max_num_pages="502";
tdBlocksArray.push(block_tdi_4_bb8);</script>
<script>var block_tdi_5_f54=new tdBlock();
block_tdi_5_f54.id="tdi_5_f54";
block_tdi_5_f54.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_f54","tdc_css_class":"tdi_5_f54","tdc_css_class_style":"tdi_5_f54_rand_style"}';
block_tdi_5_f54.td_column_number="3";
block_tdi_5_f54.block_type="td_block_mega_menu";
block_tdi_5_f54.post_count="5";
block_tdi_5_f54.found_posts="494";
block_tdi_5_f54.header_color="";
block_tdi_5_f54.ajax_pagination_infinite_stop="";
block_tdi_5_f54.max_num_pages="99";
tdBlocksArray.push(block_tdi_5_f54);</script>
<script>var block_tdi_6_bff=new tdBlock();
block_tdi_6_bff.id="tdi_6_bff";
block_tdi_6_bff.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_bff","tdc_css_class":"tdi_6_bff","tdc_css_class_style":"tdi_6_bff_rand_style"}';
block_tdi_6_bff.td_column_number="3";
block_tdi_6_bff.block_type="td_block_mega_menu";
block_tdi_6_bff.post_count="5";
block_tdi_6_bff.found_posts="4308";
block_tdi_6_bff.header_color="";
block_tdi_6_bff.ajax_pagination_infinite_stop="";
block_tdi_6_bff.max_num_pages="862";
tdBlocksArray.push(block_tdi_6_bff);</script>
<script>var block_tdi_8_be1=new tdBlock();
block_tdi_8_be1.id="tdi_8_be1";
block_tdi_8_be1.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_8_be1","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":263140,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_8_be1","tdc_css_class_style":"tdi_8_be1_rand_style"}';
block_tdi_8_be1.td_column_number="3";
block_tdi_8_be1.block_type="td_block_related_posts";
block_tdi_8_be1.post_count="3";
block_tdi_8_be1.found_posts="8151";
block_tdi_8_be1.header_color="";
block_tdi_8_be1.ajax_pagination_infinite_stop="";
block_tdi_8_be1.max_num_pages="2717";
tdBlocksArray.push(block_tdi_8_be1);</script>
<script>var block_tdi_11_5fe=new tdBlock();
block_tdi_11_5fe.id="tdi_11_5fe";
block_tdi_11_5fe.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_11_5fe","block_type":"td_block_4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11_5fe","tdc_css_class_style":"tdi_11_5fe_rand_style"}';
block_tdi_11_5fe.td_column_number="1";
block_tdi_11_5fe.block_type="td_block_4";
block_tdi_11_5fe.post_count="1";
block_tdi_11_5fe.found_posts="3563";
block_tdi_11_5fe.header_color="#";
block_tdi_11_5fe.ajax_pagination_infinite_stop="";
block_tdi_11_5fe.max_num_pages="3563";
tdBlocksArray.push(block_tdi_11_5fe);</script>
<script>var block_tdi_12_f3d=new tdBlock();
block_tdi_12_f3d.id="tdi_12_f3d";
block_tdi_12_f3d.atts='{"custom_title":"ASTROLOG\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_12_f3d","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_12_f3d","tdc_css_class_style":"tdi_12_f3d_rand_style"}';
block_tdi_12_f3d.td_column_number="1";
block_tdi_12_f3d.block_type="td_block_1";
block_tdi_12_f3d.post_count="1";
block_tdi_12_f3d.found_posts="67";
block_tdi_12_f3d.header_color="#";
block_tdi_12_f3d.ajax_pagination_infinite_stop="";
block_tdi_12_f3d.max_num_pages="67";
tdBlocksArray.push(block_tdi_12_f3d);</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/ldwtj55o/6eop2.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/q9nvp02b/g3xin.js'></script>
<script data-cfasync="false" async="async" defer="defer" src='https://www.recaptcha.net/recaptcha/api.js?render=explicit&#038;ver=1.59' id='gglcptch_api-js'></script>
<script defer src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6y2bsj2y/g3xin.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function (){
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"rain-d","today_icon_text":"lluvia moderada","today_temp":[22,71.6],"today_humidity":78,"today_wind_speed":[6.7,4.2],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1610452800,"day_name":"Mar","day_temp":[21,69],"owm_day_index":0},{"timestamp":1610496000,"day_name":"Mi\u00e9","day_temp":[25,76],"owm_day_index":4},{"timestamp":1610582400,"day_name":"Jue","day_temp":[25,78],"owm_day_index":12},{"timestamp":1610668800,"day_name":"Vie","day_temp":[28,83],"owm_day_index":20},{"timestamp":1610755200,"day_name":"S\u00e1b","day_temp":[28,83],"owm_day_index":28}]});
});
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[263140]");
});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall=function(polls){
if(polls.length > 0){
poll_id=polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST',
url: pollsL10n.ajax_url,
dataType:"json",
data:{"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce":"df3995bf7e"},
cache: false,
success: function(data){
if(data===true){
poll_result(poll_id);
}else if(data===false){
poll_booth(poll_id);
}
polls.length=polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}});
}};
var polls=jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.4946720600128 seconds, on 12-01-21 8:44:58 -->