<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>192 departamentos de Torres del Alto ya fueron entregados por el IVUJ | Jujuy al día®</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.jujuyaldia.com.ar/xmlrpc.php"/>
<link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="https://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed de los comentarios" href="https://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Comentario 192 departamentos de Torres del Alto ya fueron entregados por el IVUJ del feed" href="https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7zkwwkuv/hjd24.css" media="all"/>
<style id='wp-polls-inline-css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1z6x7d2g/hjd24.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/epuh9y2t/hjd24.css" media="all"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6mva7zqh/hjd24.css" media="all, print"/>
<link rel="https://api.w.org/" href="https://www.jujuyaldia.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="https://www.jujuyaldia.com.ar/wp-json/wp/v2/posts/262261"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/"/>
<link rel='shortlink' href='https://www.jujuyaldia.com.ar/?p=262261'/>
<link rel="alternate" type="application/json+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F12%2F28%2F192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F12%2F28%2F192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj%2F&#038;format=xml"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/amp/">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-1435352-1', 'auto'); ga('send', 'pageview');</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.jujuyaldia.com.ar/",
"name": "Inicio"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/category/politica/",
"name": "Política"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/",
"name": "192 departamentos de Torres del Alto ya fueron entregados por el IVUJ"
}}
]
}</script>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/>
<meta name="msapplication-TileImage" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#7c7c7c;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#7c7c7c;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c;}
.tdm-btn-style1{background-color:#7c7c7c;}
.tdm-btn-style2:before{border-color:#7c7c7c;}
.tdm-btn-style2{color:#7c7c7c;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Jujuy al día®"/>
<meta property="og:title" content="192 departamentos de Torres del Alto ya fueron entregados por el IVUJ"/>
<meta property="og:url" content="https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="En un nuevo acto realizado por el IVUJ en el complejo urbanístico &quot;Torres del Alto&quot;, se entregaron 12 nuevas viviendas con su correspondiente infraestructura en el barrio Alto Comedero, de Capital. Así, ya suman 192 departamentos entregados del total de 248 anunciados. Jujuy al día® – “Estamo"/>
<meta property="og:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto.jpg"/>
<meta property="og:image:url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto.jpg"/>
<meta property="og:image:secure_url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto.jpg"/>
<meta property="og:image:width" content="1012"/>
<meta property="og:image:height" content="674"/>
<meta property="article:published_time" content="2020-12-28T14:30:00-03:00"/>
<meta property="article:modified_time" content="2020-12-28T13:02:15-03:00"/>
<meta property="og:updated_time" content="2020-12-28T13:02:15-03:00"/>
<meta property="article:section" content="Política"/>
<meta property="article:publisher" content="https://www.facebook.com/jujuyaldiadiariodigital/"/>
<meta property="fb:app_id" content="&lt;meta property=&quot;fb:app_id&quot; content=&quot;119055745362766&quot;/&gt;"/>
<meta property="fb:admins" content="&lt;meta property=&quot;fb:admins&quot; content=&quot;137117465246&quot; /&gt;"/>
<meta itemprop="name" content="192 departamentos de Torres del Alto ya fueron entregados por el IVUJ"/>
<meta itemprop="headline" content="192 departamentos de Torres del Alto ya fueron entregados por el IVUJ"/>
<meta itemprop="description" content="En un nuevo acto realizado por el IVUJ en el complejo urbanístico &quot;Torres del Alto&quot;, se entregaron 12 nuevas viviendas con su correspondiente infraestructura en el barrio Alto Comedero, de Capital. Así, ya suman 192 departamentos entregados del total de 248 anunciados. Jujuy al día® – “Estamo"/>
<meta itemprop="image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto.jpg"/>
<meta itemprop="datePublished" content="2020-12-28"/>
<meta itemprop="dateModified" content="2020-12-28T13:02:15-03:00"/>
<meta itemprop="author" content="editor"/>
<link rel="publisher" href="https://www.google.com.ar/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwinhM7Kk6LmAhVEGLkGHQ23DYIQFjAAegQIARAC&amp;url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F&amp;usg=AOvVaw0XMQnwE5xHduqQcwFYQSQv"/>
<meta name="twitter:title" content="192 departamentos de Torres del Alto ya fueron entregados por el IVUJ"/>
<meta name="twitter:url" content="https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/"/>
<meta name="twitter:description" content="En un nuevo acto realizado por el IVUJ en el complejo urbanístico &quot;Torres del Alto&quot;, se entregaron 12 nuevas viviendas con su correspondiente infraestructura en el barrio Alto Comedero, de Capital. Así, ya suman 192 departamentos entregados del total de 248 anunciados. Jujuy al día® – “Estamo"/>
<meta name="twitter:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@@jujuyaldia"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/"/>
<meta name="description" content="En un nuevo acto realizado por el IVUJ en el complejo urbanístico &quot;Torres del Alto&quot;, se entregaron 12 nuevas viviendas con su correspondiente infraestructura en el barrio Alto Comedero, de Capital. Así, ya suman 192 departamentos entregados del total de 248 anunciados. Jujuy al día® – “Estamo"/>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-262261 single-format-standard booster-extension td-standard-pack 192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj global-block-template-1 wpb-js-composer js-comp-ver-6.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-230360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li> <li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-83073" class="menu-item menu-item-type-1 menu-item-object-category menu-item-83073"><a>Política</a></li> <li id="menu-item-19758" class="menu-item menu-item-type-2 menu-item-object-category menu-item-19758"><a>Deportes</a></li> <li id="menu-item-83074" class="menu-item menu-item-type-3 menu-item-object-category menu-item-83074"><a>Opinión</a></li> <li id="menu-item-83066" class="menu-item menu-item-type-4 menu-item-object-category menu-item-83066"><a>Interior</a></li> <li id="menu-item-230359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li> <li id="menu-item-232980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-232989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-232981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li> <li id="menu-item-232982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li> <li id="menu-item-232983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-232984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-232985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li> <li id="menu-item-232986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> <li id="menu-item-232987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li> <li id="menu-item-232988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li> </ul> </li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">29</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header">
<div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time">
<div > lunes, diciembre 28, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvido su contraseña? Consiga ayuda aquí</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/JAD-NAVIDAD-300x100.jpg" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/JAD-NAVIDAD-300x100.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_f80 td_block_template_1">
<style>.tdi_1_f80.td-a-rec{text-align:center;}.tdi_1_f80 .td-element-style{z-index:-1;}.tdi_1_f80.td-a-rec-img{text-align:left;}.tdi_1_f80.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_1_f80.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/JAD-NAVIDAD-300x100.jpg" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/JAD-NAVIDAD-300x100.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_655 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_655"><div id=tdi_2_655 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/28/demorado-por-sustraer-elementos-de-un-automovil/" rel="bookmark" class="td-image-wrap" title="Demorado por sustraer elementos de un automóvil"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demorado por sustraer elementos de un automóvil" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/robo-en-vehiculo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/robo-en-vehiculo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/28/demorado-por-sustraer-elementos-de-un-automovil/" rel="bookmark" title="Demorado por sustraer elementos de un automóvil">Demorado por sustraer elementos de un automóvil</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/27/demorado-y-motovehiculo-secuestrado-en-distintos-hechos-en-alto-comedero/" rel="bookmark" class="td-image-wrap" title="Demorado y motovehículo secuestrado en distintos hechos en Alto Comedero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demorado y motovehículo secuestrado en distintos hechos en Alto Comedero" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/detenido-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/detenido-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/27/demorado-y-motovehiculo-secuestrado-en-distintos-hechos-en-alto-comedero/" rel="bookmark" title="Demorado y motovehículo secuestrado en distintos hechos en Alto Comedero">Demorado y motovehículo secuestrado en distintos hechos en Alto Comedero</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/27/rescatan-a-una-joven-que-se-habia-caido-a-un-canal/" rel="bookmark" class="td-image-wrap" title="Rescatan a una joven que se había caído a un canal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rescatan a una joven que se había caído a un canal" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-canal-de-riego-2-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-canal-de-riego-2.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/27/rescatan-a-una-joven-que-se-habia-caido-a-un-canal/" rel="bookmark" title="Rescatan a una joven que se había caído a un canal">Rescatan a una joven que se había caído a un canal</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/26/persona-buscada-468/" rel="bookmark" class="td-image-wrap" title="Persona Buscada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Persona Buscada" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/agustin-olivera-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/agustin-olivera-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/26/persona-buscada-468/" rel="bookmark" title="Persona Buscada">Persona Buscada</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/26/demorado-con-secuestro-de-estereo-y-herramientas-en-barrio-lujan/" rel="bookmark" class="td-image-wrap" title="Demorado con secuestro de estéreo y herramientas en barrio Lujan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demorado con secuestro de estéreo y herramientas en barrio Lujan" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/robo-herramientas-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/robo-herramientas-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/26/demorado-con-secuestro-de-estereo-y-herramientas-en-barrio-lujan/" rel="bookmark" title="Demorado con secuestro de estéreo y herramientas en barrio Lujan">Demorado con secuestro de estéreo y herramientas en barrio Lujan</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_655" data-td_block_id="tdi_2_655"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_655" data-td_block_id="tdi_2_655"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-1 menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_077 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_077"><div id=tdi_3_077 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/" rel="bookmark" class="td-image-wrap" title="192 departamentos de Torres del Alto ya fueron entregados por el IVUJ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="192 departamentos de Torres del Alto ya fueron entregados por el IVUJ" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/" rel="bookmark" title="192 departamentos de Torres del Alto ya fueron entregados por el IVUJ">192 departamentos de Torres del Alto ya fueron entregados por el&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/27/este-lunes-a-las-8-llegan-las-primeras-vacunas-contra-el-covid-19-a-jujuy/" rel="bookmark" class="td-image-wrap" title="Este lunes, a las 8, llegan las primeras vacunas contra el Covid 19 a Jujuy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Este lunes, a las 8, llegan las primeras vacunas contra el Covid 19 a Jujuy" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/vacuna-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/vacuna-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/27/este-lunes-a-las-8-llegan-las-primeras-vacunas-contra-el-covid-19-a-jujuy/" rel="bookmark" title="Este lunes, a las 8, llegan las primeras vacunas contra el Covid 19 a Jujuy">Este lunes, a las 8, llegan las primeras vacunas contra el&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/26/amplian-cobertura-incorporan-a-profesionales-de-salud-y-educacion/" rel="bookmark" class="td-image-wrap" title="Amplían cobertura. Incorporan a profesionales de salud y educación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amplían cobertura. Incorporan a profesionales de salud y educación" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/Incorporan-a-profesionales-de-salud-y-educacion-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/Incorporan-a-profesionales-de-salud-y-educacion-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/26/amplian-cobertura-incorporan-a-profesionales-de-salud-y-educacion/" rel="bookmark" title="Amplían cobertura. Incorporan a profesionales de salud y educación">Amplían cobertura. Incorporan a profesionales de salud y educación</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/24/jujuy-preve-iniciar-el-ciclo-lectivo-el-17-de-febrero-con-clases-presenciales-dijo-morales/" rel="bookmark" class="td-image-wrap" title="Jujuy prevé iniciar el ciclo lectivo el 17 de febrero con clases presenciales, dijo Morales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy prevé iniciar el ciclo lectivo el 17 de febrero con clases presenciales, dijo Morales" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/aula-educacion-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/aula-educacion-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/24/jujuy-preve-iniciar-el-ciclo-lectivo-el-17-de-febrero-con-clases-presenciales-dijo-morales/" rel="bookmark" title="Jujuy prevé iniciar el ciclo lectivo el 17 de febrero con clases presenciales, dijo Morales">Jujuy prevé iniciar el ciclo lectivo el 17 de febrero con&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/23/trabajo-interinstitucional-para-restauracion-de-areas-incendiadas/" rel="bookmark" class="td-image-wrap" title="Trabajo interinstitucional para restauración de áreas incendiadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Trabajo interinstitucional para restauración de áreas incendiadas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/restauracion-de-areas-incendiadas-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/restauracion-de-areas-incendiadas-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/23/trabajo-interinstitucional-para-restauracion-de-areas-incendiadas/" rel="bookmark" title="Trabajo interinstitucional para restauración de áreas incendiadas">Trabajo interinstitucional para restauración de áreas incendiadas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_077" data-td_block_id="tdi_3_077"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_077" data-td_block_id="tdi_3_077"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-2 menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a>Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_8f3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_8f3"><div id=tdi_4_8f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/21/inauguran-primera-biblioteca-virtual-deportiva-en-san-pedro/" rel="bookmark" class="td-image-wrap" title="Inauguran primera biblioteca virtual deportiva en San Pedro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inauguran primera biblioteca virtual deportiva en San Pedro" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/biblioteca-virtual-deportiva-en-San-Pedro-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/biblioteca-virtual-deportiva-en-San-Pedro-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/21/inauguran-primera-biblioteca-virtual-deportiva-en-san-pedro/" rel="bookmark" title="Inauguran primera biblioteca virtual deportiva en San Pedro">Inauguran primera biblioteca virtual deportiva en San Pedro</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/15/maraton-clasica-del-consejo-profesional-de-ciencias-economicas/" rel="bookmark" class="td-image-wrap" title="Maratón “Clásica del Consejo Profesional de Ciencias Económicas”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Maratón “Clásica del Consejo Profesional de Ciencias Económicas”" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/maraton-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/maraton-1-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/15/maraton-clasica-del-consejo-profesional-de-ciencias-economicas/" rel="bookmark" title="Maratón “Clásica del Consejo Profesional de Ciencias Económicas”">Maratón “Clásica del Consejo Profesional de Ciencias Económicas”</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/15/apertura-virtual-de-los-juegos-evita/" rel="bookmark" class="td-image-wrap" title="Apertura virtual de los Juegos Evita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apertura virtual de los Juegos Evita" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/apertura-juegos-evita-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/apertura-juegos-evita-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/15/apertura-virtual-de-los-juegos-evita/" rel="bookmark" title="Apertura virtual de los Juegos Evita">Apertura virtual de los Juegos Evita</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/14/la-12-edicion-de-la-clasica-de-ciencias-economicas-conto-con-el-apoyo-de-la-secretaria-de-deportes/" rel="bookmark" class="td-image-wrap" title="La 12° edición de la clásica de Ciencias Económicas contó con el apoyo de la Secretaria de Deportes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La 12° edición de la clásica de Ciencias Económicas contó con el apoyo de la Secretaria de Deportes" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/ciclismo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/ciclismo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/14/la-12-edicion-de-la-clasica-de-ciencias-economicas-conto-con-el-apoyo-de-la-secretaria-de-deportes/" rel="bookmark" title="La 12° edición de la clásica de Ciencias Económicas contó con el apoyo de la Secretaria de Deportes">La 12° edición de la clásica de Ciencias Económicas contó con&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/11/instituciones-deportivas-fueron-beneficiadas-con-el-programa-nacional-clubes-en-obras/" rel="bookmark" class="td-image-wrap" title="Instituciones deportivas fueron beneficiadas con el programa nacional “Clubes en obras”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Instituciones deportivas fueron beneficiadas con el programa nacional “Clubes en obras”" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/secretaria-deportes-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/secretaria-deportes.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/11/instituciones-deportivas-fueron-beneficiadas-con-el-programa-nacional-clubes-en-obras/" rel="bookmark" title="Instituciones deportivas fueron beneficiadas con el programa nacional “Clubes en obras”">Instituciones deportivas fueron beneficiadas con el programa nacional “Clubes en obras”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_8f3" data-td_block_id="tdi_4_8f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_8f3" data-td_block_id="tdi_4_8f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-3 menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a>Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_8fc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_8fc"><div id=tdi_5_8fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/10/a-37-anos-de-la-recuperacion-de-la-democracia/" rel="bookmark" class="td-image-wrap" title="A 37 años de la recuperación de la Democracia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A 37 años de la recuperación de la Democracia" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/pizarro-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/pizarro-1.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/10/a-37-anos-de-la-recuperacion-de-la-democracia/" rel="bookmark" title="A 37 años de la recuperación de la Democracia">A 37 años de la recuperación de la Democracia</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/09/invocar-el-law-fare-buscando-garantizar-el-impunity-fare/" rel="bookmark" class="td-image-wrap" title="Invocar el Law Fare buscando garantizar el Impunity fare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Invocar el Law Fare buscando garantizar el Impunity fare" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/hugo3-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/hugo3-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/09/invocar-el-law-fare-buscando-garantizar-el-impunity-fare/" rel="bookmark" title="Invocar el Law Fare buscando garantizar el Impunity fare">Invocar el Law Fare buscando garantizar el Impunity fare</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/01/una-banca-por-las-2-vidas/" rel="bookmark" class="td-image-wrap" title="Una banca por las 2 vidas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Una banca por las 2 vidas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/giacoppo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/giacoppo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/01/una-banca-por-las-2-vidas/" rel="bookmark" title="Una banca por las 2 vidas">Una banca por las 2 vidas</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/11/29/de-pablo-da-la-impresion-que-el-equipo-economico-mas-que-ganar-tiempo-lo-pierde/" rel="bookmark" class="td-image-wrap" title="De Pablo: “Da la impresión que el equipo económico más que ganar tiempo, lo pierde»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="De Pablo: “Da la impresión que el equipo económico más que ganar tiempo, lo pierde»" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/06/De-Pablo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/06/De-Pablo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/11/29/de-pablo-da-la-impresion-que-el-equipo-economico-mas-que-ganar-tiempo-lo-pierde/" rel="bookmark" title="De Pablo: “Da la impresión que el equipo económico más que ganar tiempo, lo pierde»">De Pablo: “Da la impresión que el equipo económico más que&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/11/26/paro-de-transporte-el-confuso-desafio-de-las-empresas/" rel="bookmark" class="td-image-wrap" title="Paro de transporte: el confuso desafio de las empresas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paro de transporte: el confuso desafio de las empresas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/abundio-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/abundio.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/11/26/paro-de-transporte-el-confuso-desafio-de-las-empresas/" rel="bookmark" title="Paro de transporte: el confuso desafio de las empresas">Paro de transporte: el confuso desafio de las empresas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_8fc" data-td_block_id="tdi_5_8fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_8fc" data-td_block_id="tdi_5_8fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-4 menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a>Interior</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_770 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_770"><div id=tdi_6_770 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/28/entrega-de-insumos-programa-panaderias-comunitarias-en-san-pedro/" rel="bookmark" class="td-image-wrap" title="Entrega de insumos. Programa «Panaderías Comunitarias» en San Pedro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entrega de insumos. Programa «Panaderías Comunitarias» en San Pedro" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/san-pedro-potenciar-maquinas-herramientas-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/san-pedro-potenciar-maquinas-herramientas-1-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/28/entrega-de-insumos-programa-panaderias-comunitarias-en-san-pedro/" rel="bookmark" title="Entrega de insumos. Programa «Panaderías Comunitarias» en San Pedro">Entrega de insumos. Programa «Panaderías Comunitarias» en San Pedro</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/27/adultos-mayores-de-calilegua-recibieron-modulos-navidenos/" rel="bookmark" class="td-image-wrap" title="Adultos mayores de Calilegüa recibieron módulos navideños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Adultos mayores de Calilegüa recibieron módulos navideños" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/modulos-calilegua-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/modulos-calilegua-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/27/adultos-mayores-de-calilegua-recibieron-modulos-navidenos/" rel="bookmark" title="Adultos mayores de Calilegüa recibieron módulos navideños">Adultos mayores de Calilegüa recibieron módulos navideños</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/26/rodeito-y-la-mendieta-potenciar-trabajo-con-amplia-cobertura-territorial/" rel="bookmark" class="td-image-wrap" title="Rodeíto y La Mendieta. Potenciar Trabajo con amplia cobertura territorial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rodeíto y La Mendieta. Potenciar Trabajo con amplia cobertura territorial" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/potenciar-mendieta-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/potenciar-mendieta-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/26/rodeito-y-la-mendieta-potenciar-trabajo-con-amplia-cobertura-territorial/" rel="bookmark" title="Rodeíto y La Mendieta. Potenciar Trabajo con amplia cobertura territorial">Rodeíto y La Mendieta. Potenciar Trabajo con amplia cobertura territorial</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/24/se-ejecutan-trabajos-hidraulicos-en-pampa-blanca/" rel="bookmark" class="td-image-wrap" title="Se ejecutan trabajos hidráulicos en Pampa Blanca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se ejecutan trabajos hidráulicos en Pampa Blanca" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/trabajos-hidraulicos-en-Pampa-Blanca-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/trabajos-hidraulicos-en-Pampa-Blanca-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/24/se-ejecutan-trabajos-hidraulicos-en-pampa-blanca/" rel="bookmark" title="Se ejecutan trabajos hidráulicos en Pampa Blanca">Se ejecutan trabajos hidráulicos en Pampa Blanca</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/23/programa-potenciar-san-pedro-morales-entrego-maquinaria-y-herramientas/" rel="bookmark" class="td-image-wrap" title="Programa Potenciar. San Pedro: Morales entregó maquinaria y herramientas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Programa Potenciar. San Pedro: Morales entregó maquinaria y herramientas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/san-pedro-potenciar-maquinas-herramientas-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/san-pedro-potenciar-maquinas-herramientas-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/23/programa-potenciar-san-pedro-morales-entrego-maquinaria-y-herramientas/" rel="bookmark" title="Programa Potenciar. San Pedro: Morales entregó maquinaria y herramientas">Programa Potenciar. San Pedro: Morales entregó maquinaria y herramientas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_770" data-td_block_id="tdi_6_770"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_770" data-td_block_id="tdi_6_770"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.jujuyaldia.com.ar/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">192 departamentos de Torres del Alto ya fueron entregados por el IVUJ</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-262261" class="post-262261 post type-post status-publish format-standard has-post-thumbnail category-politica" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.jujuyaldia.com.ar/category/politica/">Política</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">192 departamentos de Torres del Alto ya fueron entregados por el IVUJ</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-28T14:30:00-03:00" >28 diciembre, 2020</time></span>                    <div class="td-post-comments"><a href="https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F12%2F28%2F192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=192+departamentos+de+Torres+del+Alto+ya+fueron+entregados+por+el+IVUJ&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F12%2F28%2F192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=192+departamentos+de+Torres+del+Alto+ya+fueron+entregados+por+el+IVUJ %0A%0A https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=192 departamentos de Torres del Alto ya fueron entregados por el IVUJ&body=https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/&text=192+departamentos+de+Torres+del+Alto+ya+fueron+entregados+por+el+IVUJ">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="twp-like-dislike-button"> <span data-id="262261" id="twp-post-like" class="twp-post-like-dislike can-like"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg"/> </span> <span class="twp-like-count"> 0 </span> <span data-id="262261" id="twp-post-dislike" class="twp-post-like-dislike can-dislike"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg"/> </span> <span class="twp-dislike-count"> 0 </span></div><div class='booster-block booster-read-block'>
<div class="twp-read-time"> <i class="booster-icon twp-clock"></i> <span>Read Time</span>3 Minute, 36 Second</div></div><p><em>En un nuevo acto realizado por el IVUJ en el complejo urbanístico «Torres del Alto», se entregaron 12 nuevas viviendas con su correspondiente infraestructura en el barrio Alto Comedero, de Capital. Así, ya suman 192 departamentos entregados del total de 248 anunciados.</em></p>
<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" width="1012" height="674" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto1.jpg" alt="blank" data-id="262262" data-full-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto1.jpg" data-link="https://www.jujuyaldia.com.ar/?attachment_id=262262" class="wp-image-262262" data-wpfc-original-srcset="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto1.jpg 1012w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto1-300x200.jpg 300w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto1-250x167.jpg 250w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto1-696x464.jpg 696w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto1-631x420.jpg 631w" sizes="(max-width: 1012px) 100vw, 1012px"/></figure></li><li class="blocks-gallery-item"><figure><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" loading="lazy" width="1012" height="674" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto.jpg" alt="blank" data-id="262263" data-full-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto.jpg" data-link="https://www.jujuyaldia.com.ar/?attachment_id=262263" class="wp-image-262263" data-wpfc-original-srcset="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto.jpg 1012w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto-300x200.jpg 300w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto-250x167.jpg 250w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto-696x464.jpg 696w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto-631x420.jpg 631w" sizes="(max-width: 1012px) 100vw, 1012px"/></figure></li></ul></figure>
<p>Jujuy al día® – “Estamos felices, es un anhelo de tanto tiempo que está cumplido hoy, fue un proceso de espera, de paciencia, por estas cuestiones de la pandemia” dijo Juan Pablo Padilla, nuevo adjudicatario y agregó “nosotros presentamos la documentación cuando se abrieron las inscripciones y era cuestión de esperar, estamos mi familia y yo agradecidos a todas las personas que intervinieron, la predisposición del personal del IVUJ que siempre estuvieron atentos a las consultas, tratando de solucionar los pequeños inconvenientes y ayudándonos para completar los requisitos”, expresó el nuevo dueño.</p>
<p>Con la presencia del ministro de Infraestructura, Servicios Públicos, Tierra y Vivienda, Carlos Stanic; el presidente y el vocal técnico del IVUJ, Gustavo Muro y José Luis Paiquez respectivamente; acompañados del presidente del Colegio de Ingenieros de Jujuy, Sergio Aramayo; familias adjudicatarias, personal del organismo e invitados especiales, el Instituto de Vivienda y Urbanismo de Jujuy (IVUJ) realizó la entrega de 12 nuevas unidades habitacionales del complejo Torres del Alto.</p>
<p>Stanic expresó “son los momentos donde los actos de gobierno tienen otro sentido, nosotros entregamos viviendas nada menos, y es lindo que después ustedes lo trasformen en el hogar”, indicó al tiempo que recordó “fui 6 años delegado de Alto Comedero y me transportó en el tiempo y no puedo creer lo que veo, la verdad que lo que se ha hecho en estos últimos 5 o 6 años es increíble, no es lo que yo conocí, la urbanización que se ha conseguido, y es lindo ser parte del cambio, es lindo formar parte de una gestión que ha logrado esta calidad de vida y mejora para este barrio”, resaltó.</p>
<p>A su turno, Gustavo Muro detalló sobre el complejo que “son 248 departamentos que tienen una característica diferente a lo que veníamos haciendo en el Instituto de Vivienda, es una urbanización moderna con todos los servicios, con el sistema de cableado y cañerías soterrado, con un espacio verde que contribuye a la calidad de vida y al ambiente, para tener un mejor espacio donde vamos a desarrollar nuestra vida con nuestras familias”, aseguró.</p>
<p>El titular del IVUJ valoró que “el trabajo lo inició Walter Morales en la presidencia antes que yo, y lo hemos continuado. Para las familias, el esfuerzo que hay que hacer no es sencillo, hemos pedido un anticipo importante para poder terminar de cancelar estos departamentos que están en condiciones de ser escriturados, está todo regularizado y es un orgullo para nosotros poder entregarles una vivienda digna”, cerró Muro.</p>
<p>En tanto Pablo Arjona, nuevo adjudicatario, quien estaba acompañado de su madre, expresó “me siento muy feliz, conmovido, contento y estoy pasando por todos los estados, la verdad que fue un tiempo largo que lo tomé con mucha tranquilidad, porque no fue un año fácil para todos”, y agradeció por “la posibilidad que da el gobierno de la provincia de Jujuy, especialmente al IVUJ y a todo el personal, a todos los funcionarios que nos han sabido acompañar en todos los trámites que tuvimos que hacer”, destacó.</p>
<p>Finalmente, Sebastián Rocha, otro de los adjudicatarios, dijo “nos sentimos felices porque es un sueño logrado, fue un proceso prolijo pero de muchos meses en los cuales estuvimos en la incertidumbre por la pandemia de si se cierran o se cierra, y con los alquileres porque nosotros venimos alquilando hace mucho tiempo, pero bueno gracias a Dios ya culmina y hoy es el broche de oro”, finalizó.</p>
<p>Complejo habitacional en Alto Comedero</p>
<p>“Torres del Alto” es un nuevo programa habitacional desarrollado por el IVUJ para el acceso a la primera vivienda a través de un crédito hipotecario. Dicha operatoria, está destinada a personas solas o grupos familiares, que no tengan propiedad, y cuenten con ingresos superiores a 4 salario mínimo vital y móvil.</p>
<p>El complejo de 248 unidades habitacionales de primera calidad, listos para entregar, está ubicado sobre avenida Snopek y calle Mina 9 de octubre del barrio Alto Comedero, cuenta con un fácil acceso al lugar a través de la avenida Forestal desde autopista por ruta 9. Mayor información puede consultarse en ivuj.gob.ar.</p></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F12%2F28%2F192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=192+departamentos+de+Torres+del+Alto+ya+fueron+entregados+por+el+IVUJ&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F12%2F28%2F192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=192+departamentos+de+Torres+del+Alto+ya+fueron+entregados+por+el+IVUJ %0A%0A https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=192 departamentos de Torres del Alto ya fueron entregados por el IVUJ&body=https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/&text=192+departamentos+de+Torres+del+Alto+ya+fueron+entregados+por+el+IVUJ">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.jujuyaldia.com.ar/2020/12/28/continuara-habilitado-el-mercado-artesanal-de-jujuy-en-el-2021/">Continuará habilitado el Mercado Artesanal de Jujuy en el 2021</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2020-12-28T14:30:00-03:00"><meta itemprop="dateModified" content="2020-12-28T13:02:15-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/JAD-NAVIDAD-300x100.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="192 departamentos de Torres del Alto ya fueron entregados por el IVUJ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/192-alto.jpg"><meta itemprop="width" content="1012"><meta itemprop="height" content="674"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_8_66e td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_66e"><h4 class="td-related-title td-block-title"><a id="tdi_9_cfa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_8_66e" href="#">Artículos relacionados</a><a id="tdi_10_a8c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_8_66e" href="#">Más del autor</a></h4><div id=tdi_8_66e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/27/este-lunes-a-las-8-llegan-las-primeras-vacunas-contra-el-covid-19-a-jujuy/" rel="bookmark" class="td-image-wrap" title="Este lunes, a las 8, llegan las primeras vacunas contra el Covid 19 a Jujuy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Este lunes, a las 8, llegan las primeras vacunas contra el Covid 19 a Jujuy" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/vacuna-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/vacuna-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/27/este-lunes-a-las-8-llegan-las-primeras-vacunas-contra-el-covid-19-a-jujuy/" rel="bookmark" title="Este lunes, a las 8, llegan las primeras vacunas contra el Covid 19 a Jujuy">Este lunes, a las 8, llegan las primeras vacunas contra el Covid 19 a Jujuy</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/26/amplian-cobertura-incorporan-a-profesionales-de-salud-y-educacion/" rel="bookmark" class="td-image-wrap" title="Amplían cobertura. Incorporan a profesionales de salud y educación"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amplían cobertura. Incorporan a profesionales de salud y educación" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/Incorporan-a-profesionales-de-salud-y-educacion-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/Incorporan-a-profesionales-de-salud-y-educacion-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/26/amplian-cobertura-incorporan-a-profesionales-de-salud-y-educacion/" rel="bookmark" title="Amplían cobertura. Incorporan a profesionales de salud y educación">Amplían cobertura. Incorporan a profesionales de salud y educación</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/24/jujuy-preve-iniciar-el-ciclo-lectivo-el-17-de-febrero-con-clases-presenciales-dijo-morales/" rel="bookmark" class="td-image-wrap" title="Jujuy prevé iniciar el ciclo lectivo el 17 de febrero con clases presenciales, dijo Morales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy prevé iniciar el ciclo lectivo el 17 de febrero con clases presenciales, dijo Morales" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/aula-educacion-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/aula-educacion-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/24/jujuy-preve-iniciar-el-ciclo-lectivo-el-17-de-febrero-con-clases-presenciales-dijo-morales/" rel="bookmark" title="Jujuy prevé iniciar el ciclo lectivo el 17 de febrero con clases presenciales, dijo Morales">Jujuy prevé iniciar el ciclo lectivo el 17 de febrero con clases presenciales, dijo Morales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_66e" data-td_block_id="tdi_8_66e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_66e" data-td_block_id="tdi_8_66e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-ratings"> <label class="twp-comment-rating-label" for="rating">Rating<span class="required">*</span></label> <span class="comments-rating"> <span class="rating-container"> <input type="radio" id="rating-5" name="rating" value="5" /><label for="rating-5">5</label> <input type="radio" id="rating-4" name="rating" value="4" /><label for="rating-4">4</label> <input type="radio" id="rating-3" name="rating" value="3" /><label for="rating-3">3</label> <input type="radio" id="rating-2" name="rating" value="2" /><label for="rating-2">2</label> <input type="radio" id="rating-1" name="rating" value="1" /><label for="rating-1">1</label> <input type="radio" id="rating-0" class="star-cb-clear" name="rating" value="0" /><label for="rating-0">0</label> </span> </span></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_323361113" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='262261' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db991593c6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_4 td_block_widget tdi_11_c86 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_11_c86">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=tdi_11_c86 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/24/se-robaron-a-luna/" rel="bookmark" class="td-image-wrap" title="Se robaron a Luna!!!!!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Se robaron a Luna!!!!!" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/luna-324x160.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/luna-648x320.jpg" width="324" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/24/se-robaron-a-luna/" rel="bookmark" title="Se robaron a Luna!!!!!">Se robaron a Luna!!!!!</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-24T10:12:15-03:00" >24 diciembre, 2020</time></span></div><div class="td-excerpt"> El sábado 19/12 al mediodía en Los Perales. Está castrada. Si la ven me avisan por favor!! Es grande, tiene 8 años y parte de la familia!! Por...</div></div></div></div></div><aside id="polls-widget-4" class="td_block_template_1 widget polls-widget-4 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-8" class="wp-polls">
<form id="polls_form_8" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_8_nonce" name="wp-polls-nonce" value="3017e897b1" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="8" /></p>
<p style="text-align: center;"><strong>Si pudieras viajar en el tiempo, ¿viajarías al pasado o al futuro?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul"> <li><input type="radio" id="poll-answer-34" name="poll_8" value="34" /> <label for="poll-answer-34">Pasado</label></li> <li><input type="radio" id="poll-answer-35" name="poll_8" value="35" /> <label for="poll-answer-35">Futuro</label></li> </ul><p style="text-align: center;"><input type="button" name="vote" value=" Voto " class="Buttons" onclick="poll_vote(8);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(8); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div></form></div><div id="polls-8-loading" class="wp-polls-loading"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div><ul><li><a href="http://www.jujuyaldia.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></aside><div class="td_block_wrap td_block_1 td_block_widget tdi_12_6cc td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_12_6cc">
<style>.td_block_template_2.widget > ul > li, .td_block_template_6.widget > ul > li, .td_block_template_8.widget > ul > li, .td_block_template_9.widget > ul > li, .td_block_template_10.widget > ul > li, .td_block_template_11.widget > ul > li, .td_block_template_12.widget > ul > li, .td_block_template_13.widget > ul > li, .td_block_template_14.widget > ul > li, .td_block_template_15.widget > ul > li, .td_block_template_16.widget > ul > li, .td_block_template_17.widget > ul > li{margin-left:0 !important;}
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{margin-left:0 !important;font-size:20px;}
@media(max-width:767px){
.global-block-template-12 .td-comments-title span, .global-block-template-13 .td-comments-title span{font-size:15px;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter{font-family:'Roboto', sans-serif;position:absolute;bottom:0;right:0;top:0;margin:auto 0;z-index:2;background-color:#fff;font-size:13px;line-height:1;color:#777;text-align:right;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{cursor:pointer;white-space:nowrap;position:relative;line-height:29px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i{font-size:9px;color:#777;margin-left:20px;margin-right:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option i:before{content:'\e83d';}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{padding-left:20px;margin-right:-14px;}
@media(max-width:360px){
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover ul{display:block;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{list-style:none;position:absolute;right:0;top:100%;padding:18px 0;background-color:rgb(255, 255, 255);background-color:rgba(255, 255, 255, 0.95);z-index:999;border-width:1px;border-color:#ededed;border-style:solid;display:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item{list-style:none;margin:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-item .td-cur-simple-item{color:#4db2ec;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{padding-bottom:10px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more:before{content:'';width:70px;height:100%;position:absolute;margin-top:2px;top:0;right:0;z-index:1;opacity:0;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{color:#777;white-space:nowrap;display:block;line-height:26px;padding-left:36px;padding-right:27px;}
.td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link:hover{color:#4db2ec;}
@media(min-width:768px) and (max-width:1018px){
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option span{display:none;}
.td-pb-span4 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-left:24px;padding-right:20px !important;}
}
@-moz-document url-prefix() {
.td-pulldown-syle-default .td-subcat-more, .td-pulldown-syle-default .td-subcat-list{position:relative;top:-1px;}
}
.td-pulldown-syle-2{top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul{padding:20px 0;margin-top:0;}
.td-pulldown-syle-2 .td-subcat-dropdown ul:after{content:'';position:absolute;width:calc(100% + 2px);height:3px;top:0;left:-1px;background-color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more span, .td-pulldown-syle-2 .td-subcat-dropdown:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-2 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-2 .td-subcat-list .td-subcat-item{margin-left:24px;}
.td-pulldown-syle-3{top:0;}
.td-pulldown-syle-3 .td-subcat-dropdown ul{padding:15px 0;margin-top:-1px;border-width:1px;}
.td-pulldown-syle-3 .td-subcat-dropdown a{padding-left:40px;padding-right:31px;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more{background-color:transparent !important;}
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more span,
.td-pulldown-syle-3 .td-subcat-dropdown &:hover .td-subcat-more i{color:#4db2ec;}
.td-pulldown-syle-3 .td-subcat-dropdown .td-subcat-more{margin-left:9px;margin-bottom:8px;// this align the dropdown list}
.td-pulldown-syle-3 .td-subcat-list .td-subcat-item{margin-left:24px;}</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ASTROLOGÍA</span></h4></div><div id=tdi_12_6cc class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/12/03/horoscopo-para-diciembre-2020/" rel="bookmark" class="td-image-wrap" title="Horóscopo para diciembre 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Horóscopo para diciembre 2020" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/01/marga-diciembre-2019-324x235.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/01/marga-diciembre-2019-648x470.jpg" width="324" height="235"/></a></div><a href="https://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/12/03/horoscopo-para-diciembre-2020/" rel="bookmark" title="Horóscopo para diciembre 2020">Horóscopo para diciembre 2020</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-03T00:11:51-03:00" >3 diciembre, 2020</time></span></div><div class="td-excerpt"> Júpiter y Saturno estarán en acuario desde el 16 de diciembre 2020, Júpiter después de 12 años y Saturno después de 29 años. Un...</div></div></div></div></div><aside id="text-13" class="td_block_template_1 widget text-13 widget_text"><h4 class="block-title"><span>PUBLICIDAD</span></h4>			<div class="textwidget"><center> <a href="http://cdjujuy.gob.ar/" target="_blank" rel="noopener"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a> </center></div></aside><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Último comentario</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">CARLOS RUBÉN</span> en <a href="https://www.jujuyaldia.com.ar/2020/12/26/jujuy-gerardo-morales-anuncio-que-no-ira-por-un-tercer-mandato-en-2023/comment-page-1/#comment-7769">Jujuy: Gerardo Morales anunció que no irá por un tercer mandato en 2023</a></li><li class="recentcomments"><span class="comment-author-link">unquillo</span> en <a href="https://www.jujuyaldia.com.ar/2020/12/27/asieet-advierte-que-regulacion-de-precios-de-telefonia-en-argentina-no-es-equilibrada-ni-sustentable/comment-page-1/#comment-7768">ASIEET advierte que regulación de precios de telefonía en Argentina » no es equilibrada ni sustentable»</a></li><li class="recentcomments"><span class="comment-author-link">unquillo</span> en <a href="https://www.jujuyaldia.com.ar/2020/12/26/jujuy-gerardo-morales-anuncio-que-no-ira-por-un-tercer-mandato-en-2023/comment-page-1/#comment-7767">Jujuy: Gerardo Morales anunció que no irá por un tercer mandato en 2023</a></li></ul></aside></div></div></div></div></div><div class="tdc-footer-wrap">
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/12/JAD-NAVIDAD-300x100.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="blank" title="" width=""/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br>
<a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br>
<a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Entradas recientes</span></h4> <ul> <li> <a href="https://www.jujuyaldia.com.ar/2020/12/28/192-departamentos-de-torres-del-alto-ya-fueron-entregados-por-el-ivuj/" aria-current="page">192 departamentos de Torres del Alto ya fueron entregados por el IVUJ</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2020/12/28/continuara-habilitado-el-mercado-artesanal-de-jujuy-en-el-2021/">Continuará habilitado el Mercado Artesanal de Jujuy en el 2021</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2020/12/28/ultima-asamblea-del-consejo-regional-norte-cultura/">Última asamblea del Consejo Regional Norte Cultura</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2020/12/28/prorrogaron-hasta-marzo-la-suspension-de-la-fe-de-vida-de-jubilados-y-pensionados/">Prorrogaron hasta marzo la suspensión de la fe de vida de jubilados y pensionados</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2020/12/28/jujuy-llego-el-primer-lote-de-vacunas-sputnik-v/">Jujuy: Llegó el primer lote de vacunas Sputnik V</a> </li> </ul> </aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS POR FECHA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>diciembre 2020</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tbody> <tr> <td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.jujuyaldia.com.ar/2020/12/01/" aria-label="Entradas publicadas el 1 de December de 2020">1</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/02/" aria-label="Entradas publicadas el 2 de December de 2020">2</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/03/" aria-label="Entradas publicadas el 3 de December de 2020">3</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/04/" aria-label="Entradas publicadas el 4 de December de 2020">4</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/05/" aria-label="Entradas publicadas el 5 de December de 2020">5</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/06/" aria-label="Entradas publicadas el 6 de December de 2020">6</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2020/12/07/" aria-label="Entradas publicadas el 7 de December de 2020">7</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/08/" aria-label="Entradas publicadas el 8 de December de 2020">8</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/09/" aria-label="Entradas publicadas el 9 de December de 2020">9</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/10/" aria-label="Entradas publicadas el 10 de December de 2020">10</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/11/" aria-label="Entradas publicadas el 11 de December de 2020">11</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/12/" aria-label="Entradas publicadas el 12 de December de 2020">12</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/13/" aria-label="Entradas publicadas el 13 de December de 2020">13</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2020/12/14/" aria-label="Entradas publicadas el 14 de December de 2020">14</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/15/" aria-label="Entradas publicadas el 15 de December de 2020">15</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/16/" aria-label="Entradas publicadas el 16 de December de 2020">16</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/17/" aria-label="Entradas publicadas el 17 de December de 2020">17</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/18/" aria-label="Entradas publicadas el 18 de December de 2020">18</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/19/" aria-label="Entradas publicadas el 19 de December de 2020">19</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/20/" aria-label="Entradas publicadas el 20 de December de 2020">20</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2020/12/21/" aria-label="Entradas publicadas el 21 de December de 2020">21</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/22/" aria-label="Entradas publicadas el 22 de December de 2020">22</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/23/" aria-label="Entradas publicadas el 23 de December de 2020">23</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/24/" aria-label="Entradas publicadas el 24 de December de 2020">24</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/25/" aria-label="Entradas publicadas el 25 de December de 2020">25</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/26/" aria-label="Entradas publicadas el 26 de December de 2020">26</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/12/27/" aria-label="Entradas publicadas el 27 de December de 2020">27</a></td> </tr> <tr> <td id="today"><a href="https://www.jujuyaldia.com.ar/2020/12/28/" aria-label="Entradas publicadas el 28 de December de 2020">28</a></td><td>29</td><td>30</td><td>31</td> <td class="pad" colspan="3">&nbsp;</td> </tr> </tbody> </table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://www.jujuyaldia.com.ar/2020/11/">&laquo; Nov</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div></aside></div></div></div></div></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_allowlist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>
<script src='https://www.google.com/recaptcha/api.js?render=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY&#038;ver=3.0' id='google-recaptcha-js'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all'/>
</noscript>
<script id='booster-extension-frontend-script-js-extra'>var booster_extension_frontend_script={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"7bb219bbcf"};</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script id='wp-polls-js-extra'>var pollsL10n={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};</script>
<script id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","actions":{"homepage":"homepage","contactform":"contactform"}};</script>
<script id='icegram_main_js-js-extra'>var icegram_pre_data={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":262261,"action":"display_messages","shortcodes":[],"cache_compatibility":"yes","device":"laptop"}};</script>
<script id='gglcptch_script-js-extra'>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":1,"theme":"light"},"vars":{"visibility":false}};</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/96jc8ati/hjd25.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"90e2c0a4a6","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"90e2c0a4a6","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("https://www.jujuyaldia.com.ar");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='f1a59875-edd9-40da-b0d5-f6c7b5a0e47d';
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Gracias";
oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";
oneSignal_options['path']="https://www.jujuyaldia.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id']="web.onesignal.auto.477dedc8-8bcf-40fd-b64c-238033111672";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='¿Quieres recibir notificaciones de nuestro sitio web?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Suscribirme';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Acepto suscribirme a las notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Suscribirme';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Acepto suscribirme a las notificaciones';
oneSignal_options['promptOptions']['exampleNotificationCaption']='Puede anular su suscripción en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText']='NO AHORA';
oneSignal_options['promptOptions']['siteName']='http://www.jujuyaldia.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='large';
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';
oneSignal_options['notifyButton']['colors']={};
oneSignal_options['notifyButton']['offset']={};
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="69f0e5497f";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_2_655=new tdBlock();
block_tdi_2_655.id="tdi_2_655";
block_tdi_2_655.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_655","tdc_css_class":"tdi_2_655","tdc_css_class_style":"tdi_2_655_rand_style"}';
block_tdi_2_655.td_column_number="3";
block_tdi_2_655.block_type="td_block_mega_menu";
block_tdi_2_655.post_count="5";
block_tdi_2_655.found_posts="9182";
block_tdi_2_655.header_color="";
block_tdi_2_655.ajax_pagination_infinite_stop="";
block_tdi_2_655.max_num_pages="1837";
tdBlocksArray.push(block_tdi_2_655);</script>
<script>var block_tdi_3_077=new tdBlock();
block_tdi_3_077.id="tdi_3_077";
block_tdi_3_077.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_077","tdc_css_class":"tdi_3_077","tdc_css_class_style":"tdi_3_077_rand_style"}';
block_tdi_3_077.td_column_number="3";
block_tdi_3_077.block_type="td_block_mega_menu";
block_tdi_3_077.post_count="5";
block_tdi_3_077.found_posts="8139";
block_tdi_3_077.header_color="";
block_tdi_3_077.ajax_pagination_infinite_stop="";
block_tdi_3_077.max_num_pages="1628";
tdBlocksArray.push(block_tdi_3_077);</script>
<script>var block_tdi_4_8f3=new tdBlock();
block_tdi_4_8f3.id="tdi_4_8f3";
block_tdi_4_8f3.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_8f3","tdc_css_class":"tdi_4_8f3","tdc_css_class_style":"tdi_4_8f3_rand_style"}';
block_tdi_4_8f3.td_column_number="3";
block_tdi_4_8f3.block_type="td_block_mega_menu";
block_tdi_4_8f3.post_count="5";
block_tdi_4_8f3.found_posts="2504";
block_tdi_4_8f3.header_color="";
block_tdi_4_8f3.ajax_pagination_infinite_stop="";
block_tdi_4_8f3.max_num_pages="501";
tdBlocksArray.push(block_tdi_4_8f3);</script>
<script>var block_tdi_5_8fc=new tdBlock();
block_tdi_5_8fc.id="tdi_5_8fc";
block_tdi_5_8fc.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_8fc","tdc_css_class":"tdi_5_8fc","tdc_css_class_style":"tdi_5_8fc_rand_style"}';
block_tdi_5_8fc.td_column_number="3";
block_tdi_5_8fc.block_type="td_block_mega_menu";
block_tdi_5_8fc.post_count="5";
block_tdi_5_8fc.found_posts="494";
block_tdi_5_8fc.header_color="";
block_tdi_5_8fc.ajax_pagination_infinite_stop="";
block_tdi_5_8fc.max_num_pages="99";
tdBlocksArray.push(block_tdi_5_8fc);</script>
<script>var block_tdi_6_770=new tdBlock();
block_tdi_6_770.id="tdi_6_770";
block_tdi_6_770.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_770","tdc_css_class":"tdi_6_770","tdc_css_class_style":"tdi_6_770_rand_style"}';
block_tdi_6_770.td_column_number="3";
block_tdi_6_770.block_type="td_block_mega_menu";
block_tdi_6_770.post_count="5";
block_tdi_6_770.found_posts="4302";
block_tdi_6_770.header_color="";
block_tdi_6_770.ajax_pagination_infinite_stop="";
block_tdi_6_770.max_num_pages="861";
tdBlocksArray.push(block_tdi_6_770);</script>
<script>var block_tdi_8_66e=new tdBlock();
block_tdi_8_66e.id="tdi_8_66e";
block_tdi_8_66e.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_8_66e","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":262261,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_8_66e","tdc_css_class_style":"tdi_8_66e_rand_style"}';
block_tdi_8_66e.td_column_number="3";
block_tdi_8_66e.block_type="td_block_related_posts";
block_tdi_8_66e.post_count="3";
block_tdi_8_66e.found_posts="8138";
block_tdi_8_66e.header_color="";
block_tdi_8_66e.ajax_pagination_infinite_stop="";
block_tdi_8_66e.max_num_pages="2713";
tdBlocksArray.push(block_tdi_8_66e);</script>
<script>var block_tdi_11_c86=new tdBlock();
block_tdi_11_c86.id="tdi_11_c86";
block_tdi_11_c86.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_11_c86","block_type":"td_block_4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11_c86","tdc_css_class_style":"tdi_11_c86_rand_style"}';
block_tdi_11_c86.td_column_number="1";
block_tdi_11_c86.block_type="td_block_4";
block_tdi_11_c86.post_count="1";
block_tdi_11_c86.found_posts="3552";
block_tdi_11_c86.header_color="#";
block_tdi_11_c86.ajax_pagination_infinite_stop="";
block_tdi_11_c86.max_num_pages="3552";
tdBlocksArray.push(block_tdi_11_c86);</script>
<script>var block_tdi_12_6cc=new tdBlock();
block_tdi_12_6cc.id="tdi_12_6cc";
block_tdi_12_6cc.atts='{"custom_title":"ASTROLOG\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_12_6cc","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_12_6cc","tdc_css_class_style":"tdi_12_6cc_rand_style"}';
block_tdi_12_6cc.td_column_number="1";
block_tdi_12_6cc.block_type="td_block_1";
block_tdi_12_6cc.post_count="1";
block_tdi_12_6cc.found_posts="66";
block_tdi_12_6cc.header_color="#";
block_tdi_12_6cc.ajax_pagination_infinite_stop="";
block_tdi_12_6cc.max_num_pages="66";
tdBlocksArray.push(block_tdi_12_6cc);</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/ll1o160g/hjd25.js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/q9nvp02b/hjd24.js'></script>
<script data-cfasync="false" async="async" defer="defer" src='https://www.recaptcha.net/recaptcha/api.js?render=explicit&#038;ver=1.59' id='gglcptch_api-js'></script>
<script defer src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6y2bsj2y/hjd24.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function (){
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[29,84.2],"today_humidity":62,"today_wind_speed":[5.1,3.2],"today_min":[29,84.2],"today_max":[29,84.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1609178400,"day_name":"Lun","day_temp":[28,82],"owm_day_index":0},{"timestamp":1609200000,"day_name":"Mar","day_temp":[28,83],"owm_day_index":2},{"timestamp":1609286400,"day_name":"Mi\u00e9","day_temp":[31,88],"owm_day_index":10},{"timestamp":1609372800,"day_name":"Jue","day_temp":[21,70],"owm_day_index":18},{"timestamp":1609459200,"day_name":"Vie","day_temp":[25,77],"owm_day_index":26},{"timestamp":1609545600,"day_name":"S\u00e1b","day_temp":[21,69],"owm_day_index":34}]});
});
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[262261]");
});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall=function(polls){
if(polls.length > 0){
poll_id=polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST',
url: pollsL10n.ajax_url,
dataType:"json",
data:{"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce":"7cbea3bc4c"},
cache: false,
success: function(data){
if(data===true){
poll_result(poll_id);
}else if(data===false){
poll_booth(poll_id);
}
polls.length=polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}});
}};
var polls=jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.4448270797729 seconds, on 28-12-20 14:39:58 -->