<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Inminente inicio de obra para finalizar el edificio del Complejo Ministerial | Jujuy al día®</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.jujuyaldia.com.ar/xmlrpc.php"/>
<link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="https://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed de los comentarios" href="https://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Comentario Inminente inicio de obra para finalizar el edificio del Complejo Ministerial del feed" href="https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7zkwwkuv/6bvsq.css" media="all"/>
<style id='wp-polls-inline-css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1z6x7d2g/6bvsq.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jo880z4d/6bvsq.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.jujuyaldia.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="https://www.jujuyaldia.com.ar/wp-json/wp/v2/posts/252697"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Familias de Volcán recibieron las unidades alimentarias' href='https://www.jujuyaldia.com.ar/2020/09/01/familias-de-volcan-recibieron-las-unidades-alimentarias/'/>
<meta name="generator" content="WordPress 5.5"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/"/>
<link rel='shortlink' href='https://www.jujuyaldia.com.ar/?p=252697'/>
<link rel="alternate" type="application/json+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F09%2F01%2Finminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F09%2F01%2Finminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial%2F&#038;format=xml"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/amp/">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-1435352-1', 'auto'); ga('send', 'pageview');</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.jujuyaldia.com.ar/",
"name": "Inicio"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/category/politica/",
"name": "Política"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/",
"name": "Inminente inicio de obra para finalizar el edificio del Complejo Ministerial"
}}
]
}</script>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/>
<meta name="msapplication-TileImage" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#7c7c7c;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#7c7c7c;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c;}
.tdm-btn-style1{background-color:#7c7c7c;}
.tdm-btn-style2:before{border-color:#7c7c7c;}
.tdm-btn-style2{color:#7c7c7c;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Jujuy al día®"/>
<meta property="og:title" content="Inminente inicio de obra para finalizar el edificio del Complejo Ministerial"/>
<meta property="og:url" content="https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Jujuy al día® - Carlos Stanic, ministro de Infraestructura, rubricó los contratos con las empresas que llevarán adelante el tramo de obras que completa el imponente edificio en el barrio Malvinas, al sur de la capital provincial. Luego de los respectivos análisis de numerosas ofertas que se prese"/>
<meta property="og:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/complejo-ministerial.jpg"/>
<meta property="og:image:url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/complejo-ministerial.jpg"/>
<meta property="og:image:secure_url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/complejo-ministerial.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="413"/>
<meta property="article:published_time" content="2020-09-01T18:49:45-03:00"/>
<meta property="article:modified_time" content="2020-09-01T15:50:35-03:00"/>
<meta property="og:updated_time" content="2020-09-01T15:50:35-03:00"/>
<meta property="article:section" content="Política"/>
<meta property="article:publisher" content="https://www.facebook.com/jujuyaldiadiariodigital/"/>
<meta property="fb:app_id" content="&lt;meta property=&quot;fb:app_id&quot; content=&quot;119055745362766&quot;/&gt;"/>
<meta property="fb:admins" content="&lt;meta property=&quot;fb:admins&quot; content=&quot;137117465246&quot; /&gt;"/>
<meta itemprop="name" content="Inminente inicio de obra para finalizar el edificio del Complejo Ministerial"/>
<meta itemprop="headline" content="Inminente inicio de obra para finalizar el edificio del Complejo Ministerial"/>
<meta itemprop="description" content="Jujuy al día® - Carlos Stanic, ministro de Infraestructura, rubricó los contratos con las empresas que llevarán adelante el tramo de obras que completa el imponente edificio en el barrio Malvinas, al sur de la capital provincial. Luego de los respectivos análisis de numerosas ofertas que se prese"/>
<meta itemprop="image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/complejo-ministerial.jpg"/>
<meta itemprop="datePublished" content="2020-09-01"/>
<meta itemprop="dateModified" content="2020-09-01T15:50:35-03:00"/>
<meta itemprop="author" content="redaccion"/>
<link rel="publisher" href="https://www.google.com.ar/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwinhM7Kk6LmAhVEGLkGHQ23DYIQFjAAegQIARAC&amp;url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F&amp;usg=AOvVaw0XMQnwE5xHduqQcwFYQSQv"/>
<meta name="twitter:title" content="Inminente inicio de obra para finalizar el edificio del Complejo Ministerial"/>
<meta name="twitter:url" content="https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/"/>
<meta name="twitter:description" content="Jujuy al día® - Carlos Stanic, ministro de Infraestructura, rubricó los contratos con las empresas que llevarán adelante el tramo de obras que completa el imponente edificio en el barrio Malvinas, al sur de la capital provincial. Luego de los respectivos análisis de numerosas ofertas que se prese"/>
<meta name="twitter:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/complejo-ministerial.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@@jujuyaldia"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/"/>
<meta name="description" content="Jujuy al día® - Carlos Stanic, ministro de Infraestructura, rubricó los contratos con las empresas que llevarán adelante el tramo de obras que completa el imponente edificio en el barrio Malvinas, al sur de la capital provincial. Luego de los respectivos análisis de numerosas ofertas que se prese"/>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-252697 single-format-standard booster-extension td-standard-pack inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-230360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li> <li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-83073" class="menu-item menu-item-type-1 menu-item-object-category menu-item-83073"><a>Política</a></li> <li id="menu-item-19758" class="menu-item menu-item-type-2 menu-item-object-category menu-item-19758"><a>Deportes</a></li> <li id="menu-item-83074" class="menu-item menu-item-type-3 menu-item-object-category menu-item-83074"><a>Opinión</a></li> <li id="menu-item-83066" class="menu-item menu-item-type-4 menu-item-object-category menu-item-83066"><a>Interior</a></li> <li id="menu-item-230359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li> <li id="menu-item-232980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-232989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-232981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li> <li id="menu-item-232982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li> <li id="menu-item-232983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-232984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-232985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li> <li id="menu-item-232986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> <li id="menu-item-232987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li> <li id="menu-item-232988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li> </ul> </li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">11</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header">
<div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time">
<div > martes, septiembre 1, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvido su contraseña? Consiga ayuda aquí</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_34e td_block_template_1">
<style>.tdi_1_34e.td-a-rec{text-align:center;}.tdi_1_34e .td-element-style{z-index:-1;}.tdi_1_34e.td-a-rec-img{text-align:left;}.tdi_1_34e.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_1_34e.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_35c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_35c"><div id=tdi_2_35c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/09/01/demoran-a-ladron-tras-ser-reconocido/" rel="bookmark" class="td-image-wrap" title="Demoran a ladrón tras ser reconocido"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demoran a ladrón tras ser reconocido" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposado-2-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposado-2.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/09/01/demoran-a-ladron-tras-ser-reconocido/" rel="bookmark" title="Demoran a ladrón tras ser reconocido">Demoran a ladrón tras ser reconocido</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/09/01/lo-demoran-por-intentar-forzar-vehiculos-y-le-secuestran-un-cuchillo/" rel="bookmark" class="td-image-wrap" title="Lo demoran por intentar forzar vehículos y le secuestran un cuchillo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lo demoran por intentar forzar vehículos y le secuestran un cuchillo" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/secuestro-cuchillo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/secuestro-cuchillo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/09/01/lo-demoran-por-intentar-forzar-vehiculos-y-le-secuestran-un-cuchillo/" rel="bookmark" title="Lo demoran por intentar forzar vehículos y le secuestran un cuchillo">Lo demoran por intentar forzar vehículos y le secuestran un cuchillo</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/31/demorados-por-violar-la-cuarentena/" rel="bookmark" class="td-image-wrap" title="Demorados por violar la cuarentena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demorados por violar la cuarentena" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposados-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposados-1.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/31/demorados-por-violar-la-cuarentena/" rel="bookmark" title="Demorados por violar la cuarentena">Demorados por violar la cuarentena</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/29/jujuy-secuestran-gran-cantidad-de-mercaderia-ilegal-en-la-quiaca/" rel="bookmark" class="td-image-wrap" title="Jujuy: secuestran gran cantidad de mercadería ilegal en La Quiaca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy: secuestran gran cantidad de mercadería ilegal en La Quiaca" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/secuestro-mercaderia-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/secuestro-mercaderia-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/29/jujuy-secuestran-gran-cantidad-de-mercaderia-ilegal-en-la-quiaca/" rel="bookmark" title="Jujuy: secuestran gran cantidad de mercadería ilegal en La Quiaca">Jujuy: secuestran gran cantidad de mercadería ilegal en La Quiaca</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/29/jujuy-secuestran-casi-100-kilos-de-hojas-de-coca-2/" rel="bookmark" class="td-image-wrap" title="Jujuy: secuestran casi 100 kilos de hojas de coca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy: secuestran casi 100 kilos de hojas de coca" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/secuestro-hojas-de-coca-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/secuestro-hojas-de-coca-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/29/jujuy-secuestran-casi-100-kilos-de-hojas-de-coca-2/" rel="bookmark" title="Jujuy: secuestran casi 100 kilos de hojas de coca">Jujuy: secuestran casi 100 kilos de hojas de coca</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_35c" data-td_block_id="tdi_2_35c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_35c" data-td_block_id="tdi_2_35c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-1 menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_ce4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_ce4"><div id=tdi_3_ce4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/" rel="bookmark" class="td-image-wrap" title="Inminente inicio de obra para finalizar el edificio del Complejo Ministerial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Inminente inicio de obra para finalizar el edificio del Complejo Ministerial" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/complejo-ministerial-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/complejo-ministerial-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/" rel="bookmark" title="Inminente inicio de obra para finalizar el edificio del Complejo Ministerial">Inminente inicio de obra para finalizar el edificio del Complejo Ministerial</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/09/01/cerca-tuyo-en-san-pedro-30-de-obra-de-red-de-agua-e-inicio-de-la-de-nuevo-espacio-recreativo/" rel="bookmark" class="td-image-wrap" title="Cerca tuyo en San Pedro: 30% de obra de red de agua e inicio de la de nuevo espacio recreativo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cerca tuyo en San Pedro: 30% de obra de red de agua e inicio de la de nuevo espacio recreativo" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/obras-cerca-tuyo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/obras-cerca-tuyo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/09/01/cerca-tuyo-en-san-pedro-30-de-obra-de-red-de-agua-e-inicio-de-la-de-nuevo-espacio-recreativo/" rel="bookmark" title="Cerca tuyo en San Pedro: 30% de obra de red de agua e inicio de la de nuevo espacio recreativo">Cerca tuyo en San Pedro: 30% de obra de red de&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/09/01/reunion-con-unicef-argentina/" rel="bookmark" class="td-image-wrap" title="Reunión con UNICEF Argentina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reunión con UNICEF Argentina" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/reunion-unicef-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/reunion-unicef-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/09/01/reunion-con-unicef-argentina/" rel="bookmark" title="Reunión con UNICEF Argentina">Reunión con UNICEF Argentina</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/31/jujuy-y-nacion-fortaleceran-la-politica-de-cambio-climatico/" rel="bookmark" class="td-image-wrap" title="Jujuy y Nación fortalecerán la política de cambio climático"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy y Nación fortalecerán la política de cambio climático" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/cambio-climatico-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/cambio-climatico-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/31/jujuy-y-nacion-fortaleceran-la-politica-de-cambio-climatico/" rel="bookmark" title="Jujuy y Nación fortalecerán la política de cambio climático">Jujuy y Nación fortalecerán la política de cambio climático</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/29/xlviii-reunion-del-grupo-tecnico-mixto-argentina-chile/" rel="bookmark" class="td-image-wrap" title="XLVIII Reunión del Grupo Técnico Mixto Argentina-Chile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="XLVIII Reunión del Grupo Técnico Mixto Argentina-Chile" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/grupo-tecnico-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/grupo-tecnico-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/29/xlviii-reunion-del-grupo-tecnico-mixto-argentina-chile/" rel="bookmark" title="XLVIII Reunión del Grupo Técnico Mixto Argentina-Chile">XLVIII Reunión del Grupo Técnico Mixto Argentina-Chile</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_ce4" data-td_block_id="tdi_3_ce4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_ce4" data-td_block_id="tdi_3_ce4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-2 menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a>Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_135 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_135"><div id=tdi_4_135 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/26/mas-de-50-clubes-jujenos-tuvieron-una-charla-con-el-titular-de-la-cabb/" rel="bookmark" class="td-image-wrap" title="Más de 50 clubes jujeños tuvieron una charla con el titular de la CABB"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más de 50 clubes jujeños tuvieron una charla con el titular de la CABB" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/chirlacabb-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/chirlacabb-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/26/mas-de-50-clubes-jujenos-tuvieron-una-charla-con-el-titular-de-la-cabb/" rel="bookmark" title="Más de 50 clubes jujeños tuvieron una charla con el titular de la CABB">Más de 50 clubes jujeños tuvieron una charla con el titular&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/26/instituciones-deportivas-fueron-beneficiadas-con-programa-nacional-clubes-de-barrio-y-pueblo/" rel="bookmark" class="td-image-wrap" title="Instituciones deportivas fueron beneficiadas con programa nacional clubes de barrio y pueblo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Instituciones deportivas fueron beneficiadas con programa nacional clubes de barrio y pueblo" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/futbol-infantil-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/futbol-infantil.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/26/instituciones-deportivas-fueron-beneficiadas-con-programa-nacional-clubes-de-barrio-y-pueblo/" rel="bookmark" title="Instituciones deportivas fueron beneficiadas con programa nacional clubes de barrio y pueblo">Instituciones deportivas fueron beneficiadas con programa nacional clubes de barrio y&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/17/se-reunio-el-consejo-directivo-de-la-confederacion-argentina-de-basquetbol/" rel="bookmark" class="td-image-wrap" title="Se reunió el Consejo Directivo de la Confederación Argentina de Básquetbol"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se reunió el Consejo Directivo de la Confederación Argentina de Básquetbol" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/confederacion-basquet-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/confederacion-basquet-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/17/se-reunio-el-consejo-directivo-de-la-confederacion-argentina-de-basquetbol/" rel="bookmark" title="Se reunió el Consejo Directivo de la Confederación Argentina de Básquetbol">Se reunió el Consejo Directivo de la Confederación Argentina de Básquetbol</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/12/habilitacion-de-actividades-deportivas-en-zonas-amarillas-con-protocolos-autorizados-y-actualizados/" rel="bookmark" class="td-image-wrap" title="Habilitación de actividades deportivas en zonas amarillas con protocolos autorizados y actualizados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Habilitación de actividades deportivas en zonas amarillas con protocolos autorizados y actualizados" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/Habilitación-de-actividades-deportivas-en-zonas-amarillas-con-protocolos-autorizados-y-actualizados-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/Habilitación-de-actividades-deportivas-en-zonas-amarillas-con-protocolos-autorizados-y-actualizados-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/12/habilitacion-de-actividades-deportivas-en-zonas-amarillas-con-protocolos-autorizados-y-actualizados/" rel="bookmark" title="Habilitación de actividades deportivas en zonas amarillas con protocolos autorizados y actualizados">Habilitación de actividades deportivas en zonas amarillas con protocolos autorizados y&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/05/capacitacion-deportiva-regional-de-deporte-adaptado-a-municipios/" rel="bookmark" class="td-image-wrap" title="Capacitación deportiva regional de deporte adaptado a municipios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Capacitación deportiva regional de deporte adaptado a municipios" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/capacitacion-deporte-adaptado-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/capacitacion-deporte-adaptado-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/05/capacitacion-deportiva-regional-de-deporte-adaptado-a-municipios/" rel="bookmark" title="Capacitación deportiva regional de deporte adaptado a municipios">Capacitación deportiva regional de deporte adaptado a municipios</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_135" data-td_block_id="tdi_4_135"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_135" data-td_block_id="tdi_4_135"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-3 menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a>Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_efe td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_efe"><div id=tdi_5_efe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/31/quienes-quieren-dar-por-muerto-o-matar-al-merito/" rel="bookmark" class="td-image-wrap" title="¿Quienes quieren dar por muerto o matar al mérito?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Quienes quieren dar por muerto o matar al mérito?" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/07/5hugo-13-07-2020-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/07/5hugo-13-07-2020-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/31/quienes-quieren-dar-por-muerto-o-matar-al-merito/" rel="bookmark" title="¿Quienes quieren dar por muerto o matar al mérito?">¿Quienes quieren dar por muerto o matar al mérito?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/24/congelamiento-de-tarifas-de-telecomunicaciones-es-peor-el-remedio-que-la-enfermedad/" rel="bookmark" class="td-image-wrap" title="Congelamiento de tarifas de telecomunicaciones: Es peor el remedio que la enfermedad"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Congelamiento de tarifas de telecomunicaciones: Es peor el remedio que la enfermedad" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/hablar-celular-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/hablar-celular-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/24/congelamiento-de-tarifas-de-telecomunicaciones-es-peor-el-remedio-que-la-enfermedad/" rel="bookmark" title="Congelamiento de tarifas de telecomunicaciones: Es peor el remedio que la enfermedad">Congelamiento de tarifas de telecomunicaciones: Es peor el remedio que la&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/22/jujuy-agredida-en-base-a-mentiras/" rel="bookmark" class="td-image-wrap" title="Jujuy agredida en base a mentiras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy agredida en base a mentiras" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Mario-Fiad-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Mario-Fiad-1.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/22/jujuy-agredida-en-base-a-mentiras/" rel="bookmark" title="Jujuy agredida en base a mentiras">Jujuy agredida en base a mentiras</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/18/no-perdamos-la-oportunidad-de-prevenir-la-ludopatia/" rel="bookmark" class="td-image-wrap" title="No perdamos la oportunidad de prevenir la ludopatía"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="No perdamos la oportunidad de prevenir la ludopatía" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/SENADOR-MARIO-FIAD-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/SENADOR-MARIO-FIAD.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/18/no-perdamos-la-oportunidad-de-prevenir-la-ludopatia/" rel="bookmark" title="No perdamos la oportunidad de prevenir la ludopatía">No perdamos la oportunidad de prevenir la ludopatía</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/10/coronavirus-es-causal-de-despido-mentir-sobre-la-enfermedad-para-no-ir-a-trabajar/" rel="bookmark" class="td-image-wrap" title="Coronavirus: ¿Es causal de despido mentir sobre la enfermedad para no ir a trabajar?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus: ¿Es causal de despido mentir sobre la enfermedad para no ir a trabajar?" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" width="194" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/10/coronavirus-es-causal-de-despido-mentir-sobre-la-enfermedad-para-no-ir-a-trabajar/" rel="bookmark" title="Coronavirus: ¿Es causal de despido mentir sobre la enfermedad para no ir a trabajar?">Coronavirus: ¿Es causal de despido mentir sobre la enfermedad para no&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_efe" data-td_block_id="tdi_5_efe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_efe" data-td_block_id="tdi_5_efe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-4 menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a>Interior</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_153 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_153"><div id=tdi_6_153 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/09/01/familias-de-volcan-recibieron-las-unidades-alimentarias/" rel="bookmark" class="td-image-wrap" title="Familias de Volcán recibieron las unidades alimentarias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Familias de Volcán recibieron las unidades alimentarias" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/unidades-alimentares-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/unidades-alimentares-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/09/01/familias-de-volcan-recibieron-las-unidades-alimentarias/" rel="bookmark" title="Familias de Volcán recibieron las unidades alimentarias">Familias de Volcán recibieron las unidades alimentarias</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/09/01/comenzo-la-entrega-de-unidades-alimentarias-en-humahuaca/" rel="bookmark" class="td-image-wrap" title="Comenzó la entrega de unidades alimentarias en Humahuaca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Comenzó la entrega de unidades alimentarias en Humahuaca" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/unidades-alimentares-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/unidades-alimentares-1-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/09/01/comenzo-la-entrega-de-unidades-alimentarias-en-humahuaca/" rel="bookmark" title="Comenzó la entrega de unidades alimentarias en Humahuaca">Comenzó la entrega de unidades alimentarias en Humahuaca</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/31/entrega-de-unidades-alimentarias-en-yavi/" rel="bookmark" class="td-image-wrap" title="Entrega de unidades alimentarias en Yavi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entrega de unidades alimentarias en Yavi" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/plasonup-5-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/plasonup-5-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/31/entrega-de-unidades-alimentarias-en-yavi/" rel="bookmark" title="Entrega de unidades alimentarias en Yavi">Entrega de unidades alimentarias en Yavi</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/31/entrega-de-unidades-alimentarias-y-kits-de-limpieza-en-el-aguilar/" rel="bookmark" class="td-image-wrap" title="Entrega de unidades alimentarias y kits de limpieza en El Aguilar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entrega de unidades alimentarias y kits de limpieza en El Aguilar" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/unidades-alimentares-3-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/unidades-alimentares-3-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/31/entrega-de-unidades-alimentarias-y-kits-de-limpieza-en-el-aguilar/" rel="bookmark" title="Entrega de unidades alimentarias y kits de limpieza en El Aguilar">Entrega de unidades alimentarias y kits de limpieza en El Aguilar</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/31/mas-conexiones-de-energia-electrica-segura-en-alto-comedero-el-piquete-y-pampa-blanca/" rel="bookmark" class="td-image-wrap" title="Más conexiones de energía eléctrica segura en Alto Comedero, El Piquete y Pampa Blanca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Más conexiones de energía eléctrica segura en Alto Comedero, El Piquete y Pampa Blanca" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/trabajos-energia-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/trabajos-energia-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/31/mas-conexiones-de-energia-electrica-segura-en-alto-comedero-el-piquete-y-pampa-blanca/" rel="bookmark" title="Más conexiones de energía eléctrica segura en Alto Comedero, El Piquete y Pampa Blanca">Más conexiones de energía eléctrica segura en Alto Comedero, El Piquete&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_153" data-td_block_id="tdi_6_153"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_153" data-td_block_id="tdi_6_153"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Política" class="entry-crumb" href="https://www.jujuyaldia.com.ar/category/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Inminente inicio de obra para finalizar el edificio del Complejo Ministerial</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-252697" class="post-252697 post type-post status-publish format-standard has-post-thumbnail category-politica" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.jujuyaldia.com.ar/category/politica/">Política</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Inminente inicio de obra para finalizar el edificio del Complejo Ministerial</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T18:49:45-03:00" >1 septiembre, 2020</time></span>                    <div class="td-post-comments"><a href="https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F09%2F01%2Finminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Inminente+inicio+de+obra+para+finalizar+el+edificio+del+Complejo+Ministerial&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F09%2F01%2Finminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Inminente+inicio+de+obra+para+finalizar+el+edificio+del+Complejo+Ministerial %0A%0A https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Inminente inicio de obra para finalizar el edificio del Complejo Ministerial&body=https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/&text=Inminente+inicio+de+obra+para+finalizar+el+edificio+del+Complejo+Ministerial">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class='booster-block booster-read-block'>
<div class="twp-read-time"> <i class="booster-icon twp-clock"></i> <span>Read Time</span>2 Minute, 7 Second</div></div><p>Jujuy al día® &#8211; Carlos Stanic, ministro de Infraestructura, rubricó los contratos con las empresas que llevarán adelante el tramo de obras que completa el imponente edificio en el barrio Malvinas, al sur de la capital provincial.</p>
<p>Luego de los respectivos análisis de numerosas ofertas que se presentaron el pasado 15 de julio en la apertura de sobres del proceso de licitación, se realizó la adjudicación para las obras necesarias que vestirán el edificio y brindarán comunicación y confort&nbsp; su interior (carpintería exterior; ductos, instalación y funcionamiento de aires acondicionados; ascensores) y se realizaron las firmas de contratos de obras con las empresas.</p>
<p>El ministro Carlos Stanic informó que “ya se firmaron los cuatro contratos con las empresas, lo que nos permitirán concluir esta gran obra; hoy contamos con un avance del 66% y la obra que comenzaremos&nbsp; próximamente&nbsp; incluye ascensores, obra civil, cerramiento integral y aires acondicionados” y agregó que “en los días que vienen se completarán las pólizas de seguro y se firmarán los inicios de obra”.</p>
<p>“Cada ítem de obra cuenta con tiempos diferentes: la obra civil es la que más tiempo requiere, por ejemplo. Cada obra llevará entre 4 y 8 meses, y tras eso podremos entregárselo a los equipos de Educación para que dispongan de su nueva casa para 2021”, detalló Stanic.</p>
<p>La obra civil consiste en la terminación integral del edificio, tanto interior como exterior, pisos técnicos, pintura, revestimientos, instalaciones eléctricas, sistema de incendio, y carpintería interior. La obra referida a carpintería exterior comprende el cerramiento integral del edificio,&nbsp; colocación de piel de vidrios, parasoles metálicos, carpintería de aluminio y barandas interiores. Sobre los equipos e instalaciones de aires acondicionados, deben ejecutarse la instalación, montaje y puesta en funcionamiento de los equipos de gran porte. Respecto a equipos e instalación de medios de elevación, se proveerán y pondrán en funcionamiento seis&nbsp; ascensores de pasajeros y dos montacargas.</p>
<p>Las obras, a la vez que cuentan cada una con diversos plazos de ejecución, se complementan varias entre sí, con lo cual las empresas deben atender a los avances de las demás obras y cumplimentar su propia planificación para lograr el avance integral.&nbsp; Todas tienen a inspección técnica de la Secretaría de Infraestructura y de la Dirección de General de Arquitectura, cuyos profesionales junto a los de la Secretaría de Planificación fueron gestores&nbsp; en sus inicios de este proyecto de un gran Complejo Ministerial, que tendrá como destino ser dependencia de las diversas áreas del Ministerio de Educación y más áreas del Gobierno de Jujuy.</p>
<div class="twp-like-dislike-button"> <span data-id="252697" id="twp-post-like" class="twp-post-like-dislike can-like"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg"/> </span> <span class="twp-like-count"> 0 </span> <span data-id="252697" id="twp-post-dislike" class="twp-post-like-dislike can-dislike"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg"/> </span> <span class="twp-dislike-count"> 0 </span></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F09%2F01%2Finminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Inminente+inicio+de+obra+para+finalizar+el+edificio+del+Complejo+Ministerial&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F09%2F01%2Finminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Inminente+inicio+de+obra+para+finalizar+el+edificio+del+Complejo+Ministerial %0A%0A https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Inminente inicio de obra para finalizar el edificio del Complejo Ministerial&body=https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/&text=Inminente+inicio+de+obra+para+finalizar+el+edificio+del+Complejo+Ministerial">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.jujuyaldia.com.ar/2020/09/01/familias-de-volcan-recibieron-las-unidades-alimentarias/">Familias de Volcán recibieron las unidades alimentarias</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2020-09-01T18:49:45-03:00"><meta itemprop="dateModified" content="2020-09-01T15:50:35-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/05/JOGO-JAD-BARBIJO-1.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Inminente inicio de obra para finalizar el edificio del Complejo Ministerial"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/complejo-ministerial.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="413"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_8_3a2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_3a2"><h4 class="td-related-title td-block-title"><a id="tdi_9_e38" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_8_3a2" href="#">Artículos relacionados</a><a id="tdi_10_388" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_8_3a2" href="#">Más del autor</a></h4><div id=tdi_8_3a2 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/09/01/cerca-tuyo-en-san-pedro-30-de-obra-de-red-de-agua-e-inicio-de-la-de-nuevo-espacio-recreativo/" rel="bookmark" class="td-image-wrap" title="Cerca tuyo en San Pedro: 30% de obra de red de agua e inicio de la de nuevo espacio recreativo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cerca tuyo en San Pedro: 30% de obra de red de agua e inicio de la de nuevo espacio recreativo" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/obras-cerca-tuyo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/09/obras-cerca-tuyo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/09/01/cerca-tuyo-en-san-pedro-30-de-obra-de-red-de-agua-e-inicio-de-la-de-nuevo-espacio-recreativo/" rel="bookmark" title="Cerca tuyo en San Pedro: 30% de obra de red de agua e inicio de la de nuevo espacio recreativo">Cerca tuyo en San Pedro: 30% de obra de red de agua e inicio de la de nuevo espacio recreativo</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/09/01/reunion-con-unicef-argentina/" rel="bookmark" class="td-image-wrap" title="Reunión con UNICEF Argentina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reunión con UNICEF Argentina" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/reunion-unicef-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/reunion-unicef-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/09/01/reunion-con-unicef-argentina/" rel="bookmark" title="Reunión con UNICEF Argentina">Reunión con UNICEF Argentina</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/31/jujuy-y-nacion-fortaleceran-la-politica-de-cambio-climatico/" rel="bookmark" class="td-image-wrap" title="Jujuy y Nación fortalecerán la política de cambio climático"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy y Nación fortalecerán la política de cambio climático" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/cambio-climatico-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/cambio-climatico-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/31/jujuy-y-nacion-fortaleceran-la-politica-de-cambio-climatico/" rel="bookmark" title="Jujuy y Nación fortalecerán la política de cambio climático">Jujuy y Nación fortalecerán la política de cambio climático</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_3a2" data-td_block_id="tdi_8_3a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_3a2" data-td_block_id="tdi_8_3a2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-ratings"> <label class="twp-comment-rating-label" for="rating">Rating<span class="required">*</span></label> <span class="comments-rating"> <span class="rating-container"> <input type="radio" id="rating-5" name="rating" value="5" /><label for="rating-5">5</label> <input type="radio" id="rating-4" name="rating" value="4" /><label for="rating-4">4</label> <input type="radio" id="rating-3" name="rating" value="3" /><label for="rating-3">3</label> <input type="radio" id="rating-2" name="rating" value="2" /><label for="rating-2">2</label> <input type="radio" id="rating-1" name="rating" value="1" /><label for="rating-1">1</label> <input type="radio" id="rating-0" class="star-cb-clear" name="rating" value="0" /><label for="rating-0">0</label> </span> </span></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_694733405" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='252697' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d78a68d995" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_4 td_block_widget tdi_11_7f2 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_11_7f2"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=tdi_11_7f2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/31/jujuy-esquema-de-circulacion-por-dni-para-la-semana-que-comienza/" rel="bookmark" class="td-image-wrap" title="Jujuy: Esquema de circulación por DNI para la semana que comienza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Jujuy: Esquema de circulación por DNI para la semana que comienza" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/circulacion-dni-31-agosto-324x160.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/08/circulacion-dni-31-agosto-648x320.jpg" width="324" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/31/jujuy-esquema-de-circulacion-por-dni-para-la-semana-que-comienza/" rel="bookmark" title="Jujuy: Esquema de circulación por DNI para la semana que comienza">Jujuy: Esquema de circulación por DNI para la semana que comienza</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T04:31:38-03:00" >31 agosto, 2020</time></span></div><div class="td-excerpt"> Jujuy al día® – En el marco de un nuevo informe del Comité Operativo de Emergencias, el ministro de Seguridad Ekel Meyer...</div></div></div></div></div><aside id="polls-widget-4" class="td_block_template_1 widget polls-widget-4 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-8" class="wp-polls">
<form id="polls_form_8" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_8_nonce" name="wp-polls-nonce" value="860521e493" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="8" /></p>
<p style="text-align: center;"><strong>Si pudieras viajar en el tiempo, ¿viajarías al pasado o al futuro?</strong></p><div id="polls-8-ans" class="wp-polls-ans"><ul class="wp-polls-ul"> <li><input type="radio" id="poll-answer-34" name="poll_8" value="34" /> <label for="poll-answer-34">Pasado</label></li> <li><input type="radio" id="poll-answer-35" name="poll_8" value="35" /> <label for="poll-answer-35">Futuro</label></li> </ul><p style="text-align: center;"><input type="button" name="vote" value=" Voto " class="Buttons" onclick="poll_vote(8);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(8); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div></form></div><div id="polls-8-loading" class="wp-polls-loading"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div><ul><li><a href="http://www.jujuyaldia.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></aside><div class="td_block_wrap td_block_4 td_block_widget tdi_12_4e2 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_12_4e2"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ASTROLOGÍA</span></h4></div><div id=tdi_12_4e2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/08/02/horoscopo-para-agosto-2020/" rel="bookmark" class="td-image-wrap" title="Horóscopo para agosto 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Horóscopo para agosto 2020" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/foto-marga-nueva-2019.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/foto-marga-nueva-2019.jpg" width="232" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/08/02/horoscopo-para-agosto-2020/" rel="bookmark" title="Horóscopo para agosto 2020">Horóscopo para agosto 2020</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-02T22:10:48-03:00" >2 agosto, 2020</time></span></div><div class="td-excerpt"> En este mes de agosto 2020 debemos considerar cada paso que demos. Particularmente este año es muy...</div></div></div></div></div><aside id="text-13" class="td_block_template_1 widget text-13 widget_text"><h4 class="block-title"><span>PUBLICIDAD</span></h4>			<div class="textwidget"><center> <a href="http://cdjujuy.gob.ar/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a> </center></div></aside><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Último comentario</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">SILVIA DEL CARMEN FRIAS</span> en <a href="https://www.jujuyaldia.com.ar/2020/08/19/por-casos-positivos-de-covid-19-suspenden-plazos-procesales-en-algunos-juzgados-y-en-el-ministerio-publico-de-la-defensa-civil/comment-page-1/#comment-7258">Por casos positivos de COVID-19: suspenden plazos procesales en algunos juzgados y en el Ministerio Público de la Defensa Civil</a></li><li class="recentcomments"><span class="comment-author-link">jorge abraham</span> en <a href="https://www.jujuyaldia.com.ar/2020/08/31/gerardo-morales-se-reunira-hoy-con-el-presidente-fernandez/comment-page-1/#comment-7257">Gerardo Morales se reunirá hoy con el presidente Fernández</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="https://www.jujuyaldia.com.ar/2020/08/31/quienes-quieren-dar-por-muerto-o-matar-al-merito/comment-page-1/#comment-7256">¿Quienes quieren dar por muerto o matar al mérito?</a></li></ul></aside></div></div></div></div></div><div class="tdc-footer-wrap">
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="blank" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br>
<a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br>
<a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Entradas recientes</span></h4> <ul> <li> <a href="https://www.jujuyaldia.com.ar/2020/09/01/inminente-inicio-de-obra-para-finalizar-el-edificio-del-complejo-ministerial/" aria-current="page">Inminente inicio de obra para finalizar el edificio del Complejo Ministerial</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2020/09/01/familias-de-volcan-recibieron-las-unidades-alimentarias/">Familias de Volcán recibieron las unidades alimentarias</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2020/09/01/jujuy-presento-ante-seguridad-de-nacion-el-plan-de-expansion-de-600-hectareas-para-la-produccion-de-derivados-medicinales-de-cannabis/">Jujuy presentó ante Seguridad de Nación el plan de expansión de 600 hectáreas para la producción de derivados medicinales de cannabis</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2020/09/01/demoran-a-ladron-tras-ser-reconocido/">Demoran a ladrón tras ser reconocido</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2020/09/01/cerca-tuyo-en-san-pedro-30-de-obra-de-red-de-agua-e-inicio-de-la-de-nuevo-espacio-recreativo/">Cerca tuyo en San Pedro: 30% de obra de red de agua e inicio de la de nuevo espacio recreativo</a> </li> </ul> </aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS POR FECHA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>septiembre 2020</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tbody> <tr> <td colspan="1" class="pad">&nbsp;</td><td id="today"><a href="https://www.jujuyaldia.com.ar/2020/09/01/" aria-label="Entradas publicadas el 1 de September de 2020">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td> </tr> <tr> <td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td> </tr> <tr> <td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td> </tr> <tr> <td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td> </tr> <tr> <td>28</td><td>29</td><td>30</td> <td class="pad" colspan="4">&nbsp;</td> </tr> </tbody> </table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://www.jujuyaldia.com.ar/2020/08/">&laquo; Ago</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div></aside></div></div></div></div></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>
<script src='https://www.google.com/recaptcha/api.js?render=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY&#038;ver=3.0' id='google-recaptcha-js'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all'/>
</noscript>
<script id='booster-extension-frontend-script-js-extra'>var booster_extension_frontend_script={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"0fd5e5aff3"};</script>
<script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script id='wp-polls-js-extra'>var pollsL10n={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};</script>
<script id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha={"sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","actions":{"homepage":"homepage","contactform":"contactform"}};</script>
<script id='gglcptch_script-js-extra'>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":1,"theme":"light"},"vars":{"visibility":false}};</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/32mcl1cl/47mox.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"84ebc36dab","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"84ebc36dab","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";
var td_get_template_directory_uri="https:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="6774171f79";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_2_35c=new tdBlock();
block_tdi_2_35c.id="tdi_2_35c";
block_tdi_2_35c.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_35c","tdc_css_class":"tdi_2_35c","tdc_css_class_style":"tdi_2_35c_rand_style"}';
block_tdi_2_35c.td_column_number="3";
block_tdi_2_35c.block_type="td_block_mega_menu";
block_tdi_2_35c.post_count="5";
block_tdi_2_35c.found_posts="8944";
block_tdi_2_35c.header_color="";
block_tdi_2_35c.ajax_pagination_infinite_stop="";
block_tdi_2_35c.max_num_pages="1789";
tdBlocksArray.push(block_tdi_2_35c);</script>
<script>var block_tdi_3_ce4=new tdBlock();
block_tdi_3_ce4.id="tdi_3_ce4";
block_tdi_3_ce4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_ce4","tdc_css_class":"tdi_3_ce4","tdc_css_class_style":"tdi_3_ce4_rand_style"}';
block_tdi_3_ce4.td_column_number="3";
block_tdi_3_ce4.block_type="td_block_mega_menu";
block_tdi_3_ce4.post_count="5";
block_tdi_3_ce4.found_posts="7915";
block_tdi_3_ce4.header_color="";
block_tdi_3_ce4.ajax_pagination_infinite_stop="";
block_tdi_3_ce4.max_num_pages="1583";
tdBlocksArray.push(block_tdi_3_ce4);</script>
<script>var block_tdi_4_135=new tdBlock();
block_tdi_4_135.id="tdi_4_135";
block_tdi_4_135.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_135","tdc_css_class":"tdi_4_135","tdc_css_class_style":"tdi_4_135_rand_style"}';
block_tdi_4_135.td_column_number="3";
block_tdi_4_135.block_type="td_block_mega_menu";
block_tdi_4_135.post_count="5";
block_tdi_4_135.found_posts="2464";
block_tdi_4_135.header_color="";
block_tdi_4_135.ajax_pagination_infinite_stop="";
block_tdi_4_135.max_num_pages="493";
tdBlocksArray.push(block_tdi_4_135);</script>
<script>var block_tdi_5_efe=new tdBlock();
block_tdi_5_efe.id="tdi_5_efe";
block_tdi_5_efe.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_efe","tdc_css_class":"tdi_5_efe","tdc_css_class_style":"tdi_5_efe_rand_style"}';
block_tdi_5_efe.td_column_number="3";
block_tdi_5_efe.block_type="td_block_mega_menu";
block_tdi_5_efe.post_count="5";
block_tdi_5_efe.found_posts="486";
block_tdi_5_efe.header_color="";
block_tdi_5_efe.ajax_pagination_infinite_stop="";
block_tdi_5_efe.max_num_pages="98";
tdBlocksArray.push(block_tdi_5_efe);</script>
<script>var block_tdi_6_153=new tdBlock();
block_tdi_6_153.id="tdi_6_153";
block_tdi_6_153.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_153","tdc_css_class":"tdi_6_153","tdc_css_class_style":"tdi_6_153_rand_style"}';
block_tdi_6_153.td_column_number="3";
block_tdi_6_153.block_type="td_block_mega_menu";
block_tdi_6_153.post_count="5";
block_tdi_6_153.found_posts="4065";
block_tdi_6_153.header_color="";
block_tdi_6_153.ajax_pagination_infinite_stop="";
block_tdi_6_153.max_num_pages="813";
tdBlocksArray.push(block_tdi_6_153);</script>
<script>var block_tdi_8_3a2=new tdBlock();
block_tdi_8_3a2.id="tdi_8_3a2";
block_tdi_8_3a2.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_8_3a2","td_column_number":3,"live_filter_cur_post_id":252697,"live_filter_cur_post_author":"1854","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_8_3a2","tdc_css_class_style":"tdi_8_3a2_rand_style"}';
block_tdi_8_3a2.td_column_number="3";
block_tdi_8_3a2.block_type="td_block_related_posts";
block_tdi_8_3a2.post_count="3";
block_tdi_8_3a2.found_posts="7914";
block_tdi_8_3a2.header_color="";
block_tdi_8_3a2.ajax_pagination_infinite_stop="";
block_tdi_8_3a2.max_num_pages="2638";
tdBlocksArray.push(block_tdi_8_3a2);</script>
<script>var block_tdi_11_7f2=new tdBlock();
block_tdi_11_7f2.id="tdi_11_7f2";
block_tdi_11_7f2.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_11_7f2","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11_7f2","tdc_css_class_style":"tdi_11_7f2_rand_style"}';
block_tdi_11_7f2.td_column_number="1";
block_tdi_11_7f2.block_type="td_block_4";
block_tdi_11_7f2.post_count="1";
block_tdi_11_7f2.found_posts="3499";
block_tdi_11_7f2.header_color="#";
block_tdi_11_7f2.ajax_pagination_infinite_stop="";
block_tdi_11_7f2.max_num_pages="3499";
tdBlocksArray.push(block_tdi_11_7f2);</script>
<script>var block_tdi_12_4e2=new tdBlock();
block_tdi_12_4e2.id="tdi_12_4e2";
block_tdi_12_4e2.atts='{"custom_title":"ASTROLOG\u00cdA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_12_4e2","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_12_4e2","tdc_css_class_style":"tdi_12_4e2_rand_style"}';
block_tdi_12_4e2.td_column_number="1";
block_tdi_12_4e2.block_type="td_block_4";
block_tdi_12_4e2.post_count="1";
block_tdi_12_4e2.found_posts="62";
block_tdi_12_4e2.header_color="#";
block_tdi_12_4e2.ajax_pagination_infinite_stop="";
block_tdi_12_4e2.max_num_pages="62";
tdBlocksArray.push(block_tdi_12_4e2);</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6mzgczr1/g1cpl.js'></script>
<script data-cfasync="false" async="async" defer="defer" src='https://www.recaptcha.net/recaptcha/api.js?render=explicit&#038;ver=1.57' id='gglcptch_api-js'></script>
<script defer src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7k9e6bip/g1cpl.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function (){
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[11,51.8],"today_humidity":43,"today_wind_speed":[3.6,2.2],"today_min":[11,51.8],"today_max":[11,51.8],"today_clouds":37,"current_unit":0,"forecast":[{"timestamp":1599004800,"day_name":"Mi\u00e9","day_temp":[20,68],"owm_day_index":0},{"timestamp":1599091200,"day_name":"Jue","day_temp":[25,76],"owm_day_index":8},{"timestamp":1599177600,"day_name":"Vie","day_temp":[24,75],"owm_day_index":16},{"timestamp":1599264000,"day_name":"S\u00e1b","day_temp":[27,80],"owm_day_index":24},{"timestamp":1599350400,"day_name":"Dom","day_temp":[15,59],"owm_day_index":32}]});
});
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[252697]");
});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall=function(polls){
if(polls.length > 0){
poll_id=polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST',
url: pollsL10n.ajax_url,
dataType:"json",
data:{"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce":"a492e92c56"},
cache: false,
success: function(data){
if(data===true){
poll_result(poll_id);
}else if(data===false){
poll_booth(poll_id);
}
polls.length=polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}});
}};
var polls=jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.1888339519501 seconds, on 01-09-20 18:54:59 -->