<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Personas Buscadas | Jujuy al día®</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.jujuyaldia.com.ar/xmlrpc.php"/>
<link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="https://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed de los comentarios" href="https://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Comentario Personas Buscadas del feed" href="https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7zkwwkuv/c3lvy.css" media="all"/>
<style id='wp-polls-inline-css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1z6x7d2g/c3lvy.css" media="all"/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jo880z4d/c3lvy.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.jujuyaldia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Obras de últimas viviendas en reconstrucción en Volcán, reactivadas' href='https://www.jujuyaldia.com.ar/2020/04/29/obras-de-ultimas-viviendas-en-reconstruccion-en-volcan-reactivadas/'/>
<meta name="generator" content="WordPress 5.4"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/"/>
<link rel='shortlink' href='https://www.jujuyaldia.com.ar/?p=242522'/>
<link rel="alternate" type="application/json+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F04%2F29%2Fpersonas-buscadas-1498%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F04%2F29%2Fpersonas-buscadas-1498%2F&#038;format=xml"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/amp/">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-1435352-1', 'auto'); ga('send', 'pageview');</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.jujuyaldia.com.ar/",
"name": "Inicio"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/category/ultimo-momento/",
"name": "Último Momento"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/",
"name": "Personas Buscadas"
}}
]
}</script>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/>
<meta name="msapplication-TileImage" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#7c7c7c;}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#7c7c7c;}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c;}
.tdm-btn-style1{background-color:#7c7c7c;}
.tdm-btn-style2:before{border-color:#7c7c7c;}
.tdm-btn-style2{color:#7c7c7c;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Jujuy al día®"/>
<meta property="og:title" content="Personas Buscadas"/>
<meta property="og:url" content="https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Jujuy al día® – ANDREA ERICA CHAILE, de 26 años de edad, con domicilio en el Sector B-5 del barrio Alto Comedero, del cual se ausenta desde el 23 de abril del corriente año. Actuaciones de la Comisaria Seccional 56º. La protagonista respondería a los siguientes datos filiatorios: estatura 1.70 me"/>
<meta property="og:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE.jpg"/>
<meta property="og:image:url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE.jpg"/>
<meta property="og:image:secure_url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="725"/>
<meta property="article:published_time" content="2020-04-29T00:56:05-03:00"/>
<meta property="article:modified_time" content="2020-04-29T00:56:08-03:00"/>
<meta property="og:updated_time" content="2020-04-29T00:56:08-03:00"/>
<meta property="article:section" content="Último Momento"/>
<meta property="article:publisher" content="https://www.facebook.com/jujuyaldiadiariodigital/"/>
<meta property="fb:app_id" content="&lt;meta property=&quot;fb:app_id&quot; content=&quot;119055745362766&quot;/&gt;"/>
<meta property="fb:admins" content="&lt;meta property=&quot;fb:admins&quot; content=&quot;137117465246&quot; /&gt;"/>
<meta itemprop="name" content="Personas Buscadas"/>
<meta itemprop="headline" content="Personas Buscadas"/>
<meta itemprop="description" content="Jujuy al día® – ANDREA ERICA CHAILE, de 26 años de edad, con domicilio en el Sector B-5 del barrio Alto Comedero, del cual se ausenta desde el 23 de abril del corriente año. Actuaciones de la Comisaria Seccional 56º. La protagonista respondería a los siguientes datos filiatorios: estatura 1.70 me"/>
<meta itemprop="image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE.jpg"/>
<meta itemprop="datePublished" content="2020-04-29"/>
<meta itemprop="dateModified" content="2020-04-29T00:56:08-03:00"/>
<meta itemprop="author" content="editor"/>
<link rel="publisher" href="https://www.google.com.ar/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwinhM7Kk6LmAhVEGLkGHQ23DYIQFjAAegQIARAC&amp;url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F&amp;usg=AOvVaw0XMQnwE5xHduqQcwFYQSQv"/>
<meta name="twitter:title" content="Personas Buscadas"/>
<meta name="twitter:url" content="https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/"/>
<meta name="twitter:description" content="Jujuy al día® – ANDREA ERICA CHAILE, de 26 años de edad, con domicilio en el Sector B-5 del barrio Alto Comedero, del cual se ausenta desde el 23 de abril del corriente año. Actuaciones de la Comisaria Seccional 56º. La protagonista respondería a los siguientes datos filiatorios: estatura 1.70 me"/>
<meta name="twitter:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@@jujuyaldia"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/"/>
<meta name="description" content="Jujuy al día® – ANDREA ERICA CHAILE, de 26 años de edad, con domicilio en el Sector B-5 del barrio Alto Comedero, del cual se ausenta desde el 23 de abril del corriente año. Actuaciones de la Comisaria Seccional 56º. La protagonista respondería a los siguientes datos filiatorios: estatura 1.70 me"/>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-242522 single-format-standard booster-extension td-standard-pack personas-buscadas-1498 global-block-template-1 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-230360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li> <li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-83073" class="menu-item menu-item-type-1 menu-item-object-category menu-item-83073"><a>Política</a></li> <li id="menu-item-19758" class="menu-item menu-item-type-2 menu-item-object-category menu-item-19758"><a>Deportes</a></li> <li id="menu-item-83074" class="menu-item menu-item-type-3 menu-item-object-category menu-item-83074"><a>Opinión</a></li> <li id="menu-item-83066" class="menu-item menu-item-type-4 menu-item-object-category menu-item-83066"><a>Interior</a></li> <li id="menu-item-230359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li> <li id="menu-item-232980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-232989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-232981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li> <li id="menu-item-232982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li> <li id="menu-item-232983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-232984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-232985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li> <li id="menu-item-232986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> <li id="menu-item-232987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li> <li id="menu-item-232988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li> </ul> </li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons thunderstorm-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">21</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header">
<div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time">
<div > miércoles, abril 29, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvido su contraseña? Consiga ayuda aquí</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_2ff td_block_template_1">
<style>.tdi_1_2ff.td-a-rec-img,
.tdi_1_2ff .td-adspot-title{text-align:left;}.tdi_1_2ff.td-a-rec-img img{margin:0 auto 0 0;}.tdi_1_2ff .td-element-style{z-index:-1;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_fc0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_fc0"><div id=tdi_2_fc0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/29/demorados-con-secuestro-de-automovil-en-alto-comedero/" rel="bookmark" class="td-image-wrap" title="Demorados con secuestro de automóvil en Alto Comedero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demorados con secuestro de automóvil en Alto Comedero" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/detenidos-robo-celular.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/detenidos-robo-celular.jpg" width="218" height="124"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/29/demorados-con-secuestro-de-automovil-en-alto-comedero/" rel="bookmark" title="Demorados con secuestro de automóvil en Alto Comedero">Demorados con secuestro de automóvil en Alto Comedero</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/29/aprehendido-tras-ser-sorprendido-forcejeando-la-puerta-de-un-vehiculo-en-zona-sur/" rel="bookmark" class="td-image-wrap" title="Aprehendido tras ser sorprendido forcejeando la puerta de un vehículo en zona sur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aprehendido tras ser sorprendido forcejeando la puerta de un vehículo en zona sur" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/detenido-02-2.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/detenido-02-2.jpg" width="218" height="145"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/29/aprehendido-tras-ser-sorprendido-forcejeando-la-puerta-de-un-vehiculo-en-zona-sur/" rel="bookmark" title="Aprehendido tras ser sorprendido forcejeando la puerta de un vehículo en zona sur">Aprehendido tras ser sorprendido forcejeando la puerta de un vehículo en&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/28/demorados-en-control-vehicular-con-secuestro-de-auto-y-dos-armas-de-fuego/" rel="bookmark" class="td-image-wrap" title="Demorados en control vehicular con secuestro de auto y dos armas de fuego"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demorados en control vehicular con secuestro de auto y dos armas de fuego" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/secuestro-armas-auto-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/secuestro-armas-auto-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/28/demorados-en-control-vehicular-con-secuestro-de-auto-y-dos-armas-de-fuego/" rel="bookmark" title="Demorados en control vehicular con secuestro de auto y dos armas de fuego">Demorados en control vehicular con secuestro de auto y dos armas&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/28/demorado-tras-arrojar-piedras-al-personal-policial/" rel="bookmark" class="td-image-wrap" title="Demorado tras arrojar piedras al personal policial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demorado tras arrojar piedras al personal policial" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/01/detenido-por-policias-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/01/detenido-por-policias-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/28/demorado-tras-arrojar-piedras-al-personal-policial/" rel="bookmark" title="Demorado tras arrojar piedras al personal policial">Demorado tras arrojar piedras al personal policial</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/27/arrestaron-a-trabajador-deshonesto-por-sustraccion-de-combustible-con-secuestro-de-auto/" rel="bookmark" class="td-image-wrap" title="Arrestaron a trabajador deshonesto por sustracción de combustible con secuestro de auto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arrestaron a trabajador deshonesto por sustracción de combustible con secuestro de auto" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/auto-secuestrado-26-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/auto-secuestrado-26-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/27/arrestaron-a-trabajador-deshonesto-por-sustraccion-de-combustible-con-secuestro-de-auto/" rel="bookmark" title="Arrestaron a trabajador deshonesto por sustracción de combustible con secuestro de auto">Arrestaron a trabajador deshonesto por sustracción de combustible con secuestro de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_fc0" data-td_block_id="tdi_2_fc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_fc0" data-td_block_id="tdi_2_fc0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-1 menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a>Política</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_00c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_00c"><div id=tdi_3_00c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/29/a-gerardo-morales-le-preocupa-que-se-libere-a-los-presos/" rel="bookmark" class="td-image-wrap" title="A Gerardo Morales le preocupa «que se libere a los presos»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A Gerardo Morales le preocupa «que se libere a los presos»" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/viesoconferecnia-alferdez-morales-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/viesoconferecnia-alferdez-morales-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/29/a-gerardo-morales-le-preocupa-que-se-libere-a-los-presos/" rel="bookmark" title="A Gerardo Morales le preocupa «que se libere a los presos»">A Gerardo Morales le preocupa «que se libere a los presos»</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/29/jujuy-la-legislatura-sesionara-el-jueves/" rel="bookmark" class="td-image-wrap" title="Jujuy: La legislatura sesionará el jueves"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy: La legislatura sesionará el jueves" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/legis-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/legis.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/29/jujuy-la-legislatura-sesionara-el-jueves/" rel="bookmark" title="Jujuy: La legislatura sesionará el jueves">Jujuy: La legislatura sesionará el jueves</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/29/concejales-capitalinos-sesionaran-el-proximo-jueves/" rel="bookmark" class="td-image-wrap" title="Concejales capitalinos sesionarán el próximo jueves"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Concejales capitalinos sesionarán el próximo jueves" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/1sesion-deliberante-2020-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/1sesion-deliberante-2020-1-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/29/concejales-capitalinos-sesionaran-el-proximo-jueves/" rel="bookmark" title="Concejales capitalinos sesionarán el próximo jueves">Concejales capitalinos sesionarán el próximo jueves</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/28/gerardo-morales-esta-de-acuerdo-con-que-el-senado-sesione-por-internet/" rel="bookmark" class="td-image-wrap" title="Gerardo Morales esta de acuerdo con que el Senado sesione por internet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gerardo Morales esta de acuerdo con que el Senado sesione por internet" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/gerardo-barbijo-auto-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/gerardo-barbijo-auto-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/28/gerardo-morales-esta-de-acuerdo-con-que-el-senado-sesione-por-internet/" rel="bookmark" title="Gerardo Morales esta de acuerdo con que el Senado sesione por internet">Gerardo Morales esta de acuerdo con que el Senado sesione por&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/27/realizaran-limpieza-y-arreglos-en-la-trama-vial-y-urbana-de-los-municipios-jujenos/" rel="bookmark" class="td-image-wrap" title="Realizarán limpieza y arreglos en la trama vial y urbana de los municipios jujeños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Realizarán limpieza y arreglos en la trama vial y urbana de los municipios jujeños" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/2Plan-Cerca-tuyo-Fase-1-equipos-pesados-operarios-y-cooperativas-al-Ramal-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/2Plan-Cerca-tuyo-Fase-1-equipos-pesados-operarios-y-cooperativas-al-Ramal-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/27/realizaran-limpieza-y-arreglos-en-la-trama-vial-y-urbana-de-los-municipios-jujenos/" rel="bookmark" title="Realizarán limpieza y arreglos en la trama vial y urbana de los municipios jujeños">Realizarán limpieza y arreglos en la trama vial y urbana de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_00c" data-td_block_id="tdi_3_00c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_00c" data-td_block_id="tdi_3_00c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-2 menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a>Deportes</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_aaf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_aaf"><div id=tdi_4_aaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/03/16/quilmes-vencio-a-gimnasia-de-jujuy-salio-del-fondo-y-hundio-al-lobo-en-el-ultimo-puesto/" rel="bookmark" class="td-image-wrap" title="Quilmes venció a Gimnasia de Jujuy, salió del fondo y hundió al Lobo en el último puesto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Quilmes venció a Gimnasia de Jujuy, salió del fondo y hundió al Lobo en el último puesto" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/03/lobo-quilmes2020-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/03/lobo-quilmes2020-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/03/16/quilmes-vencio-a-gimnasia-de-jujuy-salio-del-fondo-y-hundio-al-lobo-en-el-ultimo-puesto/" rel="bookmark" title="Quilmes venció a Gimnasia de Jujuy, salió del fondo y hundió al Lobo en el último puesto">Quilmes venció a Gimnasia de Jujuy, salió del fondo y hundió&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/03/13/se-afianza-la-red-de-municipios-con-las-reuniones-regionales-de-directores-de-deportes/" rel="bookmark" class="td-image-wrap" title="Se afianza la red de municipios con las reuniones regionales de directores de deportes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se afianza la red de municipios con las reuniones regionales de directores de deportes" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/03/Se-afianza-la-red-de-municipios-con-las-reuniones-regionales-de-directores-de-deportes-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/03/Se-afianza-la-red-de-municipios-con-las-reuniones-regionales-de-directores-de-deportes-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/03/13/se-afianza-la-red-de-municipios-con-las-reuniones-regionales-de-directores-de-deportes/" rel="bookmark" title="Se afianza la red de municipios con las reuniones regionales de directores de deportes">Se afianza la red de municipios con las reuniones regionales de&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/03/08/ser-parte-de-este-futbol-da-verguenza-critica-dt-sialle/" rel="bookmark" class="td-image-wrap" title="Ser parte de este fútbol da verguenza, critica DT Sialle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ser parte de este fútbol da verguenza, critica DT Sialle" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/03/sialles-conferencia-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/03/sialles-conferencia-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/03/08/ser-parte-de-este-futbol-da-verguenza-critica-dt-sialle/" rel="bookmark" title="Ser parte de este fútbol da verguenza, critica DT Sialle">Ser parte de este fútbol da verguenza, critica DT Sialle</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/03/05/sanabria-reemplazara-al-lesionado-diago-gimenez-en-gimnasia-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Sanabria reemplazará al lesionado Diago Giménez en Gimnasia de Jujuy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sanabria reemplazará al lesionado Diago Giménez en Gimnasia de Jujuy" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/03/seillan-entrenando-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/03/seillan-entrenando-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/03/05/sanabria-reemplazara-al-lesionado-diago-gimenez-en-gimnasia-de-jujuy/" rel="bookmark" title="Sanabria reemplazará al lesionado Diago Giménez en Gimnasia de Jujuy">Sanabria reemplazará al lesionado Diago Giménez en Gimnasia de Jujuy</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/03/04/jujuy-presente-en-el-primer-encuentro-federal-de-autoridades-deportivas/" rel="bookmark" class="td-image-wrap" title="Jujuy presente en el primer Encuentro Federal de autoridades deportivas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jujuy presente en el primer Encuentro Federal de autoridades deportivas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/03/Jujuy-presente-en-el-primer-Encuentro-Federal-de-autoridades-deportivas-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/03/Jujuy-presente-en-el-primer-Encuentro-Federal-de-autoridades-deportivas-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/03/04/jujuy-presente-en-el-primer-encuentro-federal-de-autoridades-deportivas/" rel="bookmark" title="Jujuy presente en el primer Encuentro Federal de autoridades deportivas">Jujuy presente en el primer Encuentro Federal de autoridades deportivas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_aaf" data-td_block_id="tdi_4_aaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_aaf" data-td_block_id="tdi_4_aaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-3 menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a>Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_e85 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_e85"><div id=tdi_5_e85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/21/infodemia-la-otra-enfermedad-claves-para-actuar-a-tiempo-frente-pandemia/" rel="bookmark" class="td-image-wrap" title="Infodemia: la otra enfermedad Claves para actuar a tiempo frente pandemia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Infodemia: la otra enfermedad Claves para actuar a tiempo frente pandemia" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/infodemia-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/infodemia-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/21/infodemia-la-otra-enfermedad-claves-para-actuar-a-tiempo-frente-pandemia/" rel="bookmark" title="Infodemia: la otra enfermedad Claves para actuar a tiempo frente pandemia">Infodemia: la otra enfermedad Claves para actuar a tiempo frente pandemia</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/01/el-cacerolazo-menos-esperado/" rel="bookmark" class="td-image-wrap" title="El cacerolazo menos esperado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El cacerolazo menos esperado" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2014/07/opinion-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2014/07/opinion.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/01/el-cacerolazo-menos-esperado/" rel="bookmark" title="El cacerolazo menos esperado">El cacerolazo menos esperado</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/03/28/nuestro-mundo-sanara-hagamos-que-suceda/" rel="bookmark" class="td-image-wrap" title="NUESTRO MUNDO SANARÁ, HAGAMOS QUE SUCEDA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="NUESTRO MUNDO SANARÁ, HAGAMOS QUE SUCEDA" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/mario-fiad-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/mario-fiad-1.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/03/28/nuestro-mundo-sanara-hagamos-que-suceda/" rel="bookmark" title="NUESTRO MUNDO SANARÁ, HAGAMOS QUE SUCEDA">NUESTRO MUNDO SANARÁ, HAGAMOS QUE SUCEDA</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/03/23/creditos-uva-los-bancos-y-su-responsabilidad-social/" rel="bookmark" class="td-image-wrap" title="Créditos Uva: Los bancos y su responsabilidad social"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Créditos Uva: Los bancos y su responsabilidad social" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/11/uva-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/11/uva-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/03/23/creditos-uva-los-bancos-y-su-responsabilidad-social/" rel="bookmark" title="Créditos Uva: Los bancos y su responsabilidad social">Créditos Uva: Los bancos y su responsabilidad social</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/03/16/el-atropello-al-poder-judicial-de-jujuy/" rel="bookmark" class="td-image-wrap" title="El atropello al poder judicial de Jujuy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El atropello al poder judicial de Jujuy" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-rayo.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-rayo.jpg" width="218" height="146"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/03/16/el-atropello-al-poder-judicial-de-jujuy/" rel="bookmark" title="El atropello al poder judicial de Jujuy">El atropello al poder judicial de Jujuy</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_e85" data-td_block_id="tdi_5_e85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_e85" data-td_block_id="tdi_5_e85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-4 menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a>Interior</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_ced td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_ced"><div id=tdi_6_ced class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/29/obras-de-ultimas-viviendas-en-reconstruccion-en-volcan-reactivadas/" rel="bookmark" class="td-image-wrap" title="Obras de últimas viviendas en reconstrucción en Volcán, reactivadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Obras de últimas viviendas en reconstrucción en Volcán, reactivadas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/Obras-de-últimas-viviendas-en-reconstrucción-en-Volcán-reactivadas-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/Obras-de-últimas-viviendas-en-reconstrucción-en-Volcán-reactivadas-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/29/obras-de-ultimas-viviendas-en-reconstruccion-en-volcan-reactivadas/" rel="bookmark" title="Obras de últimas viviendas en reconstrucción en Volcán, reactivadas">Obras de últimas viviendas en reconstrucción en Volcán, reactivadas</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/27/desarrollo-humano-asistio-a-diez-familias-de-libertador-y-fraile/" rel="bookmark" class="td-image-wrap" title="Desarrollo Humano asistió a diez familias de Libertador y Fraile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Desarrollo Humano asistió a diez familias de Libertador y Fraile" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/Desarrollo-Humano-asistió-a-diez-familias-de-Libertador-y-Fraile-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/Desarrollo-Humano-asistió-a-diez-familias-de-Libertador-y-Fraile-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/27/desarrollo-humano-asistio-a-diez-familias-de-libertador-y-fraile/" rel="bookmark" title="Desarrollo Humano asistió a diez familias de Libertador y Fraile">Desarrollo Humano asistió a diez familias de Libertador y Fraile</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/24/agua-potable-mega-operativo-para-recambio-de-redes-y-reparaciones-en-san-pedro/" rel="bookmark" class="td-image-wrap" title="Agua Potable: Mega operativo para recambio de redes y reparaciones en San Pedro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agua Potable: Mega operativo para recambio de redes y reparaciones en San Pedro" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/megaoperativo-san-pedro-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/megaoperativo-san-pedro-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/24/agua-potable-mega-operativo-para-recambio-de-redes-y-reparaciones-en-san-pedro/" rel="bookmark" title="Agua Potable: Mega operativo para recambio de redes y reparaciones en San Pedro">Agua Potable: Mega operativo para recambio de redes y reparaciones en&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/24/unidades-y-refuerzos-alimentarios-para-familias-de-caimancito-yuto-y-calilegua/" rel="bookmark" class="td-image-wrap" title="Unidades y refuerzos alimentarios para familias de Caimancito, Yuto y Calilegüa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Unidades y refuerzos alimentarios para familias de Caimancito, Yuto y Calilegüa" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/2Unidades-y-refuerzos-alimentarios-para-familias-de-Caimancito-Yuto-y-Calilegua-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/2Unidades-y-refuerzos-alimentarios-para-familias-de-Caimancito-Yuto-y-Calilegua-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/24/unidades-y-refuerzos-alimentarios-para-familias-de-caimancito-yuto-y-calilegua/" rel="bookmark" title="Unidades y refuerzos alimentarios para familias de Caimancito, Yuto y Calilegüa">Unidades y refuerzos alimentarios para familias de Caimancito, Yuto y Calilegüa</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/23/entrega-de-unidades-alimentarias-en-pampa-blanca-2/" rel="bookmark" class="td-image-wrap" title="Entrega de Unidades Alimentarias en Pampa Blanca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entrega de Unidades Alimentarias en Pampa Blanca" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/pampa-blanca-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/pampa-blanca-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/23/entrega-de-unidades-alimentarias-en-pampa-blanca-2/" rel="bookmark" title="Entrega de Unidades Alimentarias en Pampa Blanca">Entrega de Unidades Alimentarias en Pampa Blanca</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_ced" data-td_block_id="tdi_6_ced"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_ced" data-td_block_id="tdi_6_ced"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Último Momento" class="entry-crumb" href="https://www.jujuyaldia.com.ar/category/ultimo-momento/">Último Momento</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Personas Buscadas</span></div></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-242522" class="post-242522 post type-post status-publish format-standard has-post-thumbnail category-ultimo-momento" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/">Último Momento</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Personas Buscadas</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" >29 abril, 2020</time></span>                    <div class="td-post-comments"><a href="https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F04%2F29%2Fpersonas-buscadas-1498%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Personas+Buscadas&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F04%2F29%2Fpersonas-buscadas-1498%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Personas+Buscadas %0A%0A https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Personas Buscadas&body=https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/&text=Personas+Buscadas">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class='be-read-views'>
<div class="twp-read-time"> <span>Read Time</span>1 Minute, 1 Second</div></div><div><a href="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE.jpg" class="td-modal-image"><div class="wp-block-image"><figure class="alignright size-large is-resized"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE.jpg" alt="blank" class="wp-image-242434" width="313" height="252" data-wpfc-original-srcset="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE.jpg 900w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE-300x242.jpg 300w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE-250x201.jpg 250w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE-696x561.jpg 696w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE-521x420.jpg 521w" sizes="(max-width: 313px) 100vw, 313px"/></figure></div></a></div><p>Jujuy al día® – ANDREA ERICA CHAILE, de 26 años de edad, con domicilio en el Sector B-5 del barrio Alto Comedero, del cual se ausenta desde el 23 de abril del corriente año. Actuaciones de la Comisaria Seccional 56º.</p>
<p>La protagonista respondería a los siguientes datos filiatorios: estatura 1.70 metros aproximadamente, tez morena, cabello lacio color negro, con la particularidad que tiene brackets y un piercing en la boca, como así también diversos tatuaje en el cuerpo. Al momento de ausentarse vestía indistintamente, y que la misma se movilizaba en un motovehiculo marca Motomel, 150 cc.</p>
<div><a href="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/GUSTAVO-ARTURO-RAMOS.jpg" class="td-modal-image"><div class="wp-block-image"><figure class="alignleft size-large is-resized"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/GUSTAVO-ARTURO-RAMOS.jpg" alt="blank" class="wp-image-242433" width="362" height="265" data-wpfc-original-srcset="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/GUSTAVO-ARTURO-RAMOS.jpg 772w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/GUSTAVO-ARTURO-RAMOS-300x220.jpg 300w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/GUSTAVO-ARTURO-RAMOS-250x183.jpg 250w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/GUSTAVO-ARTURO-RAMOS-696x509.jpg 696w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/GUSTAVO-ARTURO-RAMOS-574x420.jpg 574w, https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/GUSTAVO-ARTURO-RAMOS-80x60.jpg 80w" sizes="(max-width: 362px) 100vw, 362px"/></figure></div></a></div><p>GUSTAVO ARTURO RAMOS, de 46 años de edad, con domicilio en el barrio Coronel Arias de esta ciudad capital, del cual se ausenta desde el 26 de abril del corriente año. Actuaciones a cargo de la Comisaria Seccional 31º.</p>
<p>El protagonista respondería a los siguientes datos filiatorios: contextura física robusta, estatura 1.70 metros aproximadamente, cabello medio largo color negro, con la particularidad que presenta cicatriz en el antebrazo izquierdo y en la cabeza. Al momento de ausentarse vestía, pantalón deportivo color negro, y calzaba zapatillas color negro. Se hace notar que el mismo se movilizaba en un vehículo marca Renault Logan color gris.</p>
<div class="twp-like-dislike-button"> <span data-id="242522" id="twp-post-like" class="twp-post-like-dislike can-like"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg"/> </span> <span class="twp-like-count"> 0 </span> <span data-id="242522" id="twp-post-dislike" class="twp-post-like-dislike can-dislike"> <img alt="blank" onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg"/> </span> <span class="twp-dislike-count"> 0 </span></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F04%2F29%2Fpersonas-buscadas-1498%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Personas+Buscadas&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2020%2F04%2F29%2Fpersonas-buscadas-1498%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Personas+Buscadas %0A%0A https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Personas Buscadas&body=https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/&text=Personas+Buscadas">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.jujuyaldia.com.ar/2020/04/29/obras-de-ultimas-viviendas-en-reconstruccion-en-volcan-reactivadas/">Obras de últimas viviendas en reconstrucción en Volcán, reactivadas</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2020-04-29T00:56:05-03:00"><meta itemprop="dateModified" content="2020-04-29T00:56:08-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Personas Buscadas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="725"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_8_5ee td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_5ee"><h4 class="td-related-title td-block-title"><a id="tdi_9_eee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_8_5ee" href="#">Artículos relacionados</a><a id="tdi_10_08e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_8_5ee" href="#">Más del autor</a></h4><div id=tdi_8_5ee class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/28/agua-potable-de-jujuy-invierte-en-obras-para-aumentar-el-transporte-de-agua-en-barrios-de-la-zona-alta-de-alto-comedero/" rel="bookmark" class="td-image-wrap" title="Agua Potable de Jujuy invierte en obras para aumentar el transporte de agua en barrios de la zona alta de Alto Comedero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agua Potable de Jujuy invierte en obras para aumentar el transporte de agua en barrios de la zona alta de Alto Comedero" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/agua-28-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/agua-28-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/28/agua-potable-de-jujuy-invierte-en-obras-para-aumentar-el-transporte-de-agua-en-barrios-de-la-zona-alta-de-alto-comedero/" rel="bookmark" title="Agua Potable de Jujuy invierte en obras para aumentar el transporte de agua en barrios de la zona alta de Alto Comedero">Agua Potable de Jujuy invierte en obras para aumentar el transporte de agua en barrios de la zona alta de Alto Comedero</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/27/para-afiliados-al-isj/" rel="bookmark" class="td-image-wrap" title="Para afiliados al ISJ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Para afiliados al ISJ" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/Para-afiliados-al-ISJ-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/Para-afiliados-al-ISJ-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/27/para-afiliados-al-isj/" rel="bookmark" title="Para afiliados al ISJ">Para afiliados al ISJ</a></h3></div></div></div><div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/27/presentaron-protocolo-a-trabajadores-y-representantes-gremiales/" rel="bookmark" class="td-image-wrap" title="Presentaron protocolo a trabajadores y representantes gremiales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Presentaron protocolo a trabajadores y representantes gremiales" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/Presentaron-protocolo-a-trabajadores-y-representantes-gremiales-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/Presentaron-protocolo-a-trabajadores-y-representantes-gremiales-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/27/presentaron-protocolo-a-trabajadores-y-representantes-gremiales/" rel="bookmark" title="Presentaron protocolo a trabajadores y representantes gremiales">Presentaron protocolo a trabajadores y representantes gremiales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_5ee" data-td_block_id="tdi_8_5ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_5ee" data-td_block_id="tdi_8_5ee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/29/personas-buscadas-1498/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2033441299" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;">
<div style="width: 302px; height: 422px; position: relative;">
<div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='242522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fec0c961fe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_4 td_block_widget tdi_7_dae td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_7_dae"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=tdi_7_dae class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/" rel="bookmark" class="td-image-wrap" title="Personas Buscadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Personas Buscadas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE-324x160.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2020/04/ANDREA-ERICA-CHAILE-648x320.jpg" width="324" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/" rel="bookmark" title="Personas Buscadas">Personas Buscadas</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T00:56:05+00:00" >29 abril, 2020</time></span></div><div class="td-excerpt"> Jujuy al día® – ANDREA ERICA CHAILE, de 26 años de edad, con domicilio en el Sector...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget tdi_11_5c1 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_11_5c1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Horoscopo diario</span></h4></div><div id=tdi_11_5c1 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2020/04/06/06-de-abril-de-2020/" rel="bookmark" class="td-image-wrap" title="06 de abril de 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="06 de abril de 2020" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-324x160.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia.jpg" width="324" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/horoscopo/" class="td-post-category">Horoscopo</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2020/04/06/06-de-abril-de-2020/" rel="bookmark" title="06 de abril de 2020">06 de abril de 2020</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-06T01:00:00+00:00" >6 abril, 2020</time></span></div><div class="td-excerpt"> ARIES: Tendrán que hacer algunos sacrificios, personales, para obtener mejoras en su vida. Es el momento ideal para aprovechar todas las oportunidades...</div></div></div></div></div><aside id="polls-widget-4" class="td_block_template_1 widget polls-widget-4 widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-7" class="wp-polls">
<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="5ad11a1c05" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
<p style="text-align: center;"><strong>¿Todo está cambiando demasiado rápido hoy?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul"> <li><input type="radio" id="poll-answer-30" name="poll_7" value="30" /> <label for="poll-answer-30">De acuerdo</label></li> <li><input type="radio" id="poll-answer-31" name="poll_7" value="31" /> <label for="poll-answer-31">En desacuerdo</label></li> <li><input type="radio" id="poll-answer-32" name="poll_7" value="32" /> <label for="poll-answer-32">No estoy seguro/a</label></li> <li><input type="radio" id="poll-answer-33" name="poll_7" value="33" /> <label for="poll-answer-33">No lo se</label></li> </ul><p style="text-align: center;"><input type="button" name="vote" value=" Voto " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div></form></div><div id="polls-7-loading" class="wp-polls-loading"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div><ul><li><a href="http://www.jujuyaldia.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></aside><aside id="text-13" class="widget text-13 widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a> </center></div></aside><aside id="text-13" class="td_block_template_1 widget text-13 widget_text">			<div class="textwidget"></div></aside><aside id="custom_html-10" class="widget_text td_block_template_1 widget custom_html-10 widget_custom_html"><div class="textwidget custom-html-widget"><center> <a href="http://sansalvadordejujuy.gob.ar/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/logo-muni.jpg" alt="width="height="320" border="100"/></a> </center></div></aside><aside id="recent-comments-2" class="td_block_template_1 widget recent-comments-2 widget_recent_comments"><h4 class="block-title"><span>Último comentario</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">MARLON</span> en <a href="https://www.jujuyaldia.com.ar/2020/04/28/gerardo-morales-esta-de-acuerdo-con-que-el-senado-sesione-por-internet/comment-page-1/#comment-6410">Gerardo Morales esta de acuerdo con que el Senado sesione por internet</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Anses' rel='external nofollow ugc' class='url'>Edwin carlos gonzales Lucuy</a></span> en <a href="https://www.jujuyaldia.com.ar/2020/04/23/bono-de-anses-se-abrio-una-segunda-oportunidad-para-las-solicitudes-que-fueron-rechazadas/comment-page-1/#comment-6409">Bono de Anses: se abrió una segunda oportunidad para las solicitudes que fueron rechazadas</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Anses' rel='external nofollow ugc' class='url'>Edwin carlos gonzales Lucuy</a></span> en <a href="https://www.jujuyaldia.com.ar/2020/04/23/bono-de-anses-se-abrio-una-segunda-oportunidad-para-las-solicitudes-que-fueron-rechazadas/comment-page-1/#comment-6408">Bono de Anses: se abrió una segunda oportunidad para las solicitudes que fueron rechazadas</a></li></ul></aside></div></div></div></div></div><div class="tdc-footer-wrap">
<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="blank" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br>
<a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br>
<a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Entradas recientes</span></h4> <ul> <li> <a href="https://www.jujuyaldia.com.ar/2020/04/29/personas-buscadas-1498/" aria-current="page">Personas Buscadas</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2020/04/29/obras-de-ultimas-viviendas-en-reconstruccion-en-volcan-reactivadas/">Obras de últimas viviendas en reconstrucción en Volcán, reactivadas</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2020/04/29/demorados-con-secuestro-de-automovil-en-alto-comedero/">Demorados con secuestro de automóvil en Alto Comedero</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2020/04/29/aprehendido-tras-ser-sorprendido-forcejeando-la-puerta-de-un-vehiculo-en-zona-sur/">Aprehendido tras ser sorprendido forcejeando la puerta de un vehículo en zona sur</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2020/04/29/a-gerardo-morales-le-preocupa-que-se-libere-a-los-presos/">A Gerardo Morales le preocupa «que se libere a los presos»</a> </li> </ul> </aside></div><div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS POR FECHA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"> <caption>abril 2020</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tbody> <tr> <td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.jujuyaldia.com.ar/2020/04/01/" aria-label="Entradas publicadas el 1 April 2020">1</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/02/" aria-label="Entradas publicadas el 2 April 2020">2</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/03/" aria-label="Entradas publicadas el 3 April 2020">3</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/04/" aria-label="Entradas publicadas el 4 April 2020">4</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/05/" aria-label="Entradas publicadas el 5 April 2020">5</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2020/04/06/" aria-label="Entradas publicadas el 6 April 2020">6</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/07/" aria-label="Entradas publicadas el 7 April 2020">7</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/08/" aria-label="Entradas publicadas el 8 April 2020">8</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/09/" aria-label="Entradas publicadas el 9 April 2020">9</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/10/" aria-label="Entradas publicadas el 10 April 2020">10</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/11/" aria-label="Entradas publicadas el 11 April 2020">11</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/12/" aria-label="Entradas publicadas el 12 April 2020">12</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2020/04/13/" aria-label="Entradas publicadas el 13 April 2020">13</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/14/" aria-label="Entradas publicadas el 14 April 2020">14</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/15/" aria-label="Entradas publicadas el 15 April 2020">15</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/16/" aria-label="Entradas publicadas el 16 April 2020">16</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/17/" aria-label="Entradas publicadas el 17 April 2020">17</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/18/" aria-label="Entradas publicadas el 18 April 2020">18</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/19/" aria-label="Entradas publicadas el 19 April 2020">19</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2020/04/20/" aria-label="Entradas publicadas el 20 April 2020">20</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/21/" aria-label="Entradas publicadas el 21 April 2020">21</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/22/" aria-label="Entradas publicadas el 22 April 2020">22</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/23/" aria-label="Entradas publicadas el 23 April 2020">23</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/24/" aria-label="Entradas publicadas el 24 April 2020">24</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/25/" aria-label="Entradas publicadas el 25 April 2020">25</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/26/" aria-label="Entradas publicadas el 26 April 2020">26</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2020/04/27/" aria-label="Entradas publicadas el 27 April 2020">27</a></td><td><a href="https://www.jujuyaldia.com.ar/2020/04/28/" aria-label="Entradas publicadas el 28 April 2020">28</a></td><td id="today"><a href="https://www.jujuyaldia.com.ar/2020/04/29/" aria-label="Entradas publicadas el 29 April 2020">29</a></td><td>30</td> <td class="pad" colspan="3">&nbsp;</td> </tr> </tbody> </table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://www.jujuyaldia.com.ar/2020/03/">&laquo; Mar</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span> </nav></div></aside></div></div></div></div></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>
<script data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.56'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all'/>
</noscript>
<script>var booster_extension_frontend_script={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"61236e1fbc"};</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var pollsL10n={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","error":"<strong>Advertencia<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":0,"theme":"light"},"vars":{"visibility":false}};</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/2p8abx11/c3lvy.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"dba734b6da","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"dba734b6da","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.2";
var td_get_template_directory_uri="https:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="a57a5d2e48";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>var block_tdi_2_fc0=new tdBlock();
block_tdi_2_fc0.id="tdi_2_fc0";
block_tdi_2_fc0.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_fc0","tdc_css_class":"tdi_2_fc0","tdc_css_class_style":"tdi_2_fc0_rand_style"}';
block_tdi_2_fc0.td_column_number="3";
block_tdi_2_fc0.block_type="td_block_mega_menu";
block_tdi_2_fc0.post_count="5";
block_tdi_2_fc0.found_posts="8721";
block_tdi_2_fc0.header_color="";
block_tdi_2_fc0.ajax_pagination_infinite_stop="";
block_tdi_2_fc0.max_num_pages="1745";
tdBlocksArray.push(block_tdi_2_fc0);</script>
<script>var block_tdi_3_00c=new tdBlock();
block_tdi_3_00c.id="tdi_3_00c";
block_tdi_3_00c.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_00c","tdc_css_class":"tdi_3_00c","tdc_css_class_style":"tdi_3_00c_rand_style"}';
block_tdi_3_00c.td_column_number="3";
block_tdi_3_00c.block_type="td_block_mega_menu";
block_tdi_3_00c.post_count="5";
block_tdi_3_00c.found_posts="7733";
block_tdi_3_00c.header_color="";
block_tdi_3_00c.ajax_pagination_infinite_stop="";
block_tdi_3_00c.max_num_pages="1547";
tdBlocksArray.push(block_tdi_3_00c);</script>
<script>var block_tdi_4_aaf=new tdBlock();
block_tdi_4_aaf.id="tdi_4_aaf";
block_tdi_4_aaf.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_aaf","tdc_css_class":"tdi_4_aaf","tdc_css_class_style":"tdi_4_aaf_rand_style"}';
block_tdi_4_aaf.td_column_number="3";
block_tdi_4_aaf.block_type="td_block_mega_menu";
block_tdi_4_aaf.post_count="5";
block_tdi_4_aaf.found_posts="2441";
block_tdi_4_aaf.header_color="";
block_tdi_4_aaf.ajax_pagination_infinite_stop="";
block_tdi_4_aaf.max_num_pages="489";
tdBlocksArray.push(block_tdi_4_aaf);</script>
<script>var block_tdi_5_e85=new tdBlock();
block_tdi_5_e85.id="tdi_5_e85";
block_tdi_5_e85.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_e85","tdc_css_class":"tdi_5_e85","tdc_css_class_style":"tdi_5_e85_rand_style"}';
block_tdi_5_e85.td_column_number="3";
block_tdi_5_e85.block_type="td_block_mega_menu";
block_tdi_5_e85.post_count="5";
block_tdi_5_e85.found_posts="463";
block_tdi_5_e85.header_color="";
block_tdi_5_e85.ajax_pagination_infinite_stop="";
block_tdi_5_e85.max_num_pages="93";
tdBlocksArray.push(block_tdi_5_e85);</script>
<script>var block_tdi_6_ced=new tdBlock();
block_tdi_6_ced.id="tdi_6_ced";
block_tdi_6_ced.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_ced","tdc_css_class":"tdi_6_ced","tdc_css_class_style":"tdi_6_ced_rand_style"}';
block_tdi_6_ced.td_column_number="3";
block_tdi_6_ced.block_type="td_block_mega_menu";
block_tdi_6_ced.post_count="5";
block_tdi_6_ced.found_posts="3905";
block_tdi_6_ced.header_color="";
block_tdi_6_ced.ajax_pagination_infinite_stop="";
block_tdi_6_ced.max_num_pages="781";
tdBlocksArray.push(block_tdi_6_ced);</script>
<script>var block_tdi_8_5ee=new tdBlock();
block_tdi_8_5ee.id="tdi_8_5ee";
block_tdi_8_5ee.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_8_5ee","td_column_number":3,"live_filter_cur_post_id":242522,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_8_5ee","tdc_css_class_style":"tdi_8_5ee_rand_style"}';
block_tdi_8_5ee.td_column_number="3";
block_tdi_8_5ee.block_type="td_block_related_posts";
block_tdi_8_5ee.post_count="3";
block_tdi_8_5ee.found_posts="3446";
block_tdi_8_5ee.header_color="";
block_tdi_8_5ee.ajax_pagination_infinite_stop="";
block_tdi_8_5ee.max_num_pages="1149";
tdBlocksArray.push(block_tdi_8_5ee);</script>
<script>var block_tdi_7_dae=new tdBlock();
block_tdi_7_dae.id="tdi_7_dae";
block_tdi_7_dae.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_dae","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_dae","tdc_css_class_style":"tdi_7_dae_rand_style"}';
block_tdi_7_dae.td_column_number="1";
block_tdi_7_dae.block_type="td_block_4";
block_tdi_7_dae.post_count="1";
block_tdi_7_dae.found_posts="3447";
block_tdi_7_dae.header_color="#";
block_tdi_7_dae.ajax_pagination_infinite_stop="";
block_tdi_7_dae.max_num_pages="3447";
tdBlocksArray.push(block_tdi_7_dae);</script>
<script>var block_tdi_11_5c1=new tdBlock();
block_tdi_11_5c1.id="tdi_11_5c1";
block_tdi_11_5c1.atts='{"custom_title":"Horoscopo diario","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"148","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_11_5c1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11_5c1","tdc_css_class_style":"tdi_11_5c1_rand_style"}';
block_tdi_11_5c1.td_column_number="1";
block_tdi_11_5c1.block_type="td_block_2";
block_tdi_11_5c1.post_count="1";
block_tdi_11_5c1.found_posts="142";
block_tdi_11_5c1.header_color="#";
block_tdi_11_5c1.ajax_pagination_infinite_stop="";
block_tdi_11_5c1.max_num_pages="142";
tdBlocksArray.push(block_tdi_11_5c1);</script>
<script defer src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/keg48v9t/c3lvy.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function (){
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"thunderstorm-n","today_icon_text":"tormenta","today_temp":[21,69.8],"today_humidity":73,"today_wind_speed":[6.2,3.9],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1588140000,"day_name":"Mi\u00e9","day_temp":[21,70],"owm_day_index":0},{"timestamp":1588204800,"day_name":"Jue","day_temp":[23,73],"owm_day_index":6},{"timestamp":1588291200,"day_name":"Vie","day_temp":[22,71],"owm_day_index":14},{"timestamp":1588377600,"day_name":"S\u00e1b","day_temp":[19,66],"owm_day_index":22},{"timestamp":1588464000,"day_name":"Dom","day_temp":[17,62],"owm_day_index":30}]});
});
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[242522]");
});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall=function(polls){
if(polls.length > 0){
poll_id=polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST',
url: pollsL10n.ajax_url,
dataType:"json",
data:{"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce":"f5f722bcd8"},
cache: false,
success: function(data){
if(data===true){
poll_result(poll_id);
}else if(data===false){
poll_booth(poll_id);
}
polls.length=polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}});
}};
var polls=jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.2806060314178 seconds, on 29-04-20 1:01:05 -->