<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>17 de diciembre 2019 | Jujuy al día®</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.jujuyaldia.com.ar/xmlrpc.php"/>
<link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="https://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed de los comentarios" href="https://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Comentario 17 de diciembre 2019 del feed" href="https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7zkwwkuv/c48g2.css" media="all"/>
<style id='wp-polls-inline-css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/21loafw0/c48g2.css" media="all"/>
<!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css' href='https://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/6j9uelhq/c48g2.css" media="all"/>
<style id='td-theme-inline-css'>@media (max-width: 767px) {
.td-header-desktop-wrap{display:none;}
}
@media (min-width: 767px) {
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jo880z4d/c48g2.css" media="all"/>
<link rel='https://api.w.org/' href='https://www.jujuyaldia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Jujuy: El Dr. Pablo Baca fue designado presidente del Superior Tribunal de Justicia' href='https://www.jujuyaldia.com.ar/2019/12/16/el-dr-pablo-baca-fue-designado-presidente-del-superior-tribunal-de-justicia/'/>
<meta name="generator" content="WordPress 5.3.1"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/"/>
<link rel='shortlink' href='https://www.jujuyaldia.com.ar/?p=233159'/>
<link rel="alternate" type="application/json+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F12%2F17%2F17-de-diciembre-2019%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F12%2F17%2F17-de-diciembre-2019%2F&#038;format=xml"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/amp/">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-1435352-1', 'auto'); ga('send', 'pageview');</script>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/>
<meta name="msapplication-TileImage" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#7c7c7c;}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#7c7c7c;}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c;}
.tdm-btn-style1{background-color:#7c7c7c;}
.tdm-btn-style2:before{border-color:#7c7c7c;}
.tdm-btn-style2{color:#7c7c7c;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Jujuy al día®"/>
<meta property="og:title" content="17 de diciembre 2019"/>
<meta property="og:url" content="https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ARIES: Están esperando que llegue la época más especial del año para reencontrarse con los verdaderos amigos y seres queridos. TAURO: El amor es esa fuerza que los empujan a seguir trabajando con miras a un futuro mejor, un amigo muy querido será de gran apoyo para poder cumplir con cada una de s"/>
<meta property="og:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia.jpg"/>
<meta property="og:image:url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia.jpg"/>
<meta property="og:image:secure_url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="517"/>
<meta property="article:published_time" content="2019-12-17T00:00:07-03:00"/>
<meta property="article:modified_time" content="2019-12-16T22:09:10-03:00"/>
<meta property="og:updated_time" content="2019-12-16T22:09:10-03:00"/>
<meta property="article:section" content="Horoscopo"/>
<meta property="article:publisher" content="https://www.facebook.com/jujuyaldiadiariodigital/"/>
<meta property="fb:app_id" content="&lt;meta property=&quot;fb:app_id&quot; content=&quot;119055745362766&quot;/&gt;"/>
<meta property="fb:admins" content="&lt;meta property=&quot;fb:admins&quot; content=&quot;137117465246&quot; /&gt;"/>
<meta itemprop="name" content="17 de diciembre 2019"/>
<meta itemprop="headline" content="17 de diciembre 2019"/>
<meta itemprop="description" content="ARIES: Están esperando que llegue la época más especial del año para reencontrarse con los verdaderos amigos y seres queridos. TAURO: El amor es esa fuerza que los empujan a seguir trabajando con miras a un futuro mejor, un amigo muy querido será de gran apoyo para poder cumplir con cada una de s"/>
<meta itemprop="image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia.jpg"/>
<meta itemprop="datePublished" content="2019-12-17"/>
<meta itemprop="dateModified" content="2019-12-16T22:09:10-03:00"/>
<meta itemprop="author" content="editor"/>
<link rel="publisher" href="https://www.google.com.ar/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=2ahUKEwinhM7Kk6LmAhVEGLkGHQ23DYIQFjAAegQIARAC&amp;url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F&amp;usg=AOvVaw0XMQnwE5xHduqQcwFYQSQv"/>
<meta name="twitter:title" content="17 de diciembre 2019"/>
<meta name="twitter:url" content="https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/"/>
<meta name="twitter:description" content="ARIES: Están esperando que llegue la época más especial del año para reencontrarse con los verdaderos amigos y seres queridos. TAURO: El amor es esa fuerza que los empujan a seguir trabajando con miras a un futuro mejor, un amigo muy querido será de gran apoyo para poder cumplir con cada una de s"/>
<meta name="twitter:image" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<link rel="canonical" href="https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/"/>
<meta name="description" content="ARIES: Están esperando que llegue la época más especial del año para reencontrarse con los verdaderos amigos y seres queridos. TAURO: El amor es esa fuerza que los empujan a seguir trabajando con miras a un futuro mejor, un amigo muy querido será de gran apoyo para poder cumplir con cada una de s"/>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-233159 single-format-standard booster-extension td-standard-pack 17-de-diciembre-2019 global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-230360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li> <li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-83073" class="menu-item menu-item-type-1 menu-item-object-category menu-item-83073"><a>Política</a></li> <li id="menu-item-19758" class="menu-item menu-item-type-2 menu-item-object-category menu-item-19758"><a>Deportes</a></li> <li id="menu-item-83074" class="menu-item menu-item-type-3 menu-item-object-category menu-item-83074"><a>Opinión</a></li> <li id="menu-item-83066" class="menu-item menu-item-type-4 menu-item-object-category menu-item-83066"><a>Interior</a></li> <li id="menu-item-230359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li> <li id="menu-item-232980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-232989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-232981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li> <li id="menu-item-232982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li> <li id="menu-item-232983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-232984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-232985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li> <li id="menu-item-232986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> <li id="menu-item-232987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li> <li id="menu-item-232988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li> </ul> </li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section"> <div id="td-login-mob" class="td-login-animation td-login-hide-mob">  <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"> <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">  <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"> <div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap">  <div class="td-header-wrap td-header-style-1"> <div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu">  <div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons shower-rain-n"></i> <div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">17</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"> <div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"> <div > martes, diciembre 17, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvido su contraseña? Consiga ayuda aquí</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_3f6 td_block_template_1">
<style>.tdi_1_3f6.td-a-rec-img{text-align:left;}.tdi_1_3f6.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2551819608"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" src="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-230360"><a href="https://www.jujuyaldia.com.ar/">Inicio</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="https://www.jujuyaldia.com.ar/category/policiales/">Policiales</a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_28f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_28f"><div id=tdi_2_28f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/16/demorados-tras-su-traer-elementos-de-una-vivienda-en-construccion/" rel="bookmark" class="td-image-wrap" title="Demorados tras sustraer elementos de una vivienda en construcción"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demorados tras sustraer elementos de una vivienda en construcción" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposados-1-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposados-1.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/16/demorados-tras-su-traer-elementos-de-una-vivienda-en-construccion/" rel="bookmark" title="Demorados tras sustraer elementos de una vivienda en construcción">Demorados tras sustraer elementos de una vivienda en construcción</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/16/demorados-tras-sustraer-elementos-de-locales-comerciales/" rel="bookmark" class="td-image-wrap" title="Demorados tras sustraer elementos de locales comerciales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demorados tras sustraer elementos de locales comerciales" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/detenidos-2019-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/detenidos-2019-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/16/demorados-tras-sustraer-elementos-de-locales-comerciales/" rel="bookmark" title="Demorados tras sustraer elementos de locales comerciales">Demorados tras sustraer elementos de locales comerciales</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/14/la-policia-tras-allanamiento-secuestro-varios-elementos-de-dudosa-procedencia/" rel="bookmark" class="td-image-wrap" title="La policía tras allanamiento secuestró varios elementos de dudosa procedencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La policía tras allanamiento secuestró varios elementos de dudosa procedencia" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/secuestro-allanamiento-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/secuestro-allanamiento-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/14/la-policia-tras-allanamiento-secuestro-varios-elementos-de-dudosa-procedencia/" rel="bookmark" title="La policía tras allanamiento secuestró varios elementos de dudosa procedencia">La policía tras allanamiento secuestró varios elementos de dudosa procedencia</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/14/aprehendido-tras-causar-disturbios-y-secuestraron-moto-de-dudosa-procedencia/" rel="bookmark" class="td-image-wrap" title="Aprehendido tras causar disturbios y secuestraron moto de dudosa procedencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aprehendido tras causar disturbios y secuestraron moto de dudosa procedencia" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/secuestro-moto-corven-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/secuestro-moto-corven-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/14/aprehendido-tras-causar-disturbios-y-secuestraron-moto-de-dudosa-procedencia/" rel="bookmark" title="Aprehendido tras causar disturbios y secuestraron moto de dudosa procedencia">Aprehendido tras causar disturbios y secuestraron moto de dudosa procedencia</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/14/personas-buscadas-1482/" rel="bookmark" class="td-image-wrap" title="Personas Buscadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Personas Buscadas" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/14/personas-buscadas-1482/" rel="bookmark" title="Personas Buscadas">Personas Buscadas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_28f" data-td_block_id="tdi_2_28f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_28f" data-td_block_id="tdi_2_28f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-1 menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a>Política</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_0f4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_0f4"><div id=tdi_3_0f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/16/karen-hallberg-reconocida-como-ciudadana-ilustre-por-la-legislatura/" rel="bookmark" class="td-image-wrap" title="Karen Hallberg reconocida como ciudadana ilustre por la legislatura"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Karen Hallberg reconocida como ciudadana ilustre por la legislatura" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/KAREN-HALLBERG-RECONOCIDA-COMO-CIUDADANA-ILUSTRE-POR-LA-LEGISLATURA-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/KAREN-HALLBERG-RECONOCIDA-COMO-CIUDADANA-ILUSTRE-POR-LA-LEGISLATURA-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/16/karen-hallberg-reconocida-como-ciudadana-ilustre-por-la-legislatura/" rel="bookmark" title="Karen Hallberg reconocida como ciudadana ilustre por la legislatura">Karen Hallberg reconocida como ciudadana ilustre por la legislatura</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/14/declararon-de-interes-municipal-la-53o-fiesta-provincial-de-agentes-sanitarios/" rel="bookmark" class="td-image-wrap" title="Declararon de interés municipal la “53º Fiesta Provincial de Agentes Sanitarios”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Declararon de interés municipal la “53º Fiesta Provincial de Agentes Sanitarios”" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/1DECLARARON-DE-INTERÉS-MUNICIPAL-LA-“53º-FIESTA-PROVINCIAL-DE-AGENTES-SANITARIOS”-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/1DECLARARON-DE-INTERÉS-MUNICIPAL-LA-“53º-FIESTA-PROVINCIAL-DE-AGENTES-SANITARIOS”-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/14/declararon-de-interes-municipal-la-53o-fiesta-provincial-de-agentes-sanitarios/" rel="bookmark" title="Declararon de interés municipal la “53º Fiesta Provincial de Agentes Sanitarios”">Declararon de interés municipal la “53º Fiesta Provincial de Agentes&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/13/la-campana-nacional-yo-si-te-creo-fue-declarada-de-interes-municipal/" rel="bookmark" class="td-image-wrap" title="La campaña nacional “YO SI TE CREO” fue declarada de interés municipal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La campaña nacional “YO SI TE CREO” fue declarada de interés municipal" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/yo-si-creo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/yo-si-creo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/13/la-campana-nacional-yo-si-te-creo-fue-declarada-de-interes-municipal/" rel="bookmark" title="La campaña nacional “YO SI TE CREO” fue declarada de interés municipal">La campaña nacional “YO SI TE CREO” fue declarada de interés&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/13/morales-posesiono-al-nuevo-jefe-de-la-policia-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Morales posesionó al nuevo jefe de la Policía de Jujuy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Morales posesionó al nuevo jefe de la Policía de Jujuy" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/1JURA-JEFE-POLICIA-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/1JURA-JEFE-POLICIA-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/13/morales-posesiono-al-nuevo-jefe-de-la-policia-de-jujuy/" rel="bookmark" title="Morales posesionó al nuevo jefe de la Policía de Jujuy">Morales posesionó al nuevo jefe de la Policía de Jujuy</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/13/juraron-los-nuevos-funcionarios-del-gobierno-provincial/" rel="bookmark" class="td-image-wrap" title="Juraron los nuevos funcionarios del Gobierno Provincial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Juraron los nuevos funcionarios del Gobierno Provincial" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/JURA.SEC_-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/JURA.SEC_-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/13/juraron-los-nuevos-funcionarios-del-gobierno-provincial/" rel="bookmark" title="Juraron los nuevos funcionarios del Gobierno Provincial">Juraron los nuevos funcionarios del Gobierno Provincial</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_0f4" data-td_block_id="tdi_3_0f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_0f4" data-td_block_id="tdi_3_0f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-2 menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a>Deportes</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_f70 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_f70"><div id=tdi_4_f70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/16/la-pumita-carabajal-se-llevo-el-san-francisco-de-oro/" rel="bookmark" class="td-image-wrap" title="La Pumita Carabajal se llevó el «San Francisco» de Oro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Pumita Carabajal se llevó el «San Francisco» de Oro" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/pumita-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/pumita-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/16/la-pumita-carabajal-se-llevo-el-san-francisco-de-oro/" rel="bookmark" title="La Pumita Carabajal se llevó el «San Francisco» de Oro">La Pumita Carabajal se llevó el «San Francisco» de Oro</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/13/gran-cierre-de-la-escuela-municipal-de-patinaje-artistico/" rel="bookmark" class="td-image-wrap" title="Gran cierre de la Escuela Municipal de Patinaje Artístico"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gran cierre de la Escuela Municipal de Patinaje Artístico" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/1GRAN-CIERRE-DE-LA-ESCUELA-MUNICIPAL-DE-PATINAJE-ARTÍSTICO-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/1GRAN-CIERRE-DE-LA-ESCUELA-MUNICIPAL-DE-PATINAJE-ARTÍSTICO-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/13/gran-cierre-de-la-escuela-municipal-de-patinaje-artistico/" rel="bookmark" title="Gran cierre de la Escuela Municipal de Patinaje Artístico">Gran cierre de la Escuela Municipal de Patinaje Artístico</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/12/gimnasia-de-jujuy-realizara-gestiones-para-incorporar-tres-refuerzos/" rel="bookmark" class="td-image-wrap" title="Gimnasia de Jujuy realizará gestiones para incorporar tres refuerzos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gimnasia de Jujuy realizará gestiones para incorporar tres refuerzos" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/11/plantel-lobo.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/11/plantel-lobo.jpg" width="218" height="105"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/12/gimnasia-de-jujuy-realizara-gestiones-para-incorporar-tres-refuerzos/" rel="bookmark" title="Gimnasia de Jujuy realizará gestiones para incorporar tres refuerzos">Gimnasia de Jujuy realizará gestiones para incorporar tres refuerzos</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/11/titulo-del-mundo-wkc-este-jueves-presentaran-a-los-luchadores-en-san-pedro/" rel="bookmark" class="td-image-wrap" title="Título del Mundo WKC: Este jueves presentarán a los luchadores en San Pedro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Título del Mundo WKC: Este jueves presentarán a los luchadores en San Pedro" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/kikbooxing-san-pedro-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/kikbooxing-san-pedro-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/11/titulo-del-mundo-wkc-este-jueves-presentaran-a-los-luchadores-en-san-pedro/" rel="bookmark" title="Título del Mundo WKC: Este jueves presentarán a los luchadores en San Pedro">Título del Mundo WKC: Este jueves presentarán a los luchadores en&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/10/seis-podios-para-jujuy-en-el-nacional-de-taekwon-do-itf/" rel="bookmark" class="td-image-wrap" title="Seis podios para Jujuy en el Nacional de Taekwon-Do ITF"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seis podios para Jujuy en el Nacional de Taekwon-Do ITF" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/1taekwondo-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/1taekwondo-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/10/seis-podios-para-jujuy-en-el-nacional-de-taekwon-do-itf/" rel="bookmark" title="Seis podios para Jujuy en el Nacional de Taekwon-Do ITF">Seis podios para Jujuy en el Nacional de Taekwon-Do ITF</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_f70" data-td_block_id="tdi_4_f70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_f70" data-td_block_id="tdi_4_f70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-3 menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a>Opinión</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_fe6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_fe6"><div id=tdi_5_fe6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/16/litio-verdades-sobre-un-recurso-clave-para-el-desarrollo-industrial/" rel="bookmark" class="td-image-wrap" title="Litio: verdades sobre un recurso clave para el desarrollo industrial"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Litio: verdades sobre un recurso clave para el desarrollo industrial" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/sal-litio-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/sal-litio-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/16/litio-verdades-sobre-un-recurso-clave-para-el-desarrollo-industrial/" rel="bookmark" title="Litio: verdades sobre un recurso clave para el desarrollo industrial">Litio: verdades sobre un recurso clave para el desarrollo industrial</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/10/las-enfermedades-no-transmisibles-deben-ser-una-prioridad-en-la-agenda-del-nuevo-gobierno/" rel="bookmark" class="td-image-wrap" title="Las enfermedades no transmisibles deben ser una prioridad en la agenda del nuevo gobierno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las enfermedades no transmisibles deben ser una prioridad en la agenda del nuevo gobierno" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/enfermedades-no-transmisibles-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/enfermedades-no-transmisibles-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/10/las-enfermedades-no-transmisibles-deben-ser-una-prioridad-en-la-agenda-del-nuevo-gobierno/" rel="bookmark" title="Las enfermedades no transmisibles deben ser una prioridad en la agenda del nuevo gobierno">Las enfermedades no transmisibles deben ser una prioridad en la agenda&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/04/la-importancia-de-ensenar-programacion-en-la-escuela/" rel="bookmark" class="td-image-wrap" title="La importancia de enseñar programación en la escuela"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La importancia de enseñar programación en la escuela" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/chicos-aprendido-programar-escuela-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/chicos-aprendido-programar-escuela-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/04/la-importancia-de-ensenar-programacion-en-la-escuela/" rel="bookmark" title="La importancia de enseñar programación en la escuela">La importancia de enseñar programación en la escuela</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/11/27/la-lucha-contra-el-cancer-de-mama-suma-nuevos-avances/" rel="bookmark" class="td-image-wrap" title="La lucha contra el cáncer de mama suma nuevos avances"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La lucha contra el cáncer de mama suma nuevos avances" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/11/mamotest-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/11/mamotest-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/11/27/la-lucha-contra-el-cancer-de-mama-suma-nuevos-avances/" rel="bookmark" title="La lucha contra el cáncer de mama suma nuevos avances">La lucha contra el cáncer de mama suma nuevos avances</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/11/26/recomiendan-estar-atentos-al-desarrollo-del-lenguaje-en-los-ninos/" rel="bookmark" class="td-image-wrap" title="Recomiendan estar atentos al desarrollo del lenguaje en los niños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Recomiendan estar atentos al desarrollo del lenguaje en los niños" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/11/1el-lenguaje-en-niños-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/11/1el-lenguaje-en-niños-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/11/26/recomiendan-estar-atentos-al-desarrollo-del-lenguaje-en-los-ninos/" rel="bookmark" title="Recomiendan estar atentos al desarrollo del lenguaje en los niños">Recomiendan estar atentos al desarrollo del lenguaje en los niños</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_fe6" data-td_block_id="tdi_5_fe6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_fe6" data-td_block_id="tdi_5_fe6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-4 menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a>Interior</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_bbf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_bbf"><div id=tdi_6_bbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/16/puesto-viejo-cuenta-con-moderno-centro-de-documentacion-rapida/" rel="bookmark" class="td-image-wrap" title="Puesto Viejo cuenta con Moderno Centro de Documentación Rápida"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Puesto Viejo cuenta con Moderno Centro de Documentación Rápida" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/1Puesto-Viejo-cuenta-con-Moderno-Centro-de-Documentación-Rápida-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/1Puesto-Viejo-cuenta-con-Moderno-Centro-de-Documentación-Rápida-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/16/puesto-viejo-cuenta-con-moderno-centro-de-documentacion-rapida/" rel="bookmark" title="Puesto Viejo cuenta con Moderno Centro de Documentación Rápida">Puesto Viejo cuenta con Moderno Centro de Documentación Rápida</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/16/entrega-e-instalacion-de-antenas-de-tv-digital-abierta/" rel="bookmark" class="td-image-wrap" title="Entrega e instalación de antenas de TV Digital Abierta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Entrega e instalación de antenas de TV Digital Abierta" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/antena-arsat.casira-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/antena-arsat.casira-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/16/entrega-e-instalacion-de-antenas-de-tv-digital-abierta/" rel="bookmark" title="Entrega e instalación de antenas de TV Digital Abierta">Entrega e instalación de antenas de TV Digital Abierta</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/12/el-condor-celebro-sus-fiestas-patronales/" rel="bookmark" class="td-image-wrap" title="El Cóndor celebró sus fiestas patronales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Cóndor celebró sus fiestas patronales" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/El-Cóndor-celebró-sus-fiestas-patronales-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/El-Cóndor-celebró-sus-fiestas-patronales-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/12/el-condor-celebro-sus-fiestas-patronales/" rel="bookmark" title="El Cóndor celebró sus fiestas patronales">El Cóndor celebró sus fiestas patronales</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/11/asumio-la-primera-intendenta-de-maimara-susana-prieto/" rel="bookmark" class="td-image-wrap" title="Asumió la primera intendenta de Maimará, Susana Prieto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asumió la primera intendenta de Maimará, Susana Prieto" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/intendenta-maimara-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/intendenta-maimara-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/11/asumio-la-primera-intendenta-de-maimara-susana-prieto/" rel="bookmark" title="Asumió la primera intendenta de Maimará, Susana Prieto">Asumió la primera intendenta de Maimará, Susana Prieto</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/10/ninas-y-ninos-de-fraile-se-concientizaron-sobre-prevencion-de-vulneracion-de-sus-derechos/" rel="bookmark" class="td-image-wrap" title="Niñas y niños de Fraile se concientizaron sobre prevención de vulneración de sus derechos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Niñas y niños de Fraile se concientizaron sobre prevención de vulneración de sus derechos" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/Niñas-y-niños-de-Fraile-se-concientizaron-sobre-prevención-de-vulneración-de-sus-derechos-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/Niñas-y-niños-de-Fraile-se-concientizaron-sobre-prevención-de-vulneración-de-sus-derechos-436x300.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/10/ninas-y-ninos-de-fraile-se-concientizaron-sobre-prevencion-de-vulneracion-de-sus-derechos/" rel="bookmark" title="Niñas y niños de Fraile se concientizaron sobre prevención de vulneración de sus derechos">Niñas y niños de Fraile se concientizaron sobre prevención de vulneración&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_bbf" data-td_block_id="tdi_6_bbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_bbf" data-td_block_id="tdi_6_bbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-230359"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232980"><a href="https://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-232989"><a href="https://www.jujuyaldia.com.ar/category/general/">General</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232981"><a href="https://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232982"><a href="https://www.jujuyaldia.com.ar/category/destacadas/">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232983"><a href="https://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232984"><a href="https://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-232985"><a href="https://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232986"><a href="https://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232987"><a href="https://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-232988"><a href="https://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div></div><div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.jujuyaldia.com.ar/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Horoscopo" class="entry-crumb" href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">17 de diciembre 2019</span></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-233159" class="post-233159 post type-post status-publish format-standard has-post-thumbnail category-horoscopo" itemscope itemtype="https://schema.org/Article"47> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://www.jujuyaldia.com.ar/category/horoscopo/">Horoscopo</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">17 de diciembre 2019</h1> <div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T00:00:07+00:00" >17 diciembre, 2019</time></span> <div class="td-post-comments"><a href="https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F12%2F17%2F17-de-diciembre-2019%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=17+de+diciembre+2019&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F12%2F17%2F17-de-diciembre-2019%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=17+de+diciembre+2019 %0A%0A https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=17 de diciembre 2019&body=https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/&text=17+de+diciembre+2019">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">  <div class="twp-read-time"> <span>Read Time</span>1 Minute, 54 Seconds</div><p><strong>ARIES:</strong> Están esperando que llegue la época más especial del año para reencontrarse con los verdaderos amigos y seres queridos.</p>
<p><strong>TAURO:</strong> El amor es esa fuerza que los empujan a
seguir trabajando con miras a un futuro mejor, un amigo muy querido será de
gran apoyo para poder cumplir con cada una de sus metas de una forma totalmente
sorprendente.</p>
<p><strong>GEMINIS:</strong> Te gusta trabajar con música y es uno de tu
secreto que te hace destacar. No solo se pueden concentrar mucho mejor, sino
que son capaz de hacer lo impensable para poder acabar con cualquier duda.</p>
<p><strong>CANCER:</strong> El empleo puede llegar a ser un problema
durante este día. Seguir en la oficina cuando todo el mundo tiene libre es un
problema que deberás asumir.</p>
<p><strong>LEO:</strong> Estás consiguiendo algo realmente
importante, no dejes de trabajar con la misma intensidad.</p>
<p><strong>VIRGO:</strong> El amor siempre llega acompañado de algo
más. Tendrás que modificar algunos aspectos de tu día a día antes de que sea
tarde.</p>
<p><strong>LIBRA:</strong> Si ven que el tiempo no les alcanza,
organicen mejor el día. Cuidar su mente y los pensamientos es tan importante
como gran parte de las cosas que hacemos.</p>
<p><strong>ESCORPIO:</strong> Tienen en mente algunas personas de su
entorno que están haciendo todo lo posible para conseguir cambiar de trabajo.
Ustedes pueden ayudarlos para ver cómo empezar de 0 y triunfar en todo aquello que
hagan.</p>
<p><strong>SAGITARIO:</strong> Es posible que no todos cobren lo mismo por
un trabajo, con lo cual las diferencias pueden llegar a ser mucho mayores. No
filtren ningún dato privado o pueden tener problemas.</p>
<p><strong>CAPRICORNIO:</strong> Están esperando que todo tome formar y eso
no será posible, aunque pueden pensar en posibles acciones, al final serán sus
capacidades e intuición lo que les ayuden a dar con la solución.</p>
<p><strong>ACUARIO:</strong> Están generando un gran apoyo en su relación
sin darse cuenta. También en estos días hay algunos amigos que les estarán
esperando para compartir una charla.</p>
<p><strong>PISCIS:</strong> Es mejor que te centres en lo que quieres, y
no dejes que nadie se interponga en ello. Si sientes la frustración por tus
deseos incumplidos aléjala.</p>
<p>Por <a href="mailto:astrologamarga@gmail.com">astrologamarga@gmail.com</a></p>
<div class="twp-like-dislike-button"> <span data-id="233159" id="twp-post-like" class="twp-post-like-dislike can-like"> <img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-up.svg"/> </span> <span class="twp-like-count"> 0 </span> <span data-id="233159" id="twp-post-dislike" class="twp-post-like-dislike can-dislike"> <img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/booster-extension//assets/icon/thumbs-down.svg"/> </span> <span class="twp-dislike-count"> 0 </span></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F12%2F17%2F17-de-diciembre-2019%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=17+de+diciembre+2019&url=https%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F12%2F17%2F17-de-diciembre-2019%2F&via=https%3A%2F%2Ftwitter.com%2Fjujuyaldia%2F">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=17+de+diciembre+2019 %0A%0A https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=17 de diciembre 2019&body=https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/&text=17+de+diciembre+2019">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.jujuyaldia.com.ar/2019/12/16/el-dr-pablo-baca-fue-designado-presidente-del-superior-tribunal-de-justicia/">Jujuy: El Dr. Pablo Baca fue designado presidente del Superior Tribunal de Justicia</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2019-12-17T00:00:07-03:00"><meta itemprop="dateModified" content="2019-12-16T22:09:10-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Logo-jujuyaldia-navidad-3.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="17 de diciembre 2019"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="517"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_8_5fd td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_5fd"><h4 class="td-related-title td-block-title"><a id="tdi_9_468" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_8_5fd" href="#">Artículos relacionados</a><a id="tdi_10_dd6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_8_5fd" href="#">Más del autor</a></h4><div id=tdi_8_5fd class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/16/16-de-diciembre-2019/" rel="bookmark" class="td-image-wrap" title="16 de diciembre 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="16 de diciembre 2019" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/horoscopo/" class="td-post-category">Horoscopo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/16/16-de-diciembre-2019/" rel="bookmark" title="16 de diciembre 2019">16 de diciembre 2019</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/14/14-de-diciembre-2019/" rel="bookmark" class="td-image-wrap" title="14 de diciembre 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="14 de diciembre 2019" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/horoscopo/" class="td-post-category">Horoscopo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/14/14-de-diciembre-2019/" rel="bookmark" title="14 de diciembre 2019">14 de diciembre 2019</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/13/13-de-diciembre-2019/" rel="bookmark" class="td-image-wrap" title="13 de diciembre 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="13 de diciembre 2019" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-218x150.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia.jpg" width="218" height="150"/></a></div><a href="https://www.jujuyaldia.com.ar/category/horoscopo/" class="td-post-category">Horoscopo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/13/13-de-diciembre-2019/" rel="bookmark" title="13 de diciembre 2019">13 de diciembre 2019</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_5fd" data-td_block_id="tdi_8_5fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_5fd" data-td_block_id="tdi_8_5fd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/17/17-de-diciembre-2019/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div><div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_946525782" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;"> <div style="width: 302px; height: 422px; position: relative;"> <div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='233159' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="20bed9412f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <div class="td_block_wrap td_block_2 td_block_widget tdi_11_f26 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_11_f26"><div class="td-block-title-wrap"></div><div id=tdi_11_f26 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_2 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/14/ejesa-informa-falta-de-servicio-por-condiciones-climaticas-en-la-puna-y-caida-de-arbol-en-reyes/" rel="bookmark" class="td-image-wrap" title="EJESA informa falta de servicio por condiciones climáticas en la Puna y caída de árbol en Reyes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="EJESA informa falta de servicio por condiciones climáticas en la Puna y caída de árbol en Reyes" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/11/ejesa-cortes-324x160.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/11/ejesa-cortes-648x320.jpg" width="324" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/14/ejesa-informa-falta-de-servicio-por-condiciones-climaticas-en-la-puna-y-caida-de-arbol-en-reyes/" rel="bookmark" title="EJESA informa falta de servicio por condiciones climáticas en la Puna y caída de árbol en Reyes">EJESA informa falta de servicio por condiciones climáticas en la Puna...</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-14T21:55:36+00:00" >14 diciembre, 2019</time></span></div><div class="td-excerpt"> Jujuy al día® – La Empresa Jujeña de Energía S.A. informa a la comunidad que debido a las fuertes descargas atmosféricas se...</div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/14/domingo-15-feria-del-pan-casero-en-yala/" rel="bookmark" class="td-image-wrap" title="Domingo 15: Feria del Pan casero en Yala"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Domingo 15: Feria del Pan casero en Yala" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/yala-pan-casero-100x70.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/12/yala-pan-casero-200x140.jpg" width="100" height="70"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/14/domingo-15-feria-del-pan-casero-en-yala/" rel="bookmark" title="Domingo 15: Feria del Pan casero en Yala">Domingo 15: Feria del Pan casero en Yala</a></h3> <div class="td-module-meta-info"> <a href="https://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-14T07:54:00+00:00" >14 diciembre, 2019</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_4 td_block_widget tdi_12_585 td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_12_585"><div class="td-block-title-wrap"></div><div id=tdi_12_585 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_2 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/" rel="bookmark" class="td-image-wrap" title="17 de diciembre 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="17 de diciembre 2019" data-type="image_tag" data-img-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-324x160.jpg" data-img-retina-url="https://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia.jpg" width="324" height="160"/></a></div><a href="https://www.jujuyaldia.com.ar/category/horoscopo/" class="td-post-category">Horoscopo</a></div><h3 class="entry-title td-module-title"><a href="https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/" rel="bookmark" title="17 de diciembre 2019">17 de diciembre 2019</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T00:00:07+00:00" >17 diciembre, 2019</time></span></div><div class="td-excerpt"> ARIES: Están esperando que llegue la época más especial del año para reencontrarse con los verdaderos amigos y seres queridos.</div></div></div></div></div><aside class="td_block_template_1 widget widget_polls-widget"><h4 class="block-title"><span>Encuestas</span></h4><div id="polls-7" class="wp-polls"> <form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post"> <p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="c517c613a8" /></p> <p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p> <p style="text-align: center;"><strong>¿Todo está cambiando demasiado rápido hoy?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul"> <li><input type="radio" id="poll-answer-30" name="poll_7" value="30" /> <label for="poll-answer-30">De acuerdo</label></li> <li><input type="radio" id="poll-answer-31" name="poll_7" value="31" /> <label for="poll-answer-31">En desacuerdo</label></li> <li><input type="radio" id="poll-answer-32" name="poll_7" value="32" /> <label for="poll-answer-32">No estoy seguro/a</label></li> <li><input type="radio" id="poll-answer-33" name="poll_7" value="33" /> <label for="poll-answer-33">No lo se</label></li> </ul><p style="text-align: center;"><input type="button" name="vote" value=" Voto " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div></form></div><div id="polls-7-loading" class="wp-polls-loading"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div><ul><li><a href="http://www.jujuyaldia.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></aside><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a> </center></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center> <a href="http://sansalvadordejujuy.gob.ar/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/logo-muni.jpg" alt="width="height="320" border="100"/></a> </center></div></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Último comentario</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">RENE RAMON RUIZ</span> en <a href="https://www.jujuyaldia.com.ar/2019/12/16/ruralistas-jujenos-contra-el-aumento-de-las-retenciones-porque-castiga-una-vez-mas-al-campo/comment-page-1/#comment-5920">Ruralistas jujeños contra el aumento de las retenciones porque castiga una vez más al campo</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hugocesarperezlopez@yahoo.com.ar' rel='external nofollow ugc' class='url'>Hugo César Pérez López</a></span> en <a href="https://www.jujuyaldia.com.ar/2019/12/16/gerardo-morales-se-reunira-hoy-con-alberto-fernandez-en-casa-rosada/comment-page-1/#comment-5919">Gerardo Morales se reunirá hoy con Alberto Fernández en Casa Rosada</a></li><li class="recentcomments"><span class="comment-author-link">RUBEN RIVERA</span> en <a href="https://www.jujuyaldia.com.ar/2019/12/15/los-pacientes-del-san-roque-reconocen-mejoras-en-la-atencion/comment-page-1/#comment-5917">Los pacientes del San Roque reconocen mejoras en la atención</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="https://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br> <a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br> <a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/jujuyaldia/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:jujuyaldia@jujuyaldia.com.ar" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://telegram.me/5493885737813" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Entradas recientes</span></h4> <ul> <li> <a href="https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/" aria-current="page">17 de diciembre 2019</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2019/12/16/el-dr-pablo-baca-fue-designado-presidente-del-superior-tribunal-de-justicia/">Jujuy: El Dr. Pablo Baca fue designado presidente del Superior Tribunal de Justicia</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2019/12/16/ruralistas-jujenos-contra-el-aumento-de-las-retenciones-porque-castiga-una-vez-mas-al-campo/">Ruralistas jujeños contra el aumento de las retenciones porque castiga una vez más al campo</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2019/12/16/puesto-viejo-cuenta-con-moderno-centro-de-documentacion-rapida/">Puesto Viejo cuenta con Moderno Centro de Documentación Rápida</a> </li> <li> <a href="https://www.jujuyaldia.com.ar/2019/12/16/demorados-tras-su-traer-elementos-de-una-vivienda-en-construccion/">Demorados tras sustraer elementos de una vivienda en construcción</a> </li> </ul> </aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS POR FECHA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>diciembre 2019</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="https://www.jujuyaldia.com.ar/2019/11/">&laquo; Nov</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.jujuyaldia.com.ar/2019/12/01/" aria-label="Entradas publicadas el 1 December 2019">1</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2019/12/02/" aria-label="Entradas publicadas el 2 December 2019">2</a></td><td><a href="https://www.jujuyaldia.com.ar/2019/12/03/" aria-label="Entradas publicadas el 3 December 2019">3</a></td><td><a href="https://www.jujuyaldia.com.ar/2019/12/04/" aria-label="Entradas publicadas el 4 December 2019">4</a></td><td><a href="https://www.jujuyaldia.com.ar/2019/12/05/" aria-label="Entradas publicadas el 5 December 2019">5</a></td><td><a href="https://www.jujuyaldia.com.ar/2019/12/06/" aria-label="Entradas publicadas el 6 December 2019">6</a></td><td><a href="https://www.jujuyaldia.com.ar/2019/12/07/" aria-label="Entradas publicadas el 7 December 2019">7</a></td><td><a href="https://www.jujuyaldia.com.ar/2019/12/08/" aria-label="Entradas publicadas el 8 December 2019">8</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2019/12/09/" aria-label="Entradas publicadas el 9 December 2019">9</a></td><td><a href="https://www.jujuyaldia.com.ar/2019/12/10/" aria-label="Entradas publicadas el 10 December 2019">10</a></td><td><a href="https://www.jujuyaldia.com.ar/2019/12/11/" aria-label="Entradas publicadas el 11 December 2019">11</a></td><td><a href="https://www.jujuyaldia.com.ar/2019/12/12/" aria-label="Entradas publicadas el 12 December 2019">12</a></td><td><a href="https://www.jujuyaldia.com.ar/2019/12/13/" aria-label="Entradas publicadas el 13 December 2019">13</a></td><td><a href="https://www.jujuyaldia.com.ar/2019/12/14/" aria-label="Entradas publicadas el 14 December 2019">14</a></td><td><a href="https://www.jujuyaldia.com.ar/2019/12/15/" aria-label="Entradas publicadas el 15 December 2019">15</a></td> </tr> <tr> <td><a href="https://www.jujuyaldia.com.ar/2019/12/16/" aria-label="Entradas publicadas el 16 December 2019">16</a></td><td id="today"><a href="https://www.jujuyaldia.com.ar/2019/12/17/" aria-label="Entradas publicadas el 17 December 2019">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td> </tr> <tr> <td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td> </tr> <tr> <td>30</td><td>31</td> <td class="pad" colspan="5">&nbsp;</td> </tr> </tbody> </table></div></aside></div></div></div></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all'/>
</noscript>
<script>var booster_extension_frontend_script={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"c007d60452"};</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var pollsL10n={"ajax_url":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","error":"<strong>Alerta<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":0,"theme":"light"},"vars":{"visibility":false}};</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/2p8abx11/c48g3.js' type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"9bd2f5b280","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"9bd2f5b280","wpRestUrl":"https:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var td_get_template_directory_uri="https:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="ec4e51e1f2";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.jujuyaldia.com.ar/",
"name": "Inicio"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/category/horoscopo/",
"name": "Horoscopo"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.jujuyaldia.com.ar/2019/12/17/17-de-diciembre-2019/",
"name": "17 de diciembre 2019"
}}
]
}</script>
<script>var block_tdi_2_28f=new tdBlock();
block_tdi_2_28f.id="tdi_2_28f";
block_tdi_2_28f.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_28f","tdc_css_class":"tdi_2_28f","tdc_css_class_style":"tdi_2_28f_rand_style"}';
block_tdi_2_28f.td_column_number="3";
block_tdi_2_28f.block_type="td_block_mega_menu";
block_tdi_2_28f.post_count="5";
block_tdi_2_28f.found_posts="8465";
block_tdi_2_28f.header_color="";
block_tdi_2_28f.ajax_pagination_infinite_stop="";
block_tdi_2_28f.max_num_pages="1693";
tdBlocksArray.push(block_tdi_2_28f);</script>
<script>var block_tdi_3_0f4=new tdBlock();
block_tdi_3_0f4.id="tdi_3_0f4";
block_tdi_3_0f4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_0f4","tdc_css_class":"tdi_3_0f4","tdc_css_class_style":"tdi_3_0f4_rand_style"}';
block_tdi_3_0f4.td_column_number="3";
block_tdi_3_0f4.block_type="td_block_mega_menu";
block_tdi_3_0f4.post_count="5";
block_tdi_3_0f4.found_posts="7510";
block_tdi_3_0f4.header_color="";
block_tdi_3_0f4.ajax_pagination_infinite_stop="";
block_tdi_3_0f4.max_num_pages="1502";
tdBlocksArray.push(block_tdi_3_0f4);</script>
<script>var block_tdi_4_f70=new tdBlock();
block_tdi_4_f70.id="tdi_4_f70";
block_tdi_4_f70.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_f70","tdc_css_class":"tdi_4_f70","tdc_css_class_style":"tdi_4_f70_rand_style"}';
block_tdi_4_f70.td_column_number="3";
block_tdi_4_f70.block_type="td_block_mega_menu";
block_tdi_4_f70.post_count="5";
block_tdi_4_f70.found_posts="2396";
block_tdi_4_f70.header_color="";
block_tdi_4_f70.ajax_pagination_infinite_stop="";
block_tdi_4_f70.max_num_pages="480";
tdBlocksArray.push(block_tdi_4_f70);</script>
<script>var block_tdi_5_fe6=new tdBlock();
block_tdi_5_fe6.id="tdi_5_fe6";
block_tdi_5_fe6.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_fe6","tdc_css_class":"tdi_5_fe6","tdc_css_class_style":"tdi_5_fe6_rand_style"}';
block_tdi_5_fe6.td_column_number="3";
block_tdi_5_fe6.block_type="td_block_mega_menu";
block_tdi_5_fe6.post_count="5";
block_tdi_5_fe6.found_posts="437";
block_tdi_5_fe6.header_color="";
block_tdi_5_fe6.ajax_pagination_infinite_stop="";
block_tdi_5_fe6.max_num_pages="88";
tdBlocksArray.push(block_tdi_5_fe6);</script>
<script>var block_tdi_6_bbf=new tdBlock();
block_tdi_6_bbf.id="tdi_6_bbf";
block_tdi_6_bbf.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_bbf","tdc_css_class":"tdi_6_bbf","tdc_css_class_style":"tdi_6_bbf_rand_style"}';
block_tdi_6_bbf.td_column_number="3";
block_tdi_6_bbf.block_type="td_block_mega_menu";
block_tdi_6_bbf.post_count="5";
block_tdi_6_bbf.found_posts="3828";
block_tdi_6_bbf.header_color="";
block_tdi_6_bbf.ajax_pagination_infinite_stop="";
block_tdi_6_bbf.max_num_pages="766";
tdBlocksArray.push(block_tdi_6_bbf);</script>
<script>var block_tdi_8_5fd=new tdBlock();
block_tdi_8_5fd.id="tdi_8_5fd";
block_tdi_8_5fd.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_8_5fd","td_column_number":3,"live_filter_cur_post_id":233159,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_8_5fd","tdc_css_class_style":"tdi_8_5fd_rand_style"}';
block_tdi_8_5fd.td_column_number="3";
block_tdi_8_5fd.block_type="td_block_related_posts";
block_tdi_8_5fd.post_count="3";
block_tdi_8_5fd.found_posts="72";
block_tdi_8_5fd.header_color="";
block_tdi_8_5fd.ajax_pagination_infinite_stop="";
block_tdi_8_5fd.max_num_pages="24";
tdBlocksArray.push(block_tdi_8_5fd);</script>
<script>var block_tdi_11_f26=new tdBlock();
block_tdi_11_f26.id="tdi_11_f26";
block_tdi_11_f26.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","m6_tl":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_11_f26","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_11_f26","tdc_css_class_style":"tdi_11_f26_rand_style"}';
block_tdi_11_f26.td_column_number="1";
block_tdi_11_f26.block_type="td_block_2";
block_tdi_11_f26.post_count="2";
block_tdi_11_f26.found_posts="3319";
block_tdi_11_f26.header_color="#";
block_tdi_11_f26.ajax_pagination_infinite_stop="";
block_tdi_11_f26.max_num_pages="1660";
tdBlocksArray.push(block_tdi_11_f26);</script>
<script>var block_tdi_12_585=new tdBlock();
block_tdi_12_585.id="tdi_12_585";
block_tdi_12_585.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"148","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_12_585","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_12_585","tdc_css_class_style":"tdi_12_585_rand_style"}';
block_tdi_12_585.td_column_number="1";
block_tdi_12_585.block_type="td_block_4";
block_tdi_12_585.post_count="1";
block_tdi_12_585.found_posts="73";
block_tdi_12_585.header_color="#";
block_tdi_12_585.ajax_pagination_infinite_stop="";
block_tdi_12_585.max_num_pages="73";
tdBlocksArray.push(block_tdi_12_585);</script>
<script defer src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/e5h4v4z8/c48gl.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function (){
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"shower-rain-n","today_icon_text":"chubasco","today_temp":[17,62.6],"today_humidity":88,"today_wind_speed":[2.6,1.6],"today_min":[17,62.6],"today_max":[17,62.6],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1576551600,"day_name":"Mar","day_temp":[15,59],"owm_day_index":0},{"timestamp":1576627200,"day_name":"Mi\u00e9","day_temp":[15,59],"owm_day_index":7},{"timestamp":1576713600,"day_name":"Jue","day_temp":[18,65],"owm_day_index":15},{"timestamp":1576800000,"day_name":"Vie","day_temp":[19,66],"owm_day_index":23},{"timestamp":1576886400,"day_name":"S\u00e1b","day_temp":[13,55],"owm_day_index":31}]});
});
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[233159]");
});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall=function(polls){
if(polls.length > 0){
poll_id=polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST',
url: pollsL10n.ajax_url,
dataType:"json",
data:{"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce":"9c582c323b"},
cache: false,
success: function(data){
if(data===true){
poll_result(poll_id);
}else if(data===false){
poll_booth(poll_id);
}
polls.length=polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}});
}};
var polls=jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.7610769271851 seconds, on 17-12-19 0:07:26 --><!-- via php -->