<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>4° Aniversario de la climatización del Natatorio Municipal Guillermo Poma &#8211; Jujuy al día®</title>
<style>.twp-site-branding .twp-logo,
.twp-site-branding.twp-overlay .twp-logo,
.twp-site-branding .twp-logo a,
.twp-site-branding .twp-logo a:visited
.twp-site-branding.twp-overlay .twp-logo a,
.twp-site-branding.twp-overlay .twp-logo a:visited{color:#000;}</style>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; 4° Aniversario de la climatización del Natatorio Municipal Guillermo Poma RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2019/10/15/4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/qwhluzqb/sv7r.css" media="all"/>
<style id='wp-polls-inline-css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jlmr8as2/sv7r.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='“Sí Se Puede” en barrios de capital' href='http://www.jujuyaldia.com.ar/2019/10/15/si-se-puede-en-barrios-de-capital/'/>
<link rel='next' title='Analizan propuesta para estudiantes jujeños de la Facultad de Ciencias médicas de Córdoba' href='http://www.jujuyaldia.com.ar/2019/10/15/analizan-propuesta-para-estudiantes-jujenos-de-la-facultad-de-ciencias-medicas-de-cordoba/'/>
<meta name="generator" content="WordPress 5.2.4"/>
<link rel="canonical" href="http://www.jujuyaldia.com.ar/2019/10/15/4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma/"/>
<link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=227869'/>
<link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F10%2F15%2F4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F10%2F15%2F4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma%2F&#038;format=xml"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style>.site-title,
.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px);}</style>
<link rel="amphtml" href="http://www.jujuyaldia.com.ar/2019/10/15/4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma/amp/"><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/>
<meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<style id="kc-css-general">.kc-off-notice{display:inline-block !important;}.kc-container{max-width:1170px;}</style><style id="kc-css-render"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-227869 single-format-standard wp-custom-logo booster-extension kc-css-system right-sidebar">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1435352-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-1435352-1');</script>
<div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"> <div class="twp-topbar clearfix"> <div class="twp-topbar-content-left twp-float-left clearfix"> <div class="twp-current-date twp-float-left"> martes, Oct 15, 2019</div><div class="twp-title twp-title-with-arrow twp-title-primary twp-float-left"> Último Momento</div><div class="twp-breaking-news-section"> <div class="twp-ticket-pin-slider clearfix" data-slick='{"rtl": false}'> <div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/10/13/cortes-programados-de-energia-desde-el-domingo-11-hasta-el-miercoles-16-de-octubre/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa-250x175.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/10/13/cortes-programados-de-energia-desde-el-domingo-11-hasta-el-miercoles-16-de-octubre/">Cortes programados de energía desde el domingo 11 hasta el miércoles 16 de octubre</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/10/10/previenen-por-tareas-de-senalamiento-en-ruta-nacional-n-9/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/ruta-9-2-250x141.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/10/10/previenen-por-tareas-de-senalamiento-en-ruta-nacional-n-9/">Previenen por tareas de señalamiento en Ruta Nacional N° 9</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/10/10/el-viernes-11-octubre-habra-cortes-de-energia-programada-en-rio-blanco-pampa-blanca-y-quebrada/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-250x174.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/10/10/el-viernes-11-octubre-habra-cortes-de-energia-programada-en-rio-blanco-pampa-blanca-y-quebrada/">El viernes 11 octubre habrá cortes de energía programada en Río Blanco, Pampa Blanca y Quebrada</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/10/09/manana-jueves-10-habra-cortes-de-energia-en-s-s-de-jujuy-puesto-viejo-y-san-pedro/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-250x167.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/10/09/manana-jueves-10-habra-cortes-de-energia-en-s-s-de-jujuy-puesto-viejo-y-san-pedro/">Mañana jueves 10 habrá cortes de energía en S.S. de Jujuy, Puesto Viejo y San Pedro</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/10/05/transito-operativos-por-la-procesion-a-rio-blanco/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/procesion-rio-blanco-250x250.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/10/05/transito-operativos-por-la-procesion-a-rio-blanco/">Tránsito: Operativos por la procesión a Rio Blanco</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/10/04/manana-sabado-05-habra-cortes-de-energia-programada-en-s-s-de-jujuy/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-250x174.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/10/04/manana-sabado-05-habra-cortes-de-energia-programada-en-s-s-de-jujuy/">Mañana sábado 05 habrá cortes de energía programada en S.S. de Jujuy</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/10/04/urgente-cronograma-de-pagos-a-la-administracion-publica-por-el-mes-de-septiembre/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/urgente-JAD-250x172.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/10/04/urgente-cronograma-de-pagos-a-la-administracion-publica-por-el-mes-de-septiembre/">Urgente: Cronograma de pagos a la administración Publica por el mes de septiembre</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/10/04/licencia-de-conducir-ahora-se-puede-tramitar-de-8-a-13-y-de-14-a-18hs/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/licencia-unica-250x167.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/10/04/licencia-de-conducir-ahora-se-puede-tramitar-de-8-a-13-y-de-14-a-18hs/">Licencia de conducir: Ahora se puede tramitar de 8 a 13 y de 14 a 18hs</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/10/02/el-jueves-3-octubre-habra-cortes-de-energia-programada-en-rio-blanco/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa-250x175.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/10/02/el-jueves-3-octubre-habra-cortes-de-energia-programada-en-rio-blanco/">El jueves 3 octubre habrá cortes de energía programada en Río Blanco</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/10/01/por-el-dia-del-recolector-de-residuos-no-habra-servicio-el-miercoles-2-de-octubre/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/dia-recolector-basura-250x167.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/10/01/por-el-dia-del-recolector-de-residuos-no-habra-servicio-el-miercoles-2-de-octubre/">Por el día del recolector de residuos no habrá servicio el miércoles 2 de octubre</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/10/01/el-miercoles-2-de-octubre-estara-habilitado-el-natatorio-municipal-guillermo-poma/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/pileta-poma-250x174.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/10/01/el-miercoles-2-de-octubre-estara-habilitado-el-natatorio-municipal-guillermo-poma/">El miércoles 2 de octubre estará habilitado el natatorio municipal Guillermo Poma</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/09/30/el-martes-1-octubre-habra-cortes-de-energia-programada-en-rinconada/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-2-250x131.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/09/30/el-martes-1-octubre-habra-cortes-de-energia-programada-en-rinconada/">El martes 1 octubre habrá cortes de energía programada en Rinconada</a></div></div></div></div></div><div class="twp-topbar-content-right twp-float-right"> <div class="menu-sharing-container"><ul id="social-menu" class="twp-social-icons"><li id="menu-item-224777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224777"><a href="https://www.facebook.com/jujuyaldiadiariodigital/"><span>Faceboock</span></a></li> <li id="menu-item-224778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224778"><a href="https://twitter.com/jujuyaldia"><span>Twitter</span></a></li> <li id="menu-item-224779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224779"><a href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber"><span>YouTube</span></a></li> <li id="menu-item-224780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224780"><a href="https://www.instagram.com/jujuyaldia/"><span>Instagram</span></a></li> </ul></div></div></div><div class="twp-site-branding data-bg twp-overlay twp-overlay-bg-black" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/cropped-fondoseek-4.jpg"> <div class="container"> <div class="twp-wrapper"> <div class="twp-logo"> <div class="twp-image-wrapper"><a href="http://www.jujuyaldia.com.ar/" class="custom-logo-link" rel="home"><img width="500" height="175" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/logojad2019-1-1.png" class="custom-logo" alt="Jujuy al día®" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/logojad2019-1-1.png 500w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/logojad2019-1-1-250x88.png 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/logojad2019-1-1-300x105.png 300w" sizes="(max-width: 500px) 100vw, 500px"/></a></div><h1 class="site-title"><a href="http://www.jujuyaldia.com.ar/" rel="home">Jujuy al día®</a></h1>
<p class="site-description">Primer diario nativo digital de Jujuy. 19 años con la noticia de Jujuy</p></div></div></div></div><nav id="site-navigation" class="twp-navigation">
<div class="twp-nav-menu-section"> <div class="container"> <div class="twp-row twp-wrapper"> <div class="twp-menu-section desktop twp-d-flex"> <div class="twp-nav-menu"><ul id="primary-menu" class="twp-nav-menu"><li class="brand-home"><a title="Home" href="http://www.jujuyaldia.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-224771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224771"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li> <li id="menu-item-224770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224770"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-224760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224760"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li> <li id="menu-item-224759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224759"><a href="http://www.jujuyaldia.com.ar/category/cultura/">Cultura</a></li> <li id="menu-item-224766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224766"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li> <li id="menu-item-224762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224762"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-224768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-224768"><a href="http://www.jujuyaldia.com.ar/category/locales/">Locales</a></li> <li id="menu-item-224758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224758"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li> <li id="menu-item-224764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-224764"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a> <ul class="sub-menu"> <li id="menu-item-224763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224763"><a href="http://www.jujuyaldia.com.ar/category/fiesta-nacional-de-los-estudiantes/">FNE</a></li> <li id="menu-item-224765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224765"><a href="http://www.jujuyaldia.com.ar/category/horoscopo/">horoscopo</a></li> <li id="menu-item-224767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224767"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-224769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224769"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li> <li id="menu-item-224772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224772"><a href="http://www.jujuyaldia.com.ar/category/tecnologia/">Tecnología</a></li> <li id="menu-item-224773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224773"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-224774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224774"><a href="http://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li> <li id="menu-item-224775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-224775"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li> <li id="menu-item-224776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224776"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li> </ul> </li> </ul></div><div class="twp-menu-icon-section"> <div class="twp-menu-icon twp-menu-icon-white" id="twp-menu-icon"> <span></span></div></div></div><div class="twp-site-features">  <div class="theme-mode header-theme-mode"></div><div class="twp-trending" id="nav-latest-news"> <i class="fa fa-flash"></i></div><div class="twp-search" id="search"> <i class="fa fa-search"></i></div></div></div></div><div class="twp-progress-bar" id="progressbar"></div></div><div class="twp-search-field-section" id="search-field"> <div class="container"> <div class="twp-search-field-wrapper"> <div class="twp-search-field"> <form role="search" method="get" class="search-form" action="http://www.jujuyaldia.com.ar/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /> </form></div><div class="twp-close-icon-section"> <span class="twp-close-icon" id="search-close"> <span></span> <span></span> </span></div></div></div></div><div class="twp-article-list" id="nav-latest-news-field"> <div class="container"> <header class="twp-article-header"> <h3> Información útil </h3> <div class="twp-close-icon-section"> <span class="twp-close-icon" id="latest-news-close"> <span></span> <span></span> </span></div></header>
<div class="twp-row">  <div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 1</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/10/13/cortes-programados-de-energia-desde-el-domingo-11-hasta-el-miercoles-16-de-octubre/">Cortes programados de energía desde el domingo 11 hasta el miércoles 16 de octubre</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 13 octubre, 2019 </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 2</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/10/10/previenen-por-tareas-de-senalamiento-en-ruta-nacional-n-9/">Previenen por tareas de señalamiento en Ruta Nacional N° 9</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 10 octubre, 2019 </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 3</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/10/10/el-viernes-11-octubre-habra-cortes-de-energia-programada-en-rio-blanco-pampa-blanca-y-quebrada/">El viernes 11 octubre habrá cortes de energía programada en Río Blanco, Pampa Blanca y Quebrada</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 10 octubre, 2019 </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 4</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/10/09/manana-jueves-10-habra-cortes-de-energia-en-s-s-de-jujuy-puesto-viejo-y-san-pedro/">Mañana jueves 10 habrá cortes de energía en S.S. de Jujuy, Puesto Viejo y San Pedro</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 9 octubre, 2019 </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 5</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/10/05/transito-operativos-por-la-procesion-a-rio-blanco/">Tránsito: Operativos por la procesión a Rio Blanco</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 5 octubre, 2019 </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 6</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/10/04/manana-sabado-05-habra-cortes-de-energia-programada-en-s-s-de-jujuy/">Mañana sábado 05 habrá cortes de energía programada en S.S. de Jujuy</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 4 octubre, 2019 </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 7</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/10/04/urgente-cronograma-de-pagos-a-la-administracion-publica-por-el-mes-de-septiembre/">Urgente: Cronograma de pagos a la administración Publica por el mes de septiembre</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 4 octubre, 2019 </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 8</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/10/04/licencia-de-conducir-ahora-se-puede-tramitar-de-8-a-13-y-de-14-a-18hs/">Licencia de conducir: Ahora se puede tramitar de 8 a 13 y de 14 a 18hs</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 4 octubre, 2019 </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 9</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/10/02/el-jueves-3-octubre-habra-cortes-de-energia-programada-en-rio-blanco/">El jueves 3 octubre habrá cortes de energía programada en Río Blanco</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 2 octubre, 2019 </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 10</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/10/01/por-el-dia-del-recolector-de-residuos-no-habra-servicio-el-miercoles-2-de-octubre/">Por el día del recolector de residuos no habrá servicio el miércoles 2 de octubre</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 1 octubre, 2019 </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 11</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/10/01/el-miercoles-2-de-octubre-estara-habilitado-el-natatorio-municipal-guillermo-poma/">El miércoles 2 de octubre estará habilitado el natatorio municipal Guillermo Poma</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 1 octubre, 2019 </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 12</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/09/30/el-martes-1-octubre-habra-cortes-de-energia-programada-en-rinconada/">El martes 1 octubre habrá cortes de energía programada en Rinconada</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 30 septiembre, 2019 </span></div></div></div></div></div></div></div></nav>
</header>
<div class="twp-mobile-menu"> <div class="twp-mobile-close-icon"> <span class="twp-close-icon twp-close-icon-sm twp-close-icon-white twp-rotate-90" id="twp-mobile-close"> <span></span> <span></span> </span></div></div><div class="twp-body-overlay" id="overlay"></div><div class="twp-breadcrumbs"> <div class="container"> <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.jujuyaldia.com.ar/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.jujuyaldia.com.ar/2019/" itemprop="item"><span itemprop="name">2019</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.jujuyaldia.com.ar/2019/10/" itemprop="item"><span itemprop="name">octubre</span></a><meta itemprop="position" content="3"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.jujuyaldia.com.ar/2019/10/15/" itemprop="item"><span itemprop="name">15</span></a><meta itemprop="position" content="4"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">4° Aniversario de la climatización del Natatorio Municipal Guillermo Poma</span></span><meta itemprop="position" content="5"/></li></ul></div></div></div><div id="content" class="site-content"> <div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-227869" class="twp-article-post post-227869 post type-post status-publish format-standard has-post-thumbnail hentry category-locales"> <header class="entry-header"> <div class="twp-categories-with-bg twp-categories-with-bg-primary"> <ul class="cat-links"><li> <a href="http://www.jujuyaldia.com.ar/category/locales/" alt="View all posts in Locales"> Locales </a> </li></ul></div><h2 class="entry-title">
<a href="" rel="bookmark">
4° Aniversario de la climatización del Natatorio Municipal Guillermo Poma			</a>
</h2>
<div class="twp-author-meta"> <a href="http://www.jujuyaldia.com.ar/author/editor/"> <span class="twp-author-image"><img src="http://2.gravatar.com/avatar/bad2f96f542c22d15514c89639ee7f74?s=150&#038;d=mm&#038;r=g"></span> <span class="twp-author-caption">editor</span> </a> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 15 octubre, 2019 </span></div></header>
<div class="entry-content"> <div class="twp-read-time"> <span>Tiempo de lectura</span>1 Minute, 40 Seconds</div><p><strong><em>Se conmemoró con un torneo y muestra inclusivo</em></strong></p>
<div class="wp-block-image"><figure class="alignright is-resized"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/aniversario-natatorio-poma-1.jpg" alt="" class="wp-image-227812" width="308" height="203" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/aniversario-natatorio-poma-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/aniversario-natatorio-poma-1-250x166.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/aniversario-natatorio-poma-1-300x199.jpg 300w" sizes="(max-width: 308px) 100vw, 308px"/></figure></div><p>Jujuy al día® – En el Centro Deportivo N° 1 Hugo
&#171;Pajarito&#187; Cid Conde, se celebró el 4° Aniversario de la
climatización del Natatorio Municipal con un Torneo y Muestra inclusiva
&nbsp;bajo la convocatoria y organización de la dirección de Deportes y
Recreación y la dirección general de Desarrollo Familiar, dependientes de la
secretaría de Desarrollo Humano de la Municipalidad de San Salvador de Jujuy.</p>
<p>De la jornada inclusiva participaron todas las
escuelas de natación de la ciudad junto a la Escuela Municipal de Natación, y
contó con la participación especial de niños con discapacidades que prepararon
una muestra para la ocasión. &nbsp;Hubo sorteos de premios, obsequios, medallas
y certificados de participación para los 300 niños que fueron parte de una gran
jornada marcada por una importante presencia de familias de los nadadores.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.jujuyaldia.com.ar/2019/10/14/reinauguracion-del-pabellon-4-de-la-unidad-penal-de-gorriti/" target="_self" rel="nofollow" class="ua199356ecba66d16a01b2d2b1c611f23"><style>.ua199356ecba66d16a01b2d2b1c611f23{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid #E74C3C!important;text-decoration:none;}
.ua199356ecba66d16a01b2d2b1c611f23:active, .ua199356ecba66d16a01b2d2b1c611f23:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.ua199356ecba66d16a01b2d2b1c611f23{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.ua199356ecba66d16a01b2d2b1c611f23 .ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px;}
.ua199356ecba66d16a01b2d2b1c611f23 .postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px;}
.ua199356ecba66d16a01b2d2b1c611f23:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lectura recomendada:</span>&nbsp; <span class="postTitle">Reinauguración del Pabellón 4 de la Unidad Penal de Gorriti</span></div></a></div><p>En ese contexto, Rosina Garrido, directora general
de Desarrollo Familiar, expresó &#171;para nosotros es muy importante porque la
inclusión es una de las políticas públicas que tiene el intendente. &nbsp;En
esta inclusión se da la equidad, se logra con el trabajo en conjunto, con la
participación de la familia; más que una competencia deportiva es un encuentro
social; es una muestra del deporte, de la natación, en la que los chicos con
discapacidades que comenzaron a usar la pileta con fines recreativos, luego
empezaron a tomar clases de Natación y Aquagym y eso les dio la seguridad para
poder participar con una muestra en esta jornada inclusiva&#187;.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.jujuyaldia.com.ar/2019/10/15/en-plaza-italia-8va-edicion-del-festival-del-sabor-y-el-arte/" target="_self" rel="nofollow" class="uf9df015d4d23a5e0742d772a3b9e7f0d"><style>.uf9df015d4d23a5e0742d772a3b9e7f0d{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid #E74C3C!important;text-decoration:none;}
.uf9df015d4d23a5e0742d772a3b9e7f0d:active, .uf9df015d4d23a5e0742d772a3b9e7f0d:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.uf9df015d4d23a5e0742d772a3b9e7f0d{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.uf9df015d4d23a5e0742d772a3b9e7f0d .ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px;}
.uf9df015d4d23a5e0742d772a3b9e7f0d .postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px;}
.uf9df015d4d23a5e0742d772a3b9e7f0d:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lectura recomendada:</span>&nbsp; <span class="postTitle">En Plaza Italia: 8va Edición del Festival del Sabor y el Arte</span></div></a></div><p>Por su parte, Cristina &#171;Kity&#187; Conde,
directora de Deportes y Recreación, agradeció el aporte de empresas privadas
que colaboraron con el auspicio o con donaciones para ser repartidas como
premios. &#171;Es una gran convocatoria, no sólo de los chicos que participan
sino de la madre y padres. Ese es nuestro objetivo, la participación de la
familia, reforzar los lazos de grandes y chicos&#187;.</p>
<div class="twp-like-dislike-button"> <span data-id="227869" id="twp-post-like" class="twp-post-like-dislike can-like"><i class="booster-icon twp-thumbup"></i></span> <span class="twp-like-count"></span> <span data-id="227869" id="twp-post-dislike" class="twp-post-like-dislike can-dislike"><i class="booster-icon twp-thumbdown"></i></span> <span class="twp-dislike-count"></span></div><div class="twp-social-share booster-clear"> <header class="twp-plugin-title twp-share-title"> <h2></h2> </header> <div class="twp-share-container"> <div class="twp-social-icons twp-social-facebook"> <a class="twp-icon-holder" rel="nofollow" onclick="twp_be_popup_new_window( event,'https://www.facebook.com/sharer/sharer.php?u=http://www.jujuyaldia.com.ar/2019/10/15/4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma/');" href="https://www.facebook.com/sharer/sharer.php?u=http://www.jujuyaldia.com.ar/2019/10/15/4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma/"> <span class="twp-social-count"><i class="booster-icon twp-plus"></i></span> <span class="twp-share-media"> <span class="twp-share-label"> <i class="booster-icon twp-facebook_fill"></i> <span class="twp-label-title"> Facebook </span> </span> </span> </a></div><div class="twp-social-icons twp-social-twitter"> <a class="twp-icon-holder" rel="nofollow" onclick="twp_be_popup_new_window( event,'https://twitter.com/intent/tweet?text=4°%20Aniversario%20de%20la%20climatización%20del%20Natatorio%20Municipal%20Guillermo%20Poma&#038;url=http://www.jujuyaldia.com.ar/2019/10/15/4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma/');" href="https://twitter.com/intent/tweet?text=4°%20Aniversario%20de%20la%20climatización%20del%20Natatorio%20Municipal%20Guillermo%20Poma&#038;url=http://www.jujuyaldia.com.ar/2019/10/15/4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma/"> <span class="twp-social-count"><i class="booster-icon twp-plus"></i></span> <span class="twp-share-media"> <span class="twp-share-label"> <i class="booster-icon twp-twitter"></i> <span class="twp-label-title"> Twitter </span> </span> </span> </a></div><div class="twp-social-icons twp-social-email"> <a class="twp-icon-holder" rel="nofollow" href="mailto:?subject=jujuyaldia@gmail.com:&amp;body= 4° Aniversario de la climatización del Natatorio Municipal Guillermo Poma http://www.jujuyaldia.com.ar/2019/10/15/4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma/"> <span class="twp-share-media"> <span class="share-media-nocount"> <i class="booster-icon twp-mail-envelope"></i> </span> <span class="twp-share-label twp-label-title"> Email </span> </span> </a></div></div></div><div class="twp-reactions-icons"> <div class="twp-reacts-wrap"> <div class="twp-count-percent"> <span style="display: none;" class="twp-react-count"></span> <span class="twp-react-percent"><span></span> %</span></div><a react-data="be-react-1" post-id="227869" class="be-face-icons un-reacted" href="javascript:void(0)"><i class="booster-icon twp-smiling-face"></i></a>
<div class="twp-reaction-title">Feliz</div></div><div class="twp-reacts-wrap"> <div class="twp-count-percent"> <span style="display: none;" class="twp-react-count"></span> <span class="twp-react-percent"><span></span> %</span></div><a react-data="be-react-2" post-id="227869" class="be-face-icons un-reacted" href="javascript:void(0)"><i class="booster-icon twp-sad-face"></i></a>
<div class="twp-reaction-title">Triste</div></div><div class="twp-reacts-wrap"> <div class="twp-count-percent"> <span style="display: none;" class="twp-react-count"></span> <span class="twp-react-percent"><span></span> %</span></div><a react-data="be-react-3" post-id="227869" class="be-face-icons un-reacted" href="javascript:void(0)"><i class="booster-icon twp-laughing-face"></i></a>
<div class="twp-reaction-title">Emocionado/a</div></div><div class="twp-reacts-wrap"> <div class="twp-count-percent"> <span style="display: none;" class="twp-react-count"></span> <span class="twp-react-percent"><span></span> %</span></div><a react-data="be-react-4" post-id="227869" class="be-face-icons un-reacted" href="javascript:void(0)"><i class="booster-icon twp-sad-face--tightly-closed-eyes"></i></a>
<div class="twp-reaction-title">Enojado/a</div></div><div class="twp-reacts-wrap"> <div class="twp-count-percent"> <span style="display: none;" class="twp-react-count"></span> <span class="twp-react-percent"><span></span> %</span></div><a react-data="be-react-5" post-id="227869" class="be-face-icons un-reacted" href="javascript:void(0)"><i class="booster-icon twp-flashed-face1"></i></a>
<div class="twp-reaction-title">Sorprendido/da</div></div></div><div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Compartir con:</div><a data-text='4° Aniversario de la climatización del Natatorio Municipal Guillermo Poma' data-link='http://www.jujuyaldia.com.ar/2019/10/15/4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear'></div></div></div></article>
<div id="comments" class="comments-area twp-comments-section">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/15/4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_877084539" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;"> <div style="width: 302px; height: 422px; position: relative;"> <div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='227869' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f10d0d193f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42"/></p>			</form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div><div class="twp-single-next-post"> <div class="twp-next-post"> <a href="http://www.jujuyaldia.com.ar/2019/10/15/analizan-propuesta-para-estudiantes-jujenos-de-la-facultad-de-ciencias-medicas-de-cordoba/"> Next Post<i class="fa fa-chevron-right"></i> </a></div><div class="twp-categories-with-bg twp-categories-with-bg-primary"><ul class="cat-links"><li> <a href="http://www.jujuyaldia.com.ar/category/politica/" alt="View all posts in Política"> Política </a> </li></ul></div><h2><a href="http://www.jujuyaldia.com.ar/2019/10/15/analizan-propuesta-para-estudiantes-jujenos-de-la-facultad-de-ciencias-medicas-de-cordoba/">Analizan propuesta para estudiantes jujeños de la Facultad de Ciencias médicas de Córdoba</a></h2>
<div class="twp-author-meta"><span class="twp-post-date"><i class="fa fa-clock-o"></i>mar Oct 15 , 2019</span></div><div class="twp-caption">Jujuy al día® – El pasado jueves 10 de octubre, el rector de la UNC, Hugo Juri, recibió al secretario [&hellip;]</div><div class="twp-image-section"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="640" height="256" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/1propuesta-ciencias-medicas-facultad-cordoba-1024x410.jpg" class="attachment-large size-large wp-post-image" alt=""/></div></div></main></div><aside id="secondary" class="widget-area">
<section id="polls-widget-3" class="widget widget_polls-widget"><h2 class="widget-title">ENCUESTA</h2><div id="polls-5" class="wp-polls"> <form id="polls_form_5" class="wp-polls-form" action="/index.php" method="post"> <p style="display: none;"><input type="hidden" id="poll_5_nonce" name="wp-polls-nonce" value="3dcc5baa24" /></p> <p style="display: none;"><input type="hidden" name="poll_id" value="5" /></p> <p style="text-align: center;"><strong>¿Te parece bien que la Policía jujeña use pistolas táser?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul"> <li><input type="radio" id="poll-answer-21" name="poll_5" value="21" /> <label for="poll-answer-21">Me parece una buena opción</label></li> <li><input type="radio" id="poll-answer-22" name="poll_5" value="22" /> <label for="poll-answer-22">No lo apruebo</label></li> <li><input type="radio" id="poll-answer-23" name="poll_5" value="23" /> <label for="poll-answer-23">No lo se</label></li> </ul><p style="text-align: center;"><input type="button" name="vote" value=" Voto " class="Buttons" onclick="poll_vote(5);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(5); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div></form></div><div id="polls-5-loading" class="wp-polls-loading"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div><ul><li><a href="http://www.jujuyaldia.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></section><section id="hootkit-posts-list-7" class="widget widget_hootkit-posts-list">
<div class="posts-list-widget posts-list-style1"> <h2 class="widget-title">Más noticias</h2> <div class="posts-list-columns"> <div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last"> <div class="posts-listunit posts-listunit-large posts-listunit-parent posts-imgsize-medium visual-img" data-unitsize="large" data-columns="1"> <div data-wpfc-original-src='http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/agua-potable-puesto-sey.jpg' class="posts-listunit-image posts-listunit-bg" style=""> <div class="entry-featured-img-wrap"><a href="http://www.jujuyaldia.com.ar/2019/10/15/agua-potable-para-puesto-sey/" class="entry-featured-img-link"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="1024" height="550" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/agua-potable-puesto-sey.jpg" class="attachment-full posts-listunit-img wp-post-image" alt="" itemscope="" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/agua-potable-puesto-sey.jpg 1024w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/agua-potable-puesto-sey-250x134.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/agua-potable-puesto-sey-300x161.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px"/></a></div></div><div class="posts-listunit-content"> <h4 class="posts-listunit-title"><a href="http://www.jujuyaldia.com.ar/2019/10/15/agua-potable-para-puesto-sey/" class="posts-listunit-link">Agua potable para Puesto Sey</a></h4> <div class="posts-listunit-subtitle small"><div class="entry-byline"> <div class="entry-byline-block entry-byline-date"> <span class="entry-byline-label">On:</span> <time class="entry-published">15 octubre, 2019</time></div></div></div><div class="posts-listunit-text posts-listunit-excerpt"><p>Jujuy al día® – El próximo miércoles se pondrá en marcha la construcción de la segunda etapa del sistema de [&hellip;]</p></div></div></div><div class="posts-listunit posts-listunit-small posts-listunit-child visual-img" data-unitsize="small" data-columns="1"> <div data-wpfc-original-src='http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/1propuesta-ciencias-medicas-facultad-cordoba-250x100.jpg' class="posts-listunit-image posts-listunit-bg" style=""> <div class="entry-featured-img-wrap"><a href="http://www.jujuyaldia.com.ar/2019/10/15/analizan-propuesta-para-estudiantes-jujenos-de-la-facultad-de-ciencias-medicas-de-cordoba/" class="entry-featured-img-link"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="250" height="100" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/1propuesta-ciencias-medicas-facultad-cordoba-250x100.jpg" class="attachment-thumbnail posts-listunit-img wp-post-image" alt="" itemscope="" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/1propuesta-ciencias-medicas-facultad-cordoba-250x100.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/1propuesta-ciencias-medicas-facultad-cordoba-300x120.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/1propuesta-ciencias-medicas-facultad-cordoba.jpg 1024w" sizes="(max-width: 250px) 100vw, 250px"/></a></div></div><div class="posts-listunit-content"> <h4 class="posts-listunit-title"><a href="http://www.jujuyaldia.com.ar/2019/10/15/analizan-propuesta-para-estudiantes-jujenos-de-la-facultad-de-ciencias-medicas-de-cordoba/" class="posts-listunit-link">Analizan propuesta para estudiantes jujeños de la Facultad de Ciencias médicas de Córdoba</a></h4></div></div><div class="posts-listunit posts-listunit-small posts-listunit-child visual-img" data-unitsize="small" data-columns="1"> <div data-wpfc-original-src='http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/aniversario-natatorio-poma-1-250x166.jpg' class="posts-listunit-image posts-listunit-bg" style=""> <div class="entry-featured-img-wrap"><a href="http://www.jujuyaldia.com.ar/2019/10/15/4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma/" class="entry-featured-img-link"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="250" height="166" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/aniversario-natatorio-poma-1-250x166.jpg" class="attachment-thumbnail posts-listunit-img wp-post-image" alt="" itemscope="" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/aniversario-natatorio-poma-1-250x166.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/aniversario-natatorio-poma-1-300x199.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/aniversario-natatorio-poma-1.jpg 800w" sizes="(max-width: 250px) 100vw, 250px"/></a></div></div><div class="posts-listunit-content"> <h4 class="posts-listunit-title"><a href="http://www.jujuyaldia.com.ar/2019/10/15/4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma/" class="posts-listunit-link">4° Aniversario de la climatización del Natatorio Municipal Guillermo Poma</a></h4></div></div></div><div class="clearfix"></div></div></div></section><section id="hootkit-posts-grid-3" class="widget widget_hootkit-posts-grid">
<div class="post-grid-widget"> <h2 class="widget-title">HORÓSCOPO DEL DÍA</h2> <div class="post-grid-columns"> <div class="post-gridunit hcolumn-1-1 post-gridunit-size1 visual-img" data-unitsize="1" data-columns="1"> <div data-wpfc-original-src='http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-250x144.jpg' class="post-gridunit-image" style=""> <div class="entry-featured-img-wrap"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="250" height="144" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-250x144.jpg" class="attachment-thumbnail post-gridunit-img wp-post-image" alt="" itemscope="" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-250x144.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-300x172.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-696x400.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-731x420.jpg 731w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-640x368.jpg 640w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia.jpg 900w" sizes="(max-width: 250px) 100vw, 250px"/></div></div><div class="post-gridunit-bg"><a href="http://www.jujuyaldia.com.ar/2019/10/15/15-de-octubre-2019/" class="post-gridunit-imglink"></a></div><div class="post-gridunit-content"> <h4 class="post-gridunit-title"><a href="http://www.jujuyaldia.com.ar/2019/10/15/15-de-octubre-2019/" class="post-gridunit-link">15 de octubre 2019</a></h4></div></div><div class="clearfix"></div></div></div></section><section id="hootkit-posts-list-3" class="widget widget_hootkit-posts-list">
<div class="posts-list-widget posts-list-style1"> <h2 class="widget-title">HORÓSCOPO DEL MES</h2> <div class="posts-list-columns"> <div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last"> <div class="posts-listunit posts-listunit-large posts-listunit-parent posts-imgsize-medium visual-img" data-unitsize="large" data-columns="1"> <div data-wpfc-original-src='http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/foto-marga-nueva-2019.jpg' class="posts-listunit-image posts-listunit-bg" style=""> <div class="entry-featured-img-wrap"><a href="http://www.jujuyaldia.com.ar/2019/10/01/horoscopo-para-octubre-2109/" class="entry-featured-img-link"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="900" height="620" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/foto-marga-nueva-2019.jpg" class="attachment-full posts-listunit-img wp-post-image" alt="" itemscope="" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/foto-marga-nueva-2019.jpg 900w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/foto-marga-nueva-2019-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/10/foto-marga-nueva-2019-300x207.jpg 300w" sizes="(max-width: 900px) 100vw, 900px"/></a></div></div><div class="posts-listunit-content"> <h4 class="posts-listunit-title"><a href="http://www.jujuyaldia.com.ar/2019/10/01/horoscopo-para-octubre-2109/" class="posts-listunit-link">HORÓSCOPO PARA OCTUBRE 2109</a></h4></div></div></div><div class="clearfix"></div></div></div></section><section id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.jujuyaldia.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">COMENTARIOS</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">bijou</span> en <a href="http://www.jujuyaldia.com.ar/2019/10/08/la-tecnologia-los-delato-una-pareja-de-jovenes-saltenos-venian-a-jujuy-a-robar-celulares/comment-page-1/#comment-5780">La tecnología los delató: Una pareja de jóvenes salteños venían a Jujuy a robar celulares</a></li><li class="recentcomments"><span class="comment-author-link">Luis</span> en <a href="http://www.jujuyaldia.com.ar/2019/10/07/el-primer-cine-de-san-salvador-de-jujuy-cumplio-ayer-41-anos/comment-page-1/#comment-5778">El primer cine de San Salvador de Jujuy cumplió ayer 41 años</a></li><li class="recentcomments"><span class="comment-author-link">Rolando</span> en <a href="http://www.jujuyaldia.com.ar/2019/10/07/el-primer-cine-de-san-salvador-de-jujuy-cumplio-ayer-41-anos/comment-page-1/#comment-5776">El primer cine de San Salvador de Jujuy cumplió ayer 41 años</a></li></ul></section></aside></div><div class="twp-footer-widget-section"> <div class="container twp-footer-border"> <div class="twp-row"> <div class="twp-col-3"> <div id="hootkit-social-icons-3" class="widget widget_hootkit-social-icons"> <div class="social-icons-widget social-icons-medium"><a href="https://www.facebook.com/jujuyaldiadiariodigital/" class="social-icons-icon fa-facebook-block" target="_blank"> <i class="fa-facebook-f fab"></i> </a><a href="https://twitter.com/jujuyaldia" class="social-icons-icon fa-twitter-block" target="_blank"> <i class="fa-twitter fab"></i> </a><a href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" class="social-icons-icon fa-youtube-block" target="_blank"> <i class="fa-youtube fab"></i> </a><a href="https://www.instagram.com/jujuyaldia/" class="social-icons-icon fa-instagram-block" target="_blank"> <i class="fa-instagram fab"></i> </a></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>Jujuy al día, diario nativo digital</b><br> <a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br> <a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><br><br> <a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES"><b>SUSCRIBIRSE A JUJUY AL DÍA® POR Email</b></a></div></div></div><div class="twp-col-3"> <div id="text-3" class="widget widget_text"> <div class="textwidget"><STRONG>PARA CONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title">PARA RECIBIR JUJUY AL DÍA POR MAIL</h3><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer"></a></p></form></div></div></div><div class="twp-col-3"> <div id="calendar-6" class="widget widget_calendar"><h3 class="widget-title">BUSCAR NOTICIAS DIA A DIA</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>octubre 2019</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2019/09/">&laquo; Sep</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2019/10/01/" aria-label="Entradas publicadas el 1 October, 2019">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/10/02/" aria-label="Entradas publicadas el 2 October, 2019">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/10/03/" aria-label="Entradas publicadas el 3 October, 2019">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/10/04/" aria-label="Entradas publicadas el 4 October, 2019">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/10/05/" aria-label="Entradas publicadas el 5 October, 2019">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/10/06/" aria-label="Entradas publicadas el 6 October, 2019">6</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2019/10/07/" aria-label="Entradas publicadas el 7 October, 2019">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/10/08/" aria-label="Entradas publicadas el 8 October, 2019">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/10/09/" aria-label="Entradas publicadas el 9 October, 2019">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/10/10/" aria-label="Entradas publicadas el 10 October, 2019">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/10/11/" aria-label="Entradas publicadas el 11 October, 2019">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/10/12/" aria-label="Entradas publicadas el 12 October, 2019">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/10/13/" aria-label="Entradas publicadas el 13 October, 2019">13</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2019/10/14/" aria-label="Entradas publicadas el 14 October, 2019">14</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2019/10/15/" aria-label="Entradas publicadas el 15 October, 2019">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td> </tr> <tr> <td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td> </tr> <tr> <td>28</td><td>29</td><td>30</td><td>31</td> <td class="pad" colspan="3">&nbsp;</td> </tr> </tbody> </table></div></div></div><div class="twp-col-3"> <div id="recent-posts-4" class="widget widget_recent_entries"> <h3 class="widget-title">Entradas recientes</h3> <ul> <li> <a href="http://www.jujuyaldia.com.ar/2019/10/15/agua-potable-para-puesto-sey/">Agua potable para Puesto Sey</a> </li> <li> <a href="http://www.jujuyaldia.com.ar/2019/10/15/analizan-propuesta-para-estudiantes-jujenos-de-la-facultad-de-ciencias-medicas-de-cordoba/">Analizan propuesta para estudiantes jujeños de la Facultad de Ciencias médicas de Córdoba</a> </li> <li> <a href="http://www.jujuyaldia.com.ar/2019/10/15/4-aniversario-de-la-climatizacion-del-natatorio-municipal-guillermo-poma/">4° Aniversario de la climatización del Natatorio Municipal Guillermo Poma</a> </li> </ul></div></div></div></div></div><div class="twp-footer-social-section"> <div class="container"> <div class="twp-footer-social"> <div class="menu-sharing-container"><ul id="social-menu" class="twp-social-icons twp-social-hover-text twp-social-widget"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224777"><a href="https://www.facebook.com/jujuyaldiadiariodigital/"><span>Faceboock</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224778"><a href="https://twitter.com/jujuyaldia"><span>Twitter</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224779"><a href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber"><span>YouTube</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224780"><a href="https://www.instagram.com/jujuyaldia/"><span>Instagram</span></a></li> </ul></div></div></div></div><footer id="colophon" class="site-footer">
<div class="container"> <div class="site-info"> Copyright All right reserved for LEXICO S.R.L. With Love Theme: Seek by <a href="https://themeinwp.com" target ="_blank" rel="designer">ThemeInWP </a></div></div></footer>
<div class="twp-scroll-top" id="scroll-top"> <span><i class="fa fa-chevron-up"></i></span></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.52'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='seek-google-fonts-css' href='https://fonts.googleapis.com/css?family=Raleway:400,400i,600,600i,700' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='exo-2-css' href='//fonts.googleapis.com/css?family=Exo+2%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=cyrillic&#038;ver=2.8.2' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='alfa-slab-one-css' href='//fonts.googleapis.com/css?family=Alfa+Slab+One%3Aregular&#038;subset=latin-ext%2Clatin%2Cvietnamese&#038;ver=2.8.2' type='text/css' media='all'/>
</noscript>
<script>var booster_extension_frontend_script={"ajax_url":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"6c07adc09d"};</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var pollsL10n={"ajax_url":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script>
<script>var icegram_pre_data={"ajax_url":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":227869,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Alerta<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":0},"vars":{"visibility":false}};</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lkuhyv2r/sv7r.js' type="text/javascript"></script>
<script>var kc_script_data={ajax_url:"http://www.jujuyaldia.com.ar/wp-admin/admin-ajax.php"}</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("http://www.jujuyaldia.com.ar");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='5d128534-7d7e-4536-8060-2631aa449abc';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Gracias";
oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";
oneSignal_options['subdomainName']="Jujuyaldia";
oneSignal_options['safari_web_id']="web.onesignal.auto.54cd441e-7f12-4aed-9845-f98eb5c10ecb";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='¿Quieres recibir notificaciones de nuestro sitio web?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Suscribirme';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Acepto suscribirme a las notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Suscribirme';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Acepto suscribirme a las notificaciones';
oneSignal_options['promptOptions']['exampleNotificationCaption']='Puede anular su suscripción en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText']='NO AHORA';
oneSignal_options['promptOptions']['siteName']='http://www.jujuyaldia.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='large';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';
oneSignal_options['notifyButton']['colors']={};
oneSignal_options['notifyButton']['offset']={};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script></script>
<script defer src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7uai42z7/sv7s.js' type="text/javascript"></script>
<script id="slb_context">document.addEventListener('DOMContentLoaded',function(){if(!!window.jQuery){(function($){$(document).ready(function(){if(!!window.SLB){ {$.extend(SLB, {"context":["public","user_guest"]});}}})})(jQuery);}});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall=function(polls){
if(polls.length > 0){
poll_id=polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST',
url: pollsL10n.ajax_url,
dataType:"json",
data:{"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce":"54cb23f9b7"},
cache: false,
success: function(data){
if(data===true){
poll_result(poll_id);
}else if(data===false){
poll_booth(poll_id);
}
polls.length=polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}});
}};
var polls=jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1967928409576 seconds, on 15-10-19 8:27:04 -->