<!doctype html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Eligen hoy en Jujuy a la Reina Nacional de los Estudiantes &#8211; Jujuy al día®</title>
<style>.twp-site-branding .twp-logo,
.twp-site-branding.twp-overlay .twp-logo,
.twp-site-branding .twp-logo a,
.twp-site-branding .twp-logo a:visited
.twp-site-branding.twp-overlay .twp-logo a,
.twp-site-branding.twp-overlay .twp-logo a:visited{color:#000;}</style>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Eligen hoy en Jujuy a la Reina Nacional de los Estudiantes RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2019/09/27/eligen-hoy-en-jujuy-a-la-reina-nacional-de-los-estudiantes/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/qwhluzqb/dngyx.css" media="all"/>
<style id='wp-polls-inline-css'>.wp-polls .pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px solid #c8c8c8;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jlmr8as2/dn3e1.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='El primer vehículo eléctrico argentino fue homologado con asistencia del INTI' href='http://www.jujuyaldia.com.ar/2019/09/27/el-primer-vehiculo-electrico-argentino-fue-homologado-con-asistencia-del-inti/'/>
<link rel='next' title='Hallan un arma de fuego en barrio Ciudad de Nieva' href='http://www.jujuyaldia.com.ar/2019/09/27/hallan-un-arma-de-fuego-en-barrio-ciudad-de-nieva/'/>
<meta name="generator" content="WordPress 5.2.3"/>
<link rel="canonical" href="http://www.jujuyaldia.com.ar/2019/09/27/eligen-hoy-en-jujuy-a-la-reina-nacional-de-los-estudiantes/"/>
<link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=225950'/>
<link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F09%2F27%2Feligen-hoy-en-jujuy-a-la-reina-nacional-de-los-estudiantes%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F09%2F27%2Feligen-hoy-en-jujuy-a-la-reina-nacional-de-los-estudiantes%2F&#038;format=xml"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style>.site-title,
.site-description{position:absolute;clip:rect(1px, 1px, 1px, 1px);}</style>
<link rel="amphtml" href="http://www.jujuyaldia.com.ar/2019/09/27/eligen-hoy-en-jujuy-a-la-reina-nacional-de-los-estudiantes/amp/"><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/>
<meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<style id="kc-css-general">.kc-off-notice{display:inline-block !important;}.kc-container{max-width:1170px;}</style><style id="kc-css-render"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-225950 single-format-standard wp-custom-logo booster-extension kc-css-system right-sidebar">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1435352-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-1435352-1');</script>
<div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a> <header id="masthead" class="site-header"> <div class="twp-topbar clearfix"> <div class="twp-topbar-content-left twp-float-left clearfix"> <div class="twp-current-date twp-float-left"> viernes, Sep 27, 2019</div><div class="twp-title twp-title-with-arrow twp-title-primary twp-float-left"> Último Momento</div><div class="twp-breaking-news-section"> <div class="twp-ticket-pin-slider clearfix" data-slick='{"rtl": false}'> <div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/09/25/manana-jueves-26-habra-cortes-de-energia-programada-en-s-s-de-jujuy/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa-250x175.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/09/25/manana-jueves-26-habra-cortes-de-energia-programada-en-s-s-de-jujuy/">Mañana jueves 26 habrá cortes de energía programada en S.S. de Jujuy</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/09/24/finalizacion-y-prueba-de-sistemas-en-cauchari-el-1o-de-octubre/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/cauchari-6-250x140.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/09/24/finalizacion-y-prueba-de-sistemas-en-cauchari-el-1o-de-octubre/">Finalización y prueba de sistemas en Cauchari el 1º de octubre</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/09/24/por-falta-de-quorum-la-legislatura-no-debatio-el-proyecto-de-ley-de-emergencia-alimentaria/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/recinto-legislatura-250x168.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/09/24/por-falta-de-quorum-la-legislatura-no-debatio-el-proyecto-de-ley-de-emergencia-alimentaria/">Por falta de quorum la legislatura no debatió el proyecto de ley de emergencia alimentaria</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/09/24/continua-la-campana-de-vacunacion-y-castracion-cerca-de-tu-casa/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/vacunacioni-antirrabica-250x152.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/09/24/continua-la-campana-de-vacunacion-y-castracion-cerca-de-tu-casa/">Continúa la campaña de vacunación y castración cerca de tu casa</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/09/23/desde-hoy-lunes-estaran-disponibles-modulos-alimentarios-para-personas-celiacas/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/modulo-celiacos-250x176.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/09/23/desde-hoy-lunes-estaran-disponibles-modulos-alimentarios-para-personas-celiacas/">Desde hoy lunes estarán disponibles Módulos Alimentarios para personas celíacas</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/09/21/cortes-programados-por-mantenimiento-y-renovacion-de-redes-de-energia/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/cropped-ejesa-5-250x141.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/09/21/cortes-programados-por-mantenimiento-y-renovacion-de-redes-de-energia/">Cortes programados por mantenimiento y renovación de redes de energía</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/09/20/encuentran-sana-y-salva-liliana-cuellar/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/cropped-1natalia-cuellar-250x141.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/09/20/encuentran-sana-y-salva-liliana-cuellar/">Encuentran sana y salva a Liliana Cuellar</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/09/19/manana-viernes-20-habra-cortes-de-energia-programada-en-rinconada/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cropped-trabajador-ejesa-9-250x141.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/09/19/manana-viernes-20-habra-cortes-de-energia-programada-en-rinconada/">Mañana viernes 20 habrá cortes de energía programada en Rinconada</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/09/17/jujuy-desesperada-busqueda-de-natalia-cuellar-desaparecio-el-domingo/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/1natalia-cuellar-250x191.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/09/17/jujuy-desesperada-busqueda-de-natalia-cuellar-desaparecio-el-domingo/">Jujuy: desesperada búsqueda de Natalia Cuellar, desapareció el domingo</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/09/16/desde-hoy-lunes-16-al-viernes-20-ultimo-plazo-para-retirar-las-tablets-en-la-capital/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/ultimo-plazo-tablets-250x250.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/09/16/desde-hoy-lunes-16-al-viernes-20-ultimo-plazo-para-retirar-las-tablets-en-la-capital/">Desde hoy lunes 16 al viernes 20 último plazo para retirar las tablets en la capital</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/09/14/el-domingo-por-la-manana-habra-un-desvio-del-transito-en-la-avenida-gral-savio/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/11/informacion2-250x250.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/09/14/el-domingo-por-la-manana-habra-un-desvio-del-transito-en-la-avenida-gral-savio/">El domingo por la mañana habrá un desvío del tránsito en la Avenida Gral Savio</a></div></div><div class="twp-ticket-pin"> <div class="twp-image-section"> <a href="http://www.jujuyaldia.com.ar/2019/09/13/manana-sabado-desde-las-8-restringen-el-transito-en-avda-de-los-estudiantes/" class="data-bg d-block" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/ciudad-cultural-2-250x166.jpg"></a></div><div class="twp-articles-title"> <a href="http://www.jujuyaldia.com.ar/2019/09/13/manana-sabado-desde-las-8-restringen-el-transito-en-avda-de-los-estudiantes/">Mañana sábado desde las 8 restringen el tránsito en Avda. de Los Estudiantes</a></div></div></div></div></div><div class="twp-topbar-content-right twp-float-right"> <div class="menu-sharing-container"><ul id="social-menu" class="twp-social-icons"><li id="menu-item-224777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224777"><a href="https://www.facebook.com/jujuyaldiadiariodigital/"><span>Faceboock</span></a></li> <li id="menu-item-224778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224778"><a href="https://twitter.com/jujuyaldia"><span>Twitter</span></a></li> <li id="menu-item-224779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224779"><a href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber"><span>YouTube</span></a></li> <li id="menu-item-224780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224780"><a href="https://www.instagram.com/jujuyaldia/"><span>Instagram</span></a></li> </ul></div></div></div><div class="twp-site-branding data-bg twp-overlay twp-overlay-bg-black" data-background="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/cropped-fondoseek-4.jpg"> <div class="container"> <div class="twp-wrapper"> <div class="twp-logo"> <div class="twp-image-wrapper"><a href="http://www.jujuyaldia.com.ar/" class="custom-logo-link" rel="home"><img width="500" height="175" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/logojad2019-1-1.png" class="custom-logo" alt="Jujuy al día®" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/logojad2019-1-1.png 500w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/logojad2019-1-1-250x88.png 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/logojad2019-1-1-300x105.png 300w" sizes="(max-width: 500px) 100vw, 500px"/></a></div><h1 class="site-title"><a href="http://www.jujuyaldia.com.ar/" rel="home">Jujuy al día®</a></h1>
<p class="site-description">Primer diario nativo digital de Jujuy. 19 años con la noticia de Jujuy</p></div></div></div></div><nav id="site-navigation" class="twp-navigation">
<div class="twp-nav-menu-section"> <div class="container"> <div class="twp-row twp-wrapper"> <div class="twp-menu-section desktop twp-d-flex"> <div class="twp-nav-menu"><ul id="primary-menu" class="twp-nav-menu"><li class="brand-home"><a title="Home" href="http://www.jujuyaldia.com.ar"><span class='fa fa-home'></span></a></li><li id="menu-item-224771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224771"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li> <li id="menu-item-224770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224770"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-224760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224760"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li> <li id="menu-item-224759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224759"><a href="http://www.jujuyaldia.com.ar/category/cultura/">Cultura</a></li> <li id="menu-item-224766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224766"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li> <li id="menu-item-224762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224762"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-224768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224768"><a href="http://www.jujuyaldia.com.ar/category/locales/">Locales</a></li> <li id="menu-item-224758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224758"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li> <li id="menu-item-224764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-224764"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a> <ul class="sub-menu"> <li id="menu-item-224763" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-224763"><a href="http://www.jujuyaldia.com.ar/category/fiesta-nacional-de-los-estudiantes/">FNE</a></li> <li id="menu-item-224765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224765"><a href="http://www.jujuyaldia.com.ar/category/horoscopo/">horoscopo</a></li> <li id="menu-item-224767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224767"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-224769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224769"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li> <li id="menu-item-224772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224772"><a href="http://www.jujuyaldia.com.ar/category/tecnologia/">Tecnología</a></li> <li id="menu-item-224773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224773"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-224774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224774"><a href="http://www.jujuyaldia.com.ar/category/whatsapp/">WHATSAPP</a></li> <li id="menu-item-224775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-224775"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li> <li id="menu-item-224776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224776"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li> </ul> </li> </ul></div><div class="twp-menu-icon-section"> <div class="twp-menu-icon twp-menu-icon-white" id="twp-menu-icon"> <span></span></div></div></div><div class="twp-site-features">  <div class="theme-mode header-theme-mode"></div><div class="twp-trending" id="nav-latest-news"> <i class="fa fa-flash"></i></div><div class="twp-search" id="search"> <i class="fa fa-search"></i></div></div></div></div><div class="twp-progress-bar" id="progressbar"></div></div><div class="twp-search-field-section" id="search-field"> <div class="container"> <div class="twp-search-field-wrapper"> <div class="twp-search-field"> <form role="search" method="get" class="search-form" action="http://www.jujuyaldia.com.ar/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /> </form></div><div class="twp-close-icon-section"> <span class="twp-close-icon" id="search-close"> <span></span> <span></span> </span></div></div></div></div><div class="twp-article-list" id="nav-latest-news-field"> <div class="container"> <header class="twp-article-header"> <h3> Información útil </h3> <div class="twp-close-icon-section"> <span class="twp-close-icon" id="latest-news-close"> <span></span> <span></span> </span></div></header>
<div class="twp-row">  <div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 1</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/09/25/manana-jueves-26-habra-cortes-de-energia-programada-en-s-s-de-jujuy/">Mañana jueves 26 habrá cortes de energía programada en S.S. de Jujuy</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 2 días ago </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 2</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/09/24/finalizacion-y-prueba-de-sistemas-en-cauchari-el-1o-de-octubre/">Finalización y prueba de sistemas en Cauchari el 1º de octubre</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 2 días ago </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 3</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/09/24/por-falta-de-quorum-la-legislatura-no-debatio-el-proyecto-de-ley-de-emergencia-alimentaria/">Por falta de quorum la legislatura no debatió el proyecto de ley de emergencia alimentaria</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 3 días ago </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 4</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/09/24/continua-la-campana-de-vacunacion-y-castracion-cerca-de-tu-casa/">Continúa la campaña de vacunación y castración cerca de tu casa</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 3 días ago </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 5</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/09/23/desde-hoy-lunes-estaran-disponibles-modulos-alimentarios-para-personas-celiacas/">Desde hoy lunes estarán disponibles Módulos Alimentarios para personas celíacas</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 4 días ago </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 6</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/09/21/cortes-programados-por-mantenimiento-y-renovacion-de-redes-de-energia/">Cortes programados por mantenimiento y renovación de redes de energía</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 6 días ago </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 7</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/09/20/encuentran-sana-y-salva-liliana-cuellar/">Encuentran sana y salva a Liliana Cuellar</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 6 días ago </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 8</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/09/19/manana-viernes-20-habra-cortes-de-energia-programada-en-rinconada/">Mañana viernes 20 habrá cortes de energía programada en Rinconada</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 1 semana ago </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 9</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/09/17/jujuy-desesperada-busqueda-de-natalia-cuellar-desaparecio-el-domingo/">Jujuy: desesperada búsqueda de Natalia Cuellar, desapareció el domingo</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 1 semana ago </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 10</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/09/16/desde-hoy-lunes-16-al-viernes-20-ultimo-plazo-para-retirar-las-tablets-en-la-capital/">Desde hoy lunes 16 al viernes 20 último plazo para retirar las tablets en la capital</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 2 semanas ago </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 11</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/09/14/el-domingo-por-la-manana-habra-un-desvio-del-transito-en-la-avenida-gral-savio/">El domingo por la mañana habrá un desvío del tránsito en la Avenida Gral Savio</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 2 semanas ago </span></div></div></div></div><div class="twp-col-4 twp-article-border"> <div class="twp-article"> <div class="twp-units"> 12</div><div class="twp-description"> <h4><a href="http://www.jujuyaldia.com.ar/2019/09/13/manana-sabado-desde-las-8-restringen-el-transito-en-avda-de-los-estudiantes/">Mañana sábado desde las 8 restringen el tránsito en Avda. de Los Estudiantes</a></h4> <div class="twp-author-meta"> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 2 semanas ago </span></div></div></div></div></div></div></div></nav>
</header>
<div class="twp-mobile-menu"> <div class="twp-mobile-close-icon"> <span class="twp-close-icon twp-close-icon-sm twp-close-icon-white twp-rotate-90" id="twp-mobile-close"> <span></span> <span></span> </span></div></div><div class="twp-body-overlay" id="overlay"></div><div class="twp-breadcrumbs"> <div class="container"> <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5"/><meta name="itemListOrder" content="Ascending"/><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.jujuyaldia.com.ar/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.jujuyaldia.com.ar/2019/" itemprop="item"><span itemprop="name">2019</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.jujuyaldia.com.ar/2019/09/" itemprop="item"><span itemprop="name">septiembre</span></a><meta itemprop="position" content="3"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.jujuyaldia.com.ar/2019/09/27/" itemprop="item"><span itemprop="name">27</span></a><meta itemprop="position" content="4"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Eligen hoy en Jujuy a la Reina Nacional de los Estudiantes</span></span><meta itemprop="position" content="5"/></li></ul></div></div></div><div id="content" class="site-content"> <div id="primary" class="content-area"> <main id="main" class="site-main"> <article id="post-225950" class="twp-article-post post-225950 post type-post status-publish format-standard has-post-thumbnail hentry category-fiesta-nacional-de-los-estudiantes"> <header class="entry-header"> <div class="twp-categories-with-bg twp-categories-with-bg-primary"> <ul class="cat-links"><li> <a href="http://www.jujuyaldia.com.ar/category/fiesta-nacional-de-los-estudiantes/" alt="View all posts in FNE"> FNE </a> </li></ul></div><h2 class="entry-title">
<a href="" rel="bookmark">
Eligen hoy en Jujuy a la Reina Nacional de los Estudiantes			</a>
</h2>
<div class="twp-author-meta"> <a href="http://www.jujuyaldia.com.ar/author/editor/"> <span class="twp-author-image"><img src="http://2.gravatar.com/avatar/bad2f96f542c22d15514c89639ee7f74?s=150&#038;d=mm&#038;r=g"></span> <span class="twp-author-caption">editor</span> </a> <span class="twp-post-date"> <i class="fa fa-clock-o"></i> 48 min ago </span></div></header>
<div class="entry-content"> <div class="twp-read-time"> <span>Tiempo de lectura</span>2 Minutes, 3 Seconds</div><div class="wp-block-image"><figure class="alignright is-resized"><a href="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/2reina-estudiantes-casa-jujuy.jpg" data-slb-active="1" data-slb-asset="1357540693" data-slb-internal="0" data-slb-group="225950"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/2reina-estudiantes-casa-jujuy.jpg" alt="" class="wp-image-225270" width="312" height="207" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/2reina-estudiantes-casa-jujuy.jpg 900w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/2reina-estudiantes-casa-jujuy-250x167.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/2reina-estudiantes-casa-jujuy-300x200.jpg 300w" sizes="(max-width: 312px) 100vw, 312px"/></a><figcaption>Reina saliente: Victoria Telecher </figcaption></figure></div><p>Jujuy al día® – Representantes de los 24 distritos
del país participarán de una nueva elección de la Reina Nacional de los
Estudiantes, que tendrá lugar hoy en la capital jujeña, en una noche de gala
que culminará con la actuación del grupo musical colombiano Morat.</p>
<p>La elección, enmarcada en la 68º Fiesta Nacional de
los Estudiantes, se desarrollará en medio de un show artístico e inclusivo a
cargo de unos 200 niños, adolescentes y jóvenes, que ahondará sobre las distintas
formas de comunicarse, según contó, Cristina Tula, una de las encargadas de la
organización del evento.</p>
<p>Las 23 provincias del país más la Ciudad Autónoma
de Buenos Aires, como ya se volvió tradicional, participarán del certamen, que
tendrá lugar desde las 20 en el estadio del Club Gimnasia y Esgrima, de San
Salvador de Jujuy.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.jujuyaldia.com.ar/2019/09/27/ninos-y-adolescentes-de-la-puna-y-santa-cruz-viven-la-fiesta-nacional-de-los-estudiantes/" target="_self" rel="nofollow" class="ue251c90a463b11a7f9a166392424a74f"><style>.ue251c90a463b11a7f9a166392424a74f{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid #E74C3C!important;text-decoration:none;}
.ue251c90a463b11a7f9a166392424a74f:active, .ue251c90a463b11a7f9a166392424a74f:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.ue251c90a463b11a7f9a166392424a74f{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.ue251c90a463b11a7f9a166392424a74f .ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px;}
.ue251c90a463b11a7f9a166392424a74f .postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px;}
.ue251c90a463b11a7f9a166392424a74f:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lectura recomendada:</span>&nbsp; <span class="postTitle">Niños y adolescentes de la Puna y Santa Cruz, viven la Fiesta nacional de los estudiantes</span></div></a></div><p>La santafesina Victoria Telecher, soberana electa
el año pasado, será la encargada de entregar el trono a su sucesora, quien
participará luego junto a sus princesas y demás representantes provinciales de
las últimas actividades de la Fiesta.</p>
<p>El show preparado para la noche, denominado
&#171;Redes Sensoriales&#187;, abordará a través de los cinco sentidos las
distintas formas de comunicarse. &#171;Creamos cinco tribus, con personajes que
tienen superpoderes y se comunican a través de los sentidos&#187;, explicó
Tula.</p>
<p>Detalló que &#171;habrá grupos táctiles, que se
expresarán a través del cuerpo y la danza; visuales, que lo harán por medio de
lengua de señas; auditivos, vinculados al canto; gustativos, con puestas que
incluirán muchos colores y magia; y otro olfativo con despliegues aéreos&#187;.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.jujuyaldia.com.ar/2019/09/26/educacion-brindo-una-jornada-de-intervencion-artistica-para-los-estudiantes/" target="_self" rel="nofollow" class="ucddff4275b1a8159b6d9c37d6abf03bf"><style>.ucddff4275b1a8159b6d9c37d6abf03bf{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid #E74C3C!important;text-decoration:none;}
.ucddff4275b1a8159b6d9c37d6abf03bf:active, .ucddff4275b1a8159b6d9c37d6abf03bf:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none;}
.ucddff4275b1a8159b6d9c37d6abf03bf{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;}
.ucddff4275b1a8159b6d9c37d6abf03bf .ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px;}
.ucddff4275b1a8159b6d9c37d6abf03bf .postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px;}
.ucddff4275b1a8159b6d9c37d6abf03bf:hover .postTitle{text-decoration:underline!important;}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lectura recomendada:</span>&nbsp; <span class="postTitle">Educación brindó una jornada de intervención artística para los estudiantes</span></div></a></div><p>&#171;Lo que queremos es dejar el mensaje de que
más allá de las formas, tenemos que comunicarnos usando los poderes que
tengamos cada uno de nosotros, tenemos que poder romper las barreras que no nos
dejan llegar al otro y nos hacen sentir en soledad&#187;, resumió.</p>
<p>Finalmente, sobre la idea de motivar la inclusión,
destacó que por primera vez se está incluyendo en la propuesta bailarines en
sillas de rueda y cantantes en lenguaje de señas.</p>
<p>El show, a plantearse en medio de una escenografía
como forma pentagonal acorde a los cinco sentidos, se extenderá por alrededor
de 1.30 y se prevé que antes de la medianoche ya se conozca el nombre de la
nueva soberana, para cerrarse la jornada con la actuación del grupo colombiano
Morat.</p>
<div class="twp-like-dislike-button"> <span data-id="225950" id="twp-post-like" class="twp-post-like-dislike can-like"><i class="booster-icon twp-thumbup"></i></span> <span class="twp-like-count"></span> <span data-id="225950" id="twp-post-dislike" class="twp-post-like-dislike can-dislike"><i class="booster-icon twp-thumbdown"></i></span> <span class="twp-dislike-count"></span></div><div class="twp-social-share booster-clear"> <header class="twp-plugin-title twp-share-title"> <h2></h2> </header> <div class="twp-share-container"> <div class="twp-social-icons twp-social-facebook"> <a class="twp-icon-holder" rel="nofollow" onclick="twp_be_popup_new_window( event,'https://www.facebook.com/sharer/sharer.php?u=http://www.jujuyaldia.com.ar/2019/09/27/eligen-hoy-en-jujuy-a-la-reina-nacional-de-los-estudiantes/');" href="https://www.facebook.com/sharer/sharer.php?u=http://www.jujuyaldia.com.ar/2019/09/27/eligen-hoy-en-jujuy-a-la-reina-nacional-de-los-estudiantes/"> <span class="twp-social-count"><i class="booster-icon twp-plus"></i></span> <span class="twp-share-media"> <span class="twp-share-label"> <i class="booster-icon twp-facebook_fill"></i> <span class="twp-label-title"> Facebook </span> </span> </span> </a></div><div class="twp-social-icons twp-social-twitter"> <a class="twp-icon-holder" rel="nofollow" onclick="twp_be_popup_new_window( event,'https://twitter.com/intent/tweet?text=Eligen%20hoy%20en%20Jujuy%20a%20la%20Reina%20Nacional%20de%20los%20Estudiantes&#038;url=http://www.jujuyaldia.com.ar/2019/09/27/eligen-hoy-en-jujuy-a-la-reina-nacional-de-los-estudiantes/');" href="https://twitter.com/intent/tweet?text=Eligen%20hoy%20en%20Jujuy%20a%20la%20Reina%20Nacional%20de%20los%20Estudiantes&#038;url=http://www.jujuyaldia.com.ar/2019/09/27/eligen-hoy-en-jujuy-a-la-reina-nacional-de-los-estudiantes/"> <span class="twp-social-count"><i class="booster-icon twp-plus"></i></span> <span class="twp-share-media"> <span class="twp-share-label"> <i class="booster-icon twp-twitter"></i> <span class="twp-label-title"> Twitter </span> </span> </span> </a></div><div class="twp-social-icons twp-social-email"> <a class="twp-icon-holder" rel="nofollow" href="mailto:?subject=jujuyaldia@gmail.com:&amp;body= Eligen hoy en Jujuy a la Reina Nacional de los Estudiantes http://www.jujuyaldia.com.ar/2019/09/27/eligen-hoy-en-jujuy-a-la-reina-nacional-de-los-estudiantes/"> <span class="twp-share-media"> <span class="share-media-nocount"> <i class="booster-icon twp-mail-envelope"></i> </span> <span class="twp-share-label twp-label-title"> Email </span> </span> </a></div></div></div><div class="twp-reactions-icons"> <div class="twp-reacts-wrap"> <div class="twp-count-percent"> <span style="display: none;" class="twp-react-count"></span> <span class="twp-react-percent"><span></span> %</span></div><a react-data="be-react-1" post-id="225950" class="be-face-icons un-reacted" href="javascript:void(0)"><i class="booster-icon twp-smiling-face"></i></a>
<div class="twp-reaction-title">Feliz</div></div><div class="twp-reacts-wrap"> <div class="twp-count-percent"> <span style="display: none;" class="twp-react-count"></span> <span class="twp-react-percent"><span></span> %</span></div><a react-data="be-react-2" post-id="225950" class="be-face-icons un-reacted" href="javascript:void(0)"><i class="booster-icon twp-sad-face"></i></a>
<div class="twp-reaction-title">Triste</div></div><div class="twp-reacts-wrap"> <div class="twp-count-percent"> <span style="display: none;" class="twp-react-count"></span> <span class="twp-react-percent"><span></span> %</span></div><a react-data="be-react-3" post-id="225950" class="be-face-icons un-reacted" href="javascript:void(0)"><i class="booster-icon twp-laughing-face"></i></a>
<div class="twp-reaction-title">Emocionado/a</div></div><div class="twp-reacts-wrap"> <div class="twp-count-percent"> <span style="display: none;" class="twp-react-count"></span> <span class="twp-react-percent"><span></span> %</span></div><a react-data="be-react-4" post-id="225950" class="be-face-icons un-reacted" href="javascript:void(0)"><i class="booster-icon twp-sad-face--tightly-closed-eyes"></i></a>
<div class="twp-reaction-title">Enojado/a</div></div><div class="twp-reacts-wrap"> <div class="twp-count-percent"> <span style="display: none;" class="twp-react-count"></span> <span class="twp-react-percent"><span></span> %</span></div><a react-data="be-react-5" post-id="225950" class="be-face-icons un-reacted" href="javascript:void(0)"><i class="booster-icon twp-flashed-face1"></i></a>
<div class="twp-reaction-title">Sorprendido/da</div></div></div><div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Compartir con:</div><a data-text='Eligen hoy en Jujuy a la Reina Nacional de los Estudiantes' data-link='http://www.jujuyaldia.com.ar/2019/09/27/eligen-hoy-en-jujuy-a-la-reina-nacional-de-los-estudiantes/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear'></div></div></div></article>
<div id="comments" class="comments-area twp-comments-section">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/27/eligen-hoy-en-jujuy-a-la-reina-nacional-de-los-estudiantes/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1476747622" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;"> <div style="width: 302px; height: 422px; position: relative;"> <div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='225950' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb25afdb10" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div><div class="twp-single-next-post"> <div class="twp-next-post"> <a href="http://www.jujuyaldia.com.ar/2019/09/27/hallan-un-arma-de-fuego-en-barrio-ciudad-de-nieva/"> Next Post<i class="fa fa-chevron-right"></i> </a></div><div class="twp-categories-with-bg twp-categories-with-bg-primary"><ul class="cat-links"><li> <a href="http://www.jujuyaldia.com.ar/category/policiales/" alt="View all posts in Policiales"> Policiales </a> </li></ul></div><h2><a href="http://www.jujuyaldia.com.ar/2019/09/27/hallan-un-arma-de-fuego-en-barrio-ciudad-de-nieva/">Hallan un arma de fuego en barrio Ciudad de Nieva</a></h2>
<div class="twp-author-meta"><span class="twp-post-date"><i class="fa fa-clock-o"></i>vie Sep 27 , 2019</span></div><div class="twp-caption">Jujuy al día® – Personal de la Comisaria Seccional 5ta, con asiento en el barrio Ciudad de Nieva, en horas [&hellip;]</div><div class="twp-image-section"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="640" height="359" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/cropped-arma-encontrada.jpg" class="attachment-large size-large wp-post-image" alt=""/></div></div></main></div><aside id="secondary" class="widget-area">
<section id="hootkit-posts-blocks-3" class="widget widget_hootkit-posts-blocks">
<div class="content-blocks-widget-wrap content-blocks-posts topborder-none bottomborder-none"> <div class="content-blocks-widget"> <h2 class="widget-title">ÚLTIMO MOMENTO</h2> <div class="flush-columns"> <div class="content-block-row"> <div class="content-block-column hcolumn-1-1 content-block-1 content-block-style1 hasvisual visual-image"> <div class="content-block no-highlight"> <div class="content-block-visual content-block-image"> <a href="http://www.jujuyaldia.com.ar/2019/09/25/manana-jueves-26-habra-cortes-de-energia-programada-en-s-s-de-jujuy/" class="content-block-link"><div class="entry-featured-img-wrap"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="800" height="560" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa.jpg" class="attachment-full content-block-img wp-post-image" alt="" itemscope="" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa-250x175.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa-300x210.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa-696x487.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa-600x420.jpg 600w" sizes="(max-width: 800px) 100vw, 800px"/></div></a></div><div class="content-block-content content-block-content-hasimage"> <h4 class="content-block-title"><a href="http://www.jujuyaldia.com.ar/2019/09/25/manana-jueves-26-habra-cortes-de-energia-programada-en-s-s-de-jujuy/" class="content-block-link">Mañana jueves 26 habrá cortes de energía programada en S.S. de Jujuy</a></h4></div></div></div></div></div></div></div></section><section id="hootkit-posts-grid-3" class="widget widget_hootkit-posts-grid">
<div class="post-grid-widget"> <h2 class="widget-title">HORÓSCOPO DEL DÍA</h2> <div class="post-grid-columns"> <div class="post-gridunit hcolumn-1-1 post-gridunit-size1 visual-img" data-unitsize="1" data-columns="1"> <div data-wpfc-original-src='http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-1-250x144.jpg' class="post-gridunit-image" style=""> <div class="entry-featured-img-wrap"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="250" height="144" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-1-250x144.jpg" class="attachment-thumbnail post-gridunit-img wp-post-image" alt="" itemscope="" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-1-250x144.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-1-300x172.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-1-696x400.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-1-731x420.jpg 731w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/09/horoscopo-dia-1.jpg 900w" sizes="(max-width: 250px) 100vw, 250px"/></div></div><div class="post-gridunit-bg"><a href="http://www.jujuyaldia.com.ar/2019/09/27/27-de-septiembre-2019/" class="post-gridunit-imglink"></a></div><div class="post-gridunit-content"> <h4 class="post-gridunit-title"><a href="http://www.jujuyaldia.com.ar/2019/09/27/27-de-septiembre-2019/" class="post-gridunit-link">27 de septiembre 2019</a></h4></div></div><div class="clearfix"></div></div></div></section><section id="hootkit-posts-list-3" class="widget widget_hootkit-posts-list">
<div class="posts-list-widget posts-list-style1"> <h2 class="widget-title">HORÓSCOPO DEL MES</h2> <div class="posts-list-columns"> <div class="hcolumn-1-1 posts-list-column-1 hcol-first hcol-last"> <div class="posts-listunit posts-listunit-large posts-listunit-parent posts-imgsize-medium visual-img" data-unitsize="large" data-columns="1"> <div data-wpfc-original-src='http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018.jpg' class="posts-listunit-image posts-listunit-bg" style=""> <div class="entry-featured-img-wrap"><a href="http://www.jujuyaldia.com.ar/2019/09/03/horoscopo-para-septiembre-2019/" class="entry-featured-img-link"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="800" height="588" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018.jpg" class="attachment-full posts-listunit-img wp-post-image" alt="" itemscope="" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-250x184.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-300x221.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-80x60.jpg 80w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-696x512.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-571x420.jpg 571w" sizes="(max-width: 800px) 100vw, 800px"/></a></div></div><div class="posts-listunit-content"> <h4 class="posts-listunit-title"><a href="http://www.jujuyaldia.com.ar/2019/09/03/horoscopo-para-septiembre-2019/" class="posts-listunit-link">HOROSCOPO PARA SEPTIEMBRE 2019</a></h4></div></div></div><div class="clearfix"></div></div></div></section><section id="polls-widget-3" class="widget widget_polls-widget"><h2 class="widget-title">ENCUESTA</h2><div id="polls-4" class="wp-polls"> <form id="polls_form_4" class="wp-polls-form" action="/index.php" method="post"> <p style="display: none;"><input type="hidden" id="poll_4_nonce" name="wp-polls-nonce" value="7e751fe493" /></p> <p style="display: none;"><input type="hidden" name="poll_id" value="4" /></p> <p style="text-align: center;"><strong>¿Si alguien se cuela en una cola Ud. le reclama?</strong></p><div id="polls-4-ans" class="wp-polls-ans"><ul class="wp-polls-ul"> <li><input type="radio" id="poll-answer-16" name="poll_4" value="16" /> <label for="poll-answer-16">Muy propio de mí</label></li> <li><input type="radio" id="poll-answer-17" name="poll_4" value="17" /> <label for="poll-answer-17">Frecuente en mí</label></li> <li><input type="radio" id="poll-answer-18" name="poll_4" value="18" /> <label for="poll-answer-18">A veces</label></li> <li><input type="radio" id="poll-answer-19" name="poll_4" value="19" /> <label for="poll-answer-19">Poco frecuente</label></li> <li><input type="radio" id="poll-answer-20" name="poll_4" value="20" /> <label for="poll-answer-20">Muy impropio de mí</label></li> </ul><p style="text-align: center;"><input type="button" name="vote" value=" Voto " class="Buttons" onclick="poll_vote(4);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(4); return false;" title="Ver resultados de esta encuesta">Ver resultados</a></p></div></form></div><div id="polls-4-loading" class="wp-polls-loading"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image"/>&nbsp;Cargando ...</div><ul><li><a href="http://www.jujuyaldia.com.ar/pollsarchive">Archivo de encuestas</a></li></ul></section><section id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.jujuyaldia.com.ar/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></section><section id="recent-comments-4" class="widget widget_recent_comments"><h2 class="widget-title">COMENTARIOS</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="http://www.jujuyaldia.com.ar/2019/09/25/eleccion-reina-provincial-operativo-de-seguridad-y-control-de-transito-en-la-tablada/comment-page-1/#comment-5730">Elección Reina Provincial: Operativo de seguridad y control de tránsito en La Tablada</a></li><li class="recentcomments"><span class="comment-author-link">MARLON</span> en <a href="http://www.jujuyaldia.com.ar/2019/09/24/distinciones-para-muralistas-jujenos/comment-page-1/#comment-5729">Distinciones para muralistas jujeños</a></li><li class="recentcomments"><span class="comment-author-link">Verónica</span> en <a href="http://www.jujuyaldia.com.ar/2019/09/23/que-pasa-con-los-docentes-agremiados-ahora-roban-en-el-cedem/comment-page-1/#comment-5726">¿Qué pasa con los docentes agremiados? Ahora roban en el CEDEM</a></li></ul></section></aside></div><div class="twp-footer-widget-section"> <div class="container twp-footer-border"> <div class="twp-row"> <div class="twp-col-3"> <div id="hootkit-social-icons-3" class="widget widget_hootkit-social-icons"> <div class="social-icons-widget social-icons-medium"><a href="https://www.facebook.com/jujuyaldiadiariodigital/" class="social-icons-icon fa-facebook-block" target="_blank"> <i class="fa-facebook-f fab"></i> </a><a href="https://twitter.com/jujuyaldia" class="social-icons-icon fa-twitter-block" target="_blank"> <i class="fa-twitter fab"></i> </a><a href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber" class="social-icons-icon fa-youtube-block" target="_blank"> <i class="fa-youtube fab"></i> </a><a href="https://www.instagram.com/jujuyaldia/" class="social-icons-icon fa-instagram-block" target="_blank"> <i class="fa-instagram fab"></i> </a></div></div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><b>Jujuy al día, diario nativo digital</b><br> <a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br> <a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><br><br> <a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES"><b>SUSCRIBIRSE A JUJUY AL DÍA® POR Email</b></a></div></div></div><div class="twp-col-3"> <div id="text-3" class="widget widget_text"> <div class="textwidget"><STRONG>PARA CONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widget-title">PARA RECIBIR JUJUY AL DÍA POR MAIL</h3><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer"></a></p></form></div></div></div><div class="twp-col-3"> <div id="calendar-6" class="widget widget_calendar"><h3 class="widget-title">BUSCAR NOTICIAS DIA A DIA</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>septiembre 2019</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2019/08/">&laquo; Ago</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2019/09/01/" aria-label="Entradas publicadas el 1 September, 2019">1</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2019/09/02/" aria-label="Entradas publicadas el 2 September, 2019">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/03/" aria-label="Entradas publicadas el 3 September, 2019">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/04/" aria-label="Entradas publicadas el 4 September, 2019">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/05/" aria-label="Entradas publicadas el 5 September, 2019">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/06/" aria-label="Entradas publicadas el 6 September, 2019">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/07/" aria-label="Entradas publicadas el 7 September, 2019">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/08/" aria-label="Entradas publicadas el 8 September, 2019">8</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2019/09/09/" aria-label="Entradas publicadas el 9 September, 2019">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/10/" aria-label="Entradas publicadas el 10 September, 2019">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/11/" aria-label="Entradas publicadas el 11 September, 2019">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/12/" aria-label="Entradas publicadas el 12 September, 2019">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/13/" aria-label="Entradas publicadas el 13 September, 2019">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/14/" aria-label="Entradas publicadas el 14 September, 2019">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/15/" aria-label="Entradas publicadas el 15 September, 2019">15</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2019/09/16/" aria-label="Entradas publicadas el 16 September, 2019">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/17/" aria-label="Entradas publicadas el 17 September, 2019">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/18/" aria-label="Entradas publicadas el 18 September, 2019">18</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/19/" aria-label="Entradas publicadas el 19 September, 2019">19</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/20/" aria-label="Entradas publicadas el 20 September, 2019">20</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/21/" aria-label="Entradas publicadas el 21 September, 2019">21</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/22/" aria-label="Entradas publicadas el 22 September, 2019">22</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2019/09/23/" aria-label="Entradas publicadas el 23 September, 2019">23</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/24/" aria-label="Entradas publicadas el 24 September, 2019">24</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/25/" aria-label="Entradas publicadas el 25 September, 2019">25</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/09/26/" aria-label="Entradas publicadas el 26 September, 2019">26</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2019/09/27/" aria-label="Entradas publicadas el 27 September, 2019">27</a></td><td>28</td><td>29</td> </tr> <tr> <td>30</td> <td class="pad" colspan="6">&nbsp;</td> </tr> </tbody> </table></div></div></div><div class="twp-col-3"> <div id="recent-posts-4" class="widget widget_recent_entries"> <h3 class="widget-title">Entradas recientes</h3> <ul> <li> <a href="http://www.jujuyaldia.com.ar/2019/09/27/semana-del-turismo-el-emprendedor-de-turismo-rural-comunitario/">Semana del Turismo: El emprendedor de turismo rural comunitario</a> </li> <li> <a href="http://www.jujuyaldia.com.ar/2019/09/27/casa-de-jujuy-en-caba-recibio-bandera-de-ceremonia/">Casa de Jujuy en CABA recibió bandera de ceremonia</a> </li> <li> <a href="http://www.jujuyaldia.com.ar/2019/09/27/encuentro-de-dialogo-entre-la-escuela-y-la-innovacion/">Encuentro de diálogo entre la escuela y la innovación</a> </li> </ul></div></div></div></div></div><div class="twp-footer-social-section"> <div class="container"> <div class="twp-footer-social"> <div class="menu-sharing-container"><ul id="social-menu" class="twp-social-icons twp-social-hover-text twp-social-widget"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224777"><a href="https://www.facebook.com/jujuyaldiadiariodigital/"><span>Faceboock</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224778"><a href="https://twitter.com/jujuyaldia"><span>Twitter</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224779"><a href="https://www.youtube.com/channel/UCtl8HQyvxWID4Fh3wDaSTww?view_as=subscriber"><span>YouTube</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224780"><a href="https://www.instagram.com/jujuyaldia/"><span>Instagram</span></a></li> </ul></div></div></div></div><footer id="colophon" class="site-footer">
<div class="container"> <div class="site-info"> Copyright All right reserved for LEXICO S.R.L. SRL</div></div></footer>
<div class="twp-scroll-top" id="scroll-top"> <span><i class="fa fa-chevron-up"></i></span></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.52'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='seek-google-fonts-css' href='https://fonts.googleapis.com/css?family=Raleway:400,400i,600,600i,700' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='exo-2-css' href='//fonts.googleapis.com/css?family=Exo+2%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=cyrillic&#038;ver=2.8.2' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='alfa-slab-one-css' href='//fonts.googleapis.com/css?family=Alfa+Slab+One%3Aregular&#038;subset=latin-ext%2Clatin%2Cvietnamese&#038;ver=2.8.2' type='text/css' media='all'/>
</noscript>
<script>var booster_extension_frontend_script={"ajax_url":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"2ce5d55677"};</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var pollsL10n={"ajax_url":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};</script>
<script>var icegram_pre_data={"ajax_url":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":225950,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Alerta<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":0},"vars":{"visibility":false}};</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lkuhyv2r/dngyx.js' type="text/javascript"></script>
<script>var kc_script_data={ajax_url:"http://www.jujuyaldia.com.ar/wp-admin/admin-ajax.php"}</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("http://www.jujuyaldia.com.ar");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='5d128534-7d7e-4536-8060-2631aa449abc';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Gracias";
oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";
oneSignal_options['subdomainName']="Jujuyaldia";
oneSignal_options['safari_web_id']="web.onesignal.auto.54cd441e-7f12-4aed-9845-f98eb5c10ecb";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='¿Quieres recibir notificaciones de nuestro sitio web?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Suscribirme';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Acepto suscribirme a las notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Suscribirme';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Acepto suscribirme a las notificaciones';
oneSignal_options['promptOptions']['exampleNotificationCaption']='Puede anular su suscripción en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText']='NO AHORA';
oneSignal_options['promptOptions']['siteName']='http://www.jujuyaldia.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='large';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';
oneSignal_options['notifyButton']['colors']={};
oneSignal_options['notifyButton']['offset']={};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script></script>
<script defer src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/97bpho8v/dn3ez.js' type="text/javascript"></script>
<script id="slb_footer">document.addEventListener('DOMContentLoaded',function(){if(!!window.jQuery){(function($){$(document).ready(function(){if(!!window.SLB&&SLB.has_child('View.init')){ SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}});}
if(!!window.SLB&&SLB.has_child('View.assets')){ {$.extend(SLB.View.assets, {"1357540693":{"id":225270,"type":"image","source":"http:\/\/www.jujuyaldia.com.ar\/wp-content\/uploads\/2019\/09\/2reina-estudiantes-casa-jujuy.jpg","internal":true,"sizes":{"thumbnail":{"file":"2reina-estudiantes-casa-jujuy-250x167.jpg","width":250,"height":167,"mime-type":"image\/jpeg"},"medium":{"file":"2reina-estudiantes-casa-jujuy-300x200.jpg","width":300,"height":200,"mime-type":"image\/jpeg"},"original":{"file":"2019\/09\/2reina-estudiantes-casa-jujuy.jpg","width":900,"height":600}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"Victoria Telecher Reina saliente","caption":""}});}}
if(!!window.SLB&&SLB.has_child('View.extend_theme')){ SLB.View.extend_theme('slb_baseline',{"name":"Base","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"});}if(!!window.SLB&&SLB.has_child('View.extend_theme')){ SLB.View.extend_theme('slb_default',{"name":"Por defecto (claro)","parent":"slb_baseline","styles":[{"handle":"base","uri":"http:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]});}})})(jQuery);}});</script>
<script id="slb_context">document.addEventListener('DOMContentLoaded',function(){if(!!window.jQuery){(function($){$(document).ready(function(){if(!!window.SLB){ {$.extend(SLB, {"context":["public","user_guest"]});}}})})(jQuery);}});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall=function(polls){
if(polls.length > 0){
poll_id=polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST',
url: pollsL10n.ajax_url,
dataType:"json",
data:{"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce":"3e976cd9a9"},
cache: false,
success: function(data){
if(data===true){
poll_result(poll_id);
}else if(data===false){
poll_booth(poll_id);
}
polls.length=polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}});
}};
var polls=jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4054229259491 seconds, on 27-09-19 8:51:36 -->