<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>El turismo en Jujuy sigue creciendo | Jujuy al día®</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/>
<meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Turismo-Xibi-Xibi-3.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; El turismo en Jujuy sigue creciendo RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2019/08/19/el-turismo-en-jujuy-sigue-creciendo/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/ko4kk6ek/2atwz.css" media="all"/>
<!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css' href='http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/edq6mfs2/2atwz.css" media="all"/>
<style id='td-theme-inline-css'>@media (max-width: 767px) {
.td-header-desktop-wrap{display:none;}
}
@media (min-width: 767px) {
.td-header-mobile-wrap{display:none;}
}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/kae4h1re/2atwz.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Otra víctima fatal en las rutas jujeñas: suman 9 los fallecidos este fin de semana' href='http://www.jujuyaldia.com.ar/2019/08/19/otra-victima-fatal-en-las-rutas-jujenas-suman-9-los-fallecidos-este-fin-de-semana/'/>
<link rel='next' title='Miles de personas disfrutaron del Megafestival en el Parque Belgrano' href='http://www.jujuyaldia.com.ar/2019/08/19/miles-de-personas-disfrutaron-del-megafestival-en-el-parque-belgrano/'/>
<meta name="generator" content="WordPress 5.2.2"/>
<link rel="canonical" href="http://www.jujuyaldia.com.ar/2019/08/19/el-turismo-en-jujuy-sigue-creciendo/"/>
<link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=221407'/>
<link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F08%2F19%2Fel-turismo-en-jujuy-sigue-creciendo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F08%2F19%2Fel-turismo-en-jujuy-sigue-creciendo%2F&#038;format=xml"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="http://www.jujuyaldia.com.ar/2019/08/19/el-turismo-en-jujuy-sigue-creciendo/amp/">
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-1435352-1', 'auto'); ga('send', 'pageview');</script>
<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/>
<meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#7c7c7c;}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#7c7c7c;}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c;}
.tdm-btn-style1{background-color:#7c7c7c;}
.tdm-btn-style2:before{border-color:#7c7c7c;}
.tdm-btn-style2{color:#7c7c7c;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c;}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#939393;}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a{color:#b71319;}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a{border-color:#b71319;}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a{background-color:#b71319;}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a{line-height:80px;}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:80px;}
@media (min-width: 767px) {
.tdm-header-style-1 .td-main-menu-logo img, 
.tdm-header-style-2 .td-main-menu-logo img, 
.tdm-header-style-3 .td-main-menu-logo img{max-height:80px;}
}</style>
<style id="kc-css-general">.kc-off-notice{display:inline-block !important;}.kc-container{max-width:1170px;}</style><style id="kc-css-render"></style><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>	<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(e.tagName=="DIV" || e.tagName=="A"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));this.s=i.concat(f).concat(d).concat(a);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-221407 single-format-standard kc-css-system el-turismo-en-jujuy-sigue-creciendo global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li> <li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li> <li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li> <li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li> <li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li> <li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li> <li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li> <li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> <li id="menu-item-195665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li> <li id="menu-item-195664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li> </ul> </li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section"> <div id="td-login-mob" class="td-login-animation td-login-hide-mob">  <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"> <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">  <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Recuperación de contraseña</div></div><div class="td-login-form-wrap"> <div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap">  <div class="td-header-wrap td-header-style-3"> <div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu">  <div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i> <div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">21</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"> <div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"> <div > lunes, agosto 19, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvido su contraseña? Consiga ayuda aquí</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap"> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header td_uid_1_5d5b0f620a6b9_rand td_block_template_1">
<style>.td_uid_1_5d5b0f620a6b9_rand.td-a-rec-img{text-align:left;}
.td_uid_1_5d5b0f620a6b9_rand.td-a-rec-img img{margin:0 auto 0 0;}</style><center><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></center></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap"> <div class="td-container td-header-row td-header-main-menu black-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d5b0f620c55f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5d5b0f620c55f"><div id=td_uid_2_5d5b0f620c55f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/19/buscan-a-menor-de-13-anos/" rel="bookmark" class="td-image-wrap" title="Buscan a menor de 13 años"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-buscado-7-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-buscado-7-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-buscado-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan a menor de 13 años"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/19/buscan-a-menor-de-13-anos/" rel="bookmark" title="Buscan a menor de 13 años">Buscan a menor de 13 años</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/19/empujaban-una-motocicleta-y-fueron-detenidos/" rel="bookmark" class="td-image-wrap" title="Empujaban una motocicleta y fueron detenidos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-empujando-moto-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-empujando-moto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-empujando-moto-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-empujando-moto-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empujaban una motocicleta y fueron detenidos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/19/empujaban-una-motocicleta-y-fueron-detenidos/" rel="bookmark" title="Empujaban una motocicleta y fueron detenidos">Empujaban una motocicleta y fueron detenidos</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/19/recuperaron-elementos-robados-3/" rel="bookmark" class="td-image-wrap" title="Recuperaron elementos robados"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-patrullero-13-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-patrullero-13-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-patrullero-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuperaron elementos robados"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/19/recuperaron-elementos-robados-3/" rel="bookmark" title="Recuperaron elementos robados">Recuperaron elementos robados</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/18/apresados-en-el-acto/" rel="bookmark" class="td-image-wrap" title="Apresados en el acto"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/cropped-esposados-1-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/cropped-esposados-1-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/cropped-esposados-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apresados en el acto"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/18/apresados-en-el-acto/" rel="bookmark" title="Apresados en el acto">Apresados en el acto</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/18/recuperan-motocicleta-y-electrodomesticos-vendidos-por-un-ladron/" rel="bookmark" class="td-image-wrap" title="Recuperan motocicleta y electrodomésticos vendidos por un ladrón"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Foto-televisores-y-cocina-recuperados-por-Brigada-de-Libertador-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Foto-televisores-y-cocina-recuperados-por-Brigada-de-Libertador-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Foto-televisores-y-cocina-recuperados-por-Brigada-de-Libertador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuperan motocicleta y electrodomésticos vendidos por un ladrón"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/18/recuperan-motocicleta-y-electrodomesticos-vendidos-por-un-ladron/" rel="bookmark" title="Recuperan motocicleta y electrodomésticos vendidos por un ladrón">Recuperan motocicleta y electrodomésticos vendidos por un ladrón</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d5b0f620c55f" data-td_block_id="td_uid_2_5d5b0f620c55f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d5b0f620c55f" data-td_block_id="td_uid_2_5d5b0f620c55f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d5b0f621da22_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5d5b0f621da22"><div id=td_uid_3_5d5b0f621da22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/19/cambios-para-mayor-accesibilidad-a-salud-mental/" rel="bookmark" class="td-image-wrap" title="Cambios para mayor accesibilidad a salud mental"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-acompañe-no-castigue-1024x804-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-acompañe-no-castigue-1024x804-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-acompañe-no-castigue-1024x804-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cambios para mayor accesibilidad a salud mental"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/19/cambios-para-mayor-accesibilidad-a-salud-mental/" rel="bookmark" title="Cambios para mayor accesibilidad a salud mental">Cambios para mayor accesibilidad a salud mental</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/19/importantes-avances-en-la-titanica-obra-vial-que-unira-a-santa-ana-y-valle-colorado/" rel="bookmark" class="td-image-wrap" title="Importantes avances en la titánica obra vial que unirá a Santa Ana y Valle Colorado"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-santa-ana-03-1024x681-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-santa-ana-03-1024x681-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-santa-ana-03-1024x681-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Importantes avances en la titánica obra vial que unirá a Santa Ana y Valle Colorado"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/19/importantes-avances-en-la-titanica-obra-vial-que-unira-a-santa-ana-y-valle-colorado/" rel="bookmark" title="Importantes avances en la titánica obra vial que unirá a Santa Ana y Valle Colorado">Importantes avances en la titánica obra vial que unirá a Santa&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/18/gerardo-morales-camion-volcador-en-santa-clara/" rel="bookmark" class="td-image-wrap" title="Gerardo Morales entregó camión volcador en Santa Clara"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Santa-Clara-GM-Acto-Girsu-Desfile-74-1024x683-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Santa-Clara-GM-Acto-Girsu-Desfile-74-1024x683-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Santa-Clara-GM-Acto-Girsu-Desfile-74-1024x683-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gerardo Morales entregó camión volcador en Santa Clara"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/18/gerardo-morales-camion-volcador-en-santa-clara/" rel="bookmark" title="Gerardo Morales entregó camión volcador en Santa Clara">Gerardo Morales entregó camión volcador en Santa Clara</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/18/gerardo-morales-encabezo-el-homenaje-al-general-jose-de-san-martin/" rel="bookmark" class="td-image-wrap" title="Gerardo Morales encabezó el homenaje al General José de San Martín"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Acto-Ledesma-GM-DraTulia4-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Acto-Ledesma-GM-DraTulia4-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Acto-Ledesma-GM-DraTulia4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gerardo Morales encabezó el homenaje al General José de San Martín"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/18/gerardo-morales-encabezo-el-homenaje-al-general-jose-de-san-martin/" rel="bookmark" title="Gerardo Morales encabezó el homenaje al General José de San Martín">Gerardo Morales encabezó el homenaje al General José de San Martín</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/17/jujuy-fortalece-los-trabajos-contra-la-desertificacion/" rel="bookmark" class="td-image-wrap" title="Jujuy fortalece los trabajos contra la desertificación"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-sequia-jornada-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-sequia-jornada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-sequia-jornada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy fortalece los trabajos contra la desertificación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/17/jujuy-fortalece-los-trabajos-contra-la-desertificacion/" rel="bookmark" title="Jujuy fortalece los trabajos contra la desertificación">Jujuy fortalece los trabajos contra la desertificación</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d5b0f621da22" data-td_block_id="td_uid_3_5d5b0f621da22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d5b0f621da22" data-td_block_id="td_uid_3_5d5b0f621da22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d5b0f622b6e7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d5b0f622b6e7"><div id=td_uid_4_5d5b0f622b6e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/18/el-lobo-comenzo-el-campeonato-con-una-derrota/" rel="bookmark" class="td-image-wrap" title="El “Lobo” comenzó el campeonato con una derrota"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-gimnasia-de-jujuy-5-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-gimnasia-de-jujuy-5-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-gimnasia-de-jujuy-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El “Lobo” comenzó el campeonato con una derrota"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/18/el-lobo-comenzo-el-campeonato-con-una-derrota/" rel="bookmark" title="El “Lobo” comenzó el campeonato con una derrota">El “Lobo” comenzó el campeonato con una derrota</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/17/ya-tiene-fecha-el-inicio-de-la-copa-xibi-xibi/" rel="bookmark" class="td-image-wrap" title="Ya tiene fecha el inicio de la Copa “Xibi- Xibi”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-WhatsApp-Image-2019-08-17-at-16.24.39-1-218x150.jpeg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-WhatsApp-Image-2019-08-17-at-16.24.39-1-218x150.jpeg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-WhatsApp-Image-2019-08-17-at-16.24.39-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya tiene fecha el inicio de la Copa “Xibi- Xibi”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/17/ya-tiene-fecha-el-inicio-de-la-copa-xibi-xibi/" rel="bookmark" title="Ya tiene fecha el inicio de la Copa “Xibi- Xibi”">Ya tiene fecha el inicio de la Copa “Xibi- Xibi”</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/17/atletas-jujenos-en-el-campeonato-nacional-u-23/" rel="bookmark" class="td-image-wrap" title="Atletas jujeños en el Campeonato Nacional U-23"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Atletas-jujeños-U-23-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Atletas-jujeños-U-23-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Atletas-jujeños-U-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletas jujeños en el Campeonato Nacional U-23"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/17/atletas-jujenos-en-el-campeonato-nacional-u-23/" rel="bookmark" title="Atletas jujeños en el Campeonato Nacional U-23">Atletas jujeños en el Campeonato Nacional U-23</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/16/jujuy-pedalea-en-familia-a-beneficio/" rel="bookmark" class="td-image-wrap" title="Jujuy pedalea en familia a beneficio"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-pedaleada-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-pedaleada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-pedaleada-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-pedaleada-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy pedalea en familia a beneficio"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/16/jujuy-pedalea-en-familia-a-beneficio/" rel="bookmark" title="Jujuy pedalea en familia a beneficio">Jujuy pedalea en familia a beneficio</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/15/pugil-jujeno-defiende-el-titulo-en-buenos-aires/" rel="bookmark" class="td-image-wrap" title="Púgil jujeño defiende el título en Buenos Aires"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Harry-Jurado-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Harry-Jurado-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Harry-Jurado-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Púgil jujeño defiende el título en Buenos Aires"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/15/pugil-jujeno-defiende-el-titulo-en-buenos-aires/" rel="bookmark" title="Púgil jujeño defiende el título en Buenos Aires">Púgil jujeño defiende el título en Buenos Aires</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d5b0f622b6e7" data-td_block_id="td_uid_4_5d5b0f622b6e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d5b0f622b6e7" data-td_block_id="td_uid_4_5d5b0f622b6e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d5b0f62341c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5d5b0f62341c4"><div id=td_uid_5_5d5b0f62341c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/14/carta-abierta-a-los-argentinos/" rel="bookmark" class="td-image-wrap" title="Carta abierta a los argentinos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-cartaabierta-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-cartaabierta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-cartaabierta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carta abierta a los argentinos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/14/carta-abierta-a-los-argentinos/" rel="bookmark" title="Carta abierta a los argentinos">Carta abierta a los argentinos</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/19/privacion-de-la-libertad-por-delitos-ajenos-a-la-relacion-laboral-el-trabajador-puede-ser-despedido/" rel="bookmark" class="td-image-wrap" title="Privación de la libertad por delitos ajenos a la relación laboral: ¿el trabajador puede ser despedido?"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Privación de la libertad por delitos ajenos a la relación laboral: ¿el trabajador puede ser despedido?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/19/privacion-de-la-libertad-por-delitos-ajenos-a-la-relacion-laboral-el-trabajador-puede-ser-despedido/" rel="bookmark" title="Privación de la libertad por delitos ajenos a la relación laboral: ¿el trabajador puede ser despedido?">Privación de la libertad por delitos ajenos a la relación laboral:&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/21/enfoque-dia-del-uso-racional-de-los-antibioticos/" rel="bookmark" class="td-image-wrap" title="Enfoque: Día del Uso Racional de los Antibióticos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/SENADOR-MARIO-FIAD-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/SENADOR-MARIO-FIAD-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/SENADOR-MARIO-FIAD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enfoque: Día del Uso Racional de los Antibióticos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/21/enfoque-dia-del-uso-racional-de-los-antibioticos/" rel="bookmark" title="Enfoque: Día del Uso Racional de los Antibióticos">Enfoque: Día del Uso Racional de los Antibióticos</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/15/15-de-junio-dia-de-la-toma-de-conciencia-sobre-el-abuso-y-maltrato-contra-las-personas-mayores/" rel="bookmark" class="td-image-wrap" title="15 de junio: Día de la toma de conciencia sobre el abuso y maltrato contra las personas mayores"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/mario-fiad-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/mario-fiad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/mario-fiad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 de junio: Día de la toma de conciencia sobre el abuso y maltrato contra las personas mayores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/15/15-de-junio-dia-de-la-toma-de-conciencia-sobre-el-abuso-y-maltrato-contra-las-personas-mayores/" rel="bookmark" title="15 de junio: Día de la toma de conciencia sobre el abuso y maltrato contra las personas mayores">15 de junio: Día de la toma de conciencia sobre el&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/11/borocotear-ya-fue-fernandezmente-es-lo-nuevo/" rel="bookmark" class="td-image-wrap" title="Borocotear ya fue, Fernándezmente es lo nuevo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borocotear ya fue, Fernándezmente es lo nuevo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/11/borocotear-ya-fue-fernandezmente-es-lo-nuevo/" rel="bookmark" title="Borocotear ya fue, Fernándezmente es lo nuevo">Borocotear ya fue, Fernándezmente es lo nuevo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d5b0f62341c4" data-td_block_id="td_uid_5_5d5b0f62341c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d5b0f62341c4" data-td_block_id="td_uid_5_5d5b0f62341c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d5b0f623df93_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5d5b0f623df93"><div id=td_uid_6_5d5b0f623df93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/19/jujuy-en-menos-de-una-hora-secuestraron-5-motocicletas/" rel="bookmark" class="td-image-wrap" title="Jujuy: en menos de una hora secuestraron 5 motocicletas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/07/cropped-Control-motos-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/07/cropped-Control-motos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/07/cropped-Control-motos-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/07/cropped-Control-motos-485x337.jpg 485w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: en menos de una hora secuestraron 5 motocicletas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/19/jujuy-en-menos-de-una-hora-secuestraron-5-motocicletas/" rel="bookmark" title="Jujuy: en menos de una hora secuestraron 5 motocicletas">Jujuy: en menos de una hora secuestraron 5 motocicletas</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/17/mas-festejos-por-el-dia-del-nino/" rel="bookmark" class="td-image-wrap" title="Más festejos por el Día del Niño"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-FESTEJOS-POR-LA-NIÑEZ-EN-ABRA-PAMPA-4-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-FESTEJOS-POR-LA-NIÑEZ-EN-ABRA-PAMPA-4-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-FESTEJOS-POR-LA-NIÑEZ-EN-ABRA-PAMPA-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más festejos por el Día del Niño"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/17/mas-festejos-por-el-dia-del-nino/" rel="bookmark" title="Más festejos por el Día del Niño">Más festejos por el Día del Niño</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/17/a-mas-de-90-personas-capacitan-en-tecnicas-de-mediacion/" rel="bookmark" class="td-image-wrap" title="A más de 90 personas capacitan en técnicas de mediación"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-mediacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-mediacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-mediacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A más de 90 personas capacitan en técnicas de mediación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/17/a-mas-de-90-personas-capacitan-en-tecnicas-de-mediacion/" rel="bookmark" title="A más de 90 personas capacitan en técnicas de mediación">A más de 90 personas capacitan en técnicas de mediación</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/17/concientizan-a-ninos-de-primaria-sobre-la-donacion-de-sangre/" rel="bookmark" class="td-image-wrap" title="Concientizan a niños de primaria sobre la donación de sangre"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-escuela-hemodonacion2-218x150.jpeg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-escuela-hemodonacion2-218x150.jpeg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-escuela-hemodonacion2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concientizan a niños de primaria sobre la donación de sangre"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/17/concientizan-a-ninos-de-primaria-sobre-la-donacion-de-sangre/" rel="bookmark" title="Concientizan a niños de primaria sobre la donación de sangre">Concientizan a niños de primaria sobre la donación de sangre</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/16/el-gobernador-entrego-maquinaria-a-pequenos-productores-de-el-pongo/" rel="bookmark" class="td-image-wrap" title="El gobernador entregó maquinaria a pequeños productores de El Pongo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-entrega-el-pongo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-entrega-el-pongo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-entrega-el-pongo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobernador entregó maquinaria a pequeños productores de El Pongo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/16/el-gobernador-entrego-maquinaria-a-pequenos-productores-de-el-pongo/" rel="bookmark" title="El gobernador entregó maquinaria a pequeños productores de El Pongo">El gobernador entregó maquinaria a pequeños productores de El Pongo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d5b0f623df93" data-td_block_id="td_uid_6_5d5b0f623df93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5d5b0f623df93" data-td_block_id="td_uid_6_5d5b0f623df93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d5b0f624808f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5d5b0f624808f"><div id=td_uid_7_5d5b0f624808f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/19/capacitan-a-estudiantes-del-ultimo-ano/" rel="bookmark" class="td-image-wrap" title="Capacitan a estudiantes del último año"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-KITS3-1024x683-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-KITS3-1024x683-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-KITS3-1024x683-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitan a estudiantes del último año"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/19/capacitan-a-estudiantes-del-ultimo-ano/" rel="bookmark" title="Capacitan a estudiantes del último año">Capacitan a estudiantes del último año</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/17/videoconferencia-sobre-recuperacion-del-patrimonio-historico-educativo/" rel="bookmark" class="td-image-wrap" title="Videoconferencia sobre recuperación del patrimonio histórico-educativo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/cropped-logo-ministerio-educacion-8-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/cropped-logo-ministerio-educacion-8-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/cropped-logo-ministerio-educacion-8-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/cropped-logo-ministerio-educacion-8-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Videoconferencia sobre recuperación del patrimonio histórico-educativo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/17/videoconferencia-sobre-recuperacion-del-patrimonio-historico-educativo/" rel="bookmark" title="Videoconferencia sobre recuperación del patrimonio histórico-educativo">Videoconferencia sobre recuperación del patrimonio histórico-educativo</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/16/inscriben-para-curso-para-instructores-de-formacion-profesional/" rel="bookmark" class="td-image-wrap" title="Inscriben para curso para instructores de formación profesional"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/cropped-logo-ministerio-educacion-7-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/cropped-logo-ministerio-educacion-7-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/cropped-logo-ministerio-educacion-7-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/cropped-logo-ministerio-educacion-7-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscriben para curso para instructores de formación profesional"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/16/inscriben-para-curso-para-instructores-de-formacion-profesional/" rel="bookmark" title="Inscriben para curso para instructores de formación profesional">Inscriben para curso para instructores de formación profesional</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/15/jujuy-clubes-escolares-propuesta-por-el-area-de-educacion-digital/" rel="bookmark" class="td-image-wrap" title="Jujuy: clubes escolares propuesta por el Área de Educación Digital"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-geogebra-218x150.jpeg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-geogebra-218x150.jpeg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-geogebra-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: clubes escolares propuesta por el Área de Educación Digital"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/15/jujuy-clubes-escolares-propuesta-por-el-area-de-educacion-digital/" rel="bookmark" title="Jujuy: clubes escolares propuesta por el Área de Educación Digital">Jujuy: clubes escolares propuesta por el Área de Educación Digital</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/15/legajos-docentes-mas-de-6-mil-inscriptos/" rel="bookmark" class="td-image-wrap" title="Legajos docentes: más de 6 mil inscriptos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-isolda-1024x684-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-isolda-1024x684-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-isolda-1024x684-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Legajos docentes: más de 6 mil inscriptos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/15/legajos-docentes-mas-de-6-mil-inscriptos/" rel="bookmark" title="Legajos docentes: más de 6 mil inscriptos">Legajos docentes: más de 6 mil inscriptos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d5b0f624808f" data-td_block_id="td_uid_7_5d5b0f624808f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d5b0f624808f" data-td_block_id="td_uid_7_5d5b0f624808f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
</ul></div></div><div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Turismo" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El turismo en Jujuy sigue creciendo</span></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-221407" class="post-221407 post type-post status-publish format-standard has-post-thumbnail category-turismo" itemscope itemtype="http://schema.org/Article"46> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">El turismo en Jujuy sigue creciendo</h1> <div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T16:58:47+00:00" >19 agosto, 2019</time></span> <div class="td-post-comments"><a href="http://www.jujuyaldia.com.ar/2019/08/19/el-turismo-en-jujuy-sigue-creciendo/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-content tagdiv-type">   <p>Jujuy al día® &#8211; El fin de semana largo cumplió con las expectativas que se esperaban. El promedio provincial fue del 72% de ocupación, siendo que la Quebrada y Valles son las regiones más buscadas con un &nbsp;80% y 71% de reservas respectivamente. Con respecto a la zona de Puna y Yungas el porcentaje fue del 60%.</p> <p>&nbsp;A partir de estos números registrados durante el fin de semana y el feriado turístico del lunes 19 de Agosto, se notó un crecimiento del 20% con &nbsp;respecto al año 2.018.</p> <p>Al respecto el ministro de Cultura y Turismo Federico Posadas expresó que se está registrando un muy buen mes de agosto, más allá de &nbsp;la crisis &nbsp;y el fuerte movimiento del dólar.</p> <p>“La Quebrada se destaca los fines de semana largos y los convencionales y durante la semana se nota un buen número de ocupación en San Salvador de Jujuy, debido al turismo de reuniones, que comprende congresos, jornadas y encuentros”, expresó.</p></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2019/08/19/el-turismo-en-jujuy-sigue-creciendo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F08%2F19%2Fel-turismo-en-jujuy-sigue-creciendo%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+turismo+en+Jujuy+sigue+creciendo&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F08%2F19%2Fel-turismo-en-jujuy-sigue-creciendo%2F&via=Jujuy+al+d%C3%ADa%C2%AE">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+turismo+en+Jujuy+sigue+creciendo %0A%0A http://www.jujuyaldia.com.ar/2019/08/19/el-turismo-en-jujuy-sigue-creciendo/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=El turismo en Jujuy sigue creciendo&body=http://www.jujuyaldia.com.ar/2019/08/19/el-turismo-en-jujuy-sigue-creciendo/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.jujuyaldia.com.ar/2019/08/19/el-turismo-en-jujuy-sigue-creciendo/&text=El+turismo+en+Jujuy+sigue+creciendo">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2019/08/19/otra-victima-fatal-en-las-rutas-jujenas-suman-9-los-fallecidos-este-fin-de-semana/">Otra víctima fatal en las rutas jujeñas: suman 9 los fallecidos este fin de semana</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2019/08/19/miles-de-personas-disfrutaron-del-megafestival-en-el-parque-belgrano/">Miles de personas disfrutaron del Megafestival en el Parque Belgrano</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccionuno/">redaccionuno</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccionuno"></span><meta itemprop="datePublished" content="2019-08-19T16:58:47+00:00"><meta itemprop="dateModified" content="2019-08-19T17:04:33-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2019/08/19/el-turismo-en-jujuy-sigue-creciendo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="El turismo en Jujuy sigue creciendo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Turismo-Xibi-Xibi-3.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_9_5d5b0f6255737_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5d5b0f6255737"><h4 class="td-related-title td-block-title"><a id="td_uid_10_5d5b0f625908e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5d5b0f6255737" href="#">Artículos relacionados</a><a id="td_uid_11_5d5b0f6259095" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5d5b0f6255737" href="#">Más del autor</a></h4><div id=td_uid_9_5d5b0f6255737 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/17/emprendedores-locales-apuestan-en-casabindo/" rel="bookmark" class="td-image-wrap" title="Emprendedores locales apuestan en Casabindo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-casabindo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-casabindo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-casabindo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emprendedores locales apuestan en Casabindo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/17/emprendedores-locales-apuestan-en-casabindo/" rel="bookmark" title="Emprendedores locales apuestan en Casabindo">Emprendedores locales apuestan en Casabindo</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/14/ya-se-puede-viajar-a-tarija/" rel="bookmark" class="td-image-wrap" title="Ya se puede viajar a Tarija"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-compra-boleto-1-218x150.jpeg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-compra-boleto-1-218x150.jpeg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-compra-boleto-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya se puede viajar a Tarija"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/14/ya-se-puede-viajar-a-tarija/" rel="bookmark" title="Ya se puede viajar a Tarija">Ya se puede viajar a Tarija</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/13/turismo-activo-en-jujuy-disenan-protocolo-de-prevencion-y-actuacion/" rel="bookmark" class="td-image-wrap" title="Turismo activo en Jujuy: diseñan protocolo de prevención y actuación"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Reu-Tur-Activo-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Reu-Tur-Activo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Reu-Tur-Activo-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/08/cropped-Reu-Tur-Activo-1-648x443.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo activo en Jujuy: diseñan protocolo de prevención y actuación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/13/turismo-activo-en-jujuy-disenan-protocolo-de-prevencion-y-actuacion/" rel="bookmark" title="Turismo activo en Jujuy: diseñan protocolo de prevención y actuación">Turismo activo en Jujuy: diseñan protocolo de prevención y actuación</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d5b0f6255737" data-td_block_id="td_uid_9_5d5b0f6255737"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5d5b0f6255737" data-td_block_id="td_uid_9_5d5b0f6255737"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/19/el-turismo-en-jujuy-sigue-creciendo/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comento.</label></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2015431151" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;"> <div style="width: 302px; height: 422px; position: relative;"> <div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='221407' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0b0fa49a4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>			</form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <div class="td_block_wrap td_block_4 td_block_widget td_uid_12_5d5b0dda2a634_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5d5b0dda2a634"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_12_5d5b0dda2a634 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_2 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/16/interrupcion-programada-del-servicio-de-energia-electrica-606/" rel="bookmark" class="td-image-wrap" title="Interrupción programada del servicio de energía eléctrica"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/cropped-ejesa-1-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/cropped-ejesa-1-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/cropped-ejesa-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/destacadas/" class="td-post-category">Destacadas</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/16/interrupcion-programada-del-servicio-de-energia-electrica-606/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-16T15:30:47+00:00" >16 agosto, 2019</time></span></div><div class="td-excerpt"> Jujuy al día® – EJE SA informa que, con el objeto de elevar la calidad de su servicio, se realizarán tareas de mantenimiento y...</div></div></div></div></div><div class="td_block_wrap td_block_5 td_block_widget td_uid_13_5d5b0dda34a40_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_13_5d5b0dda34a40"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_13_5d5b0dda34a40 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_3 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/08/03/horoscopo-para-agosto-2019/" rel="bookmark" class="td-image-wrap" title="HORÓSCOPO PARA AGOSTO 2019"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-marga-2019-324x235.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-marga-2019-324x235.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-marga-2019-648x450.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="HORÓSCOPO PARA AGOSTO 2019"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/08/03/horoscopo-para-agosto-2019/" rel="bookmark" title="HORÓSCOPO PARA AGOSTO 2019">HORÓSCOPO PARA AGOSTO 2019</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-03T23:03:39+00:00" >3 agosto, 2019</time></span></div></div></div></div></div><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a> </center></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget widget_recent_comments"><div class="block-title"><span>Último comentario</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Cecilia bellocq</span> en <a href="http://www.jujuyaldia.com.ar/2019/08/17/jujuy-nene-internado-tras-sufrir-una-golpiza/comment-page-1/#comment-5630">Jujuy: nene de 2 años internado tras sufrir una golpiza</a></li></ul></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Cecilia bellocq</span> en <a href="http://www.jujuyaldia.com.ar/2019/08/17/jujuy-nene-internado-tras-sufrir-una-golpiza/comment-page-1/#comment-5630">Jujuy: nene de 2 años internado tras sufrir una golpiza</a></li><li class="recentcomments"><span class="comment-author-link">Mariana</span> en <a href="http://www.jujuyaldia.com.ar/2019/08/17/jujuy-nene-internado-tras-sufrir-una-golpiza/comment-page-1/#comment-5629">Jujuy: nene de 2 años internado tras sufrir una golpiza</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://jujuyaldia.com.ar' rel='external nofollow' class='url'>RICARDO FABIAN TARCAYA</a></span> en <a href="http://www.jujuyaldia.com.ar/2019/08/15/tras-las-paso-total-apoyo-de-intendentes-jujenos-a-morales-y-macri/comment-page-1/#comment-5626">Tras las PASO: total apoyo de intendentes jujeños a Morales y Macri</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://propia' rel='external nofollow' class='url'>Beto Rivera</a></span> en <a href="http://www.jujuyaldia.com.ar/whatsapp/comment-page-1/#comment-5624">Whatsapp</a></li><li class="recentcomments"><span class="comment-author-link">Juan Vicente Gonzalez</span> en <a href="http://www.jujuyaldia.com.ar/2019/08/13/jujuy-pasajeros-se-salvaron-de-morir-quemados/comment-page-1/#comment-5622">Jujuy: pasajeros se salvaron de morir quemados</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br> <a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br> <a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside class="widget widget_text">			<div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"> <div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><aside class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer"></a></p></form></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>agosto 2019</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2019/07/">&laquo; Jul</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2019/08/01/" aria-label="Entradas publicadas el 1 August, 2019">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/02/" aria-label="Entradas publicadas el 2 August, 2019">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/03/" aria-label="Entradas publicadas el 3 August, 2019">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/04/" aria-label="Entradas publicadas el 4 August, 2019">4</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2019/08/05/" aria-label="Entradas publicadas el 5 August, 2019">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/06/" aria-label="Entradas publicadas el 6 August, 2019">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/07/" aria-label="Entradas publicadas el 7 August, 2019">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/08/" aria-label="Entradas publicadas el 8 August, 2019">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/09/" aria-label="Entradas publicadas el 9 August, 2019">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/10/" aria-label="Entradas publicadas el 10 August, 2019">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/11/" aria-label="Entradas publicadas el 11 August, 2019">11</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2019/08/12/" aria-label="Entradas publicadas el 12 August, 2019">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/13/" aria-label="Entradas publicadas el 13 August, 2019">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/14/" aria-label="Entradas publicadas el 14 August, 2019">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/15/" aria-label="Entradas publicadas el 15 August, 2019">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/16/" aria-label="Entradas publicadas el 16 August, 2019">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/17/" aria-label="Entradas publicadas el 17 August, 2019">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/08/18/" aria-label="Entradas publicadas el 18 August, 2019">18</a></td> </tr> <tr> <td id="today"><a href="http://www.jujuyaldia.com.ar/2019/08/19/" aria-label="Entradas publicadas el 19 August, 2019">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td> </tr> <tr> <td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td> <td class="pad" colspan="1">&nbsp;</td> </tr> </tbody> </table></div></aside></div></div></div></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.51'></script>
<noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='exo-2-css' href='//fonts.googleapis.com/css?family=Exo+2%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=cyrillic&#038;ver=2.8.2' type='text/css' media='all'/>
<link crossorigin="anonymous" rel='stylesheet' id='alfa-slab-one-css' href='//fonts.googleapis.com/css?family=Alfa+Slab+One%3Aregular&#038;subset=latin-ext%2Clatin%2Cvietnamese&#038;ver=2.8.2' type='text/css' media='all'/>
</noscript>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var icegram_pre_data={"ajax_url":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":221407,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Alerta<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":0},"vars":{"visibility":false}};</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/2p8abx11/2atwx.js' type="text/javascript"></script>
<script>var kc_script_data={ajax_url:"http://www.jujuyaldia.com.ar/wp-admin/admin-ajax.php"}</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"df1685d18b","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"df1685d18b","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];
OneSignal.push(function(){
OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM={ scope: '/' };
OneSignal.setDefaultNotificationUrl("http://www.jujuyaldia.com.ar");
var oneSignal_options={};
window._oneSignalInitOptions=oneSignal_options;
oneSignal_options['wordpress']=true;
oneSignal_options['appId']='5d128534-7d7e-4536-8060-2631aa449abc';
oneSignal_options['autoRegister']=true;
oneSignal_options['welcomeNotification']={ };
oneSignal_options['welcomeNotification']['title']="Gracias";
oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";
oneSignal_options['subdomainName']="Jujuyaldia";
oneSignal_options['safari_web_id']="web.onesignal.auto.54cd441e-7f12-4aed-9845-f98eb5c10ecb";
oneSignal_options['promptOptions']={ };
oneSignal_options['promptOptions']['actionMessage']='¿Quieres recibir notificaciones de nuestro sitio web?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Suscribirme';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Acepto suscribirme a las notificaciones';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Suscribirme';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Acepto suscribirme a las notificaciones';
oneSignal_options['promptOptions']['exampleNotificationCaption']='Puede anular su suscripción en cualquier momento';
oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText']='NO AHORA';
oneSignal_options['promptOptions']['siteName']='http://www.jujuyaldia.com.ar';
oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';
oneSignal_options['notifyButton']={ };
oneSignal_options['notifyButton']['enable']=true;
oneSignal_options['notifyButton']['position']='bottom-right';
oneSignal_options['notifyButton']['theme']='default';
oneSignal_options['notifyButton']['size']='large';
oneSignal_options['notifyButton']['prenotify']=true;
oneSignal_options['notifyButton']['showCredit']=true;
oneSignal_options['notifyButton']['text']={};
oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';
oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';
oneSignal_options['notifyButton']['colors']={};
oneSignal_options['notifyButton']['offset']={};
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal(){
var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler=function(event){ OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i=0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if(document.readyState==='complete'){
documentInitOneSignal();
}else{
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.8";
var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=500;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="6d5bb390cb";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "http://www.jujuyaldia.com.ar/",
"name": "Inicio"
}},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "http://www.jujuyaldia.com.ar/category/turismo/",
"name": "Turismo"
}}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "http://www.jujuyaldia.com.ar/2019/08/19/el-turismo-en-jujuy-sigue-creciendo/",
"name": "El turismo en Jujuy sigue creciendo"
}}
]
}</script>
<script></script>
<script>var block_td_uid_2_5d5b0f620c55f=new tdBlock();
block_td_uid_2_5d5b0f620c55f.id="td_uid_2_5d5b0f620c55f";
block_td_uid_2_5d5b0f620c55f.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d5b0f620c55f_rand","tdc_css_class":"td_uid_2_5d5b0f620c55f_rand","tdc_css_class_style":"td_uid_2_5d5b0f620c55f_rand_style"}';
block_td_uid_2_5d5b0f620c55f.td_column_number="3";
block_td_uid_2_5d5b0f620c55f.block_type="td_block_mega_menu";
block_td_uid_2_5d5b0f620c55f.post_count="5";
block_td_uid_2_5d5b0f620c55f.found_posts="8159";
block_td_uid_2_5d5b0f620c55f.header_color="";
block_td_uid_2_5d5b0f620c55f.ajax_pagination_infinite_stop="";
block_td_uid_2_5d5b0f620c55f.max_num_pages="1632";
tdBlocksArray.push(block_td_uid_2_5d5b0f620c55f);</script>
<script>var block_td_uid_3_5d5b0f621da22=new tdBlock();
block_td_uid_3_5d5b0f621da22.id="td_uid_3_5d5b0f621da22";
block_td_uid_3_5d5b0f621da22.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d5b0f621da22_rand","tdc_css_class":"td_uid_3_5d5b0f621da22_rand","tdc_css_class_style":"td_uid_3_5d5b0f621da22_rand_style"}';
block_td_uid_3_5d5b0f621da22.td_column_number="3";
block_td_uid_3_5d5b0f621da22.block_type="td_block_mega_menu";
block_td_uid_3_5d5b0f621da22.post_count="5";
block_td_uid_3_5d5b0f621da22.found_posts="7284";
block_td_uid_3_5d5b0f621da22.header_color="";
block_td_uid_3_5d5b0f621da22.ajax_pagination_infinite_stop="";
block_td_uid_3_5d5b0f621da22.max_num_pages="1457";
tdBlocksArray.push(block_td_uid_3_5d5b0f621da22);</script>
<script>var block_td_uid_4_5d5b0f622b6e7=new tdBlock();
block_td_uid_4_5d5b0f622b6e7.id="td_uid_4_5d5b0f622b6e7";
block_td_uid_4_5d5b0f622b6e7.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d5b0f622b6e7_rand","tdc_css_class":"td_uid_4_5d5b0f622b6e7_rand","tdc_css_class_style":"td_uid_4_5d5b0f622b6e7_rand_style"}';
block_td_uid_4_5d5b0f622b6e7.td_column_number="3";
block_td_uid_4_5d5b0f622b6e7.block_type="td_block_mega_menu";
block_td_uid_4_5d5b0f622b6e7.post_count="5";
block_td_uid_4_5d5b0f622b6e7.found_posts="2288";
block_td_uid_4_5d5b0f622b6e7.header_color="";
block_td_uid_4_5d5b0f622b6e7.ajax_pagination_infinite_stop="";
block_td_uid_4_5d5b0f622b6e7.max_num_pages="458";
tdBlocksArray.push(block_td_uid_4_5d5b0f622b6e7);</script>
<script>var block_td_uid_5_5d5b0f62341c4=new tdBlock();
block_td_uid_5_5d5b0f62341c4.id="td_uid_5_5d5b0f62341c4";
block_td_uid_5_5d5b0f62341c4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d5b0f62341c4_rand","tdc_css_class":"td_uid_5_5d5b0f62341c4_rand","tdc_css_class_style":"td_uid_5_5d5b0f62341c4_rand_style"}';
block_td_uid_5_5d5b0f62341c4.td_column_number="3";
block_td_uid_5_5d5b0f62341c4.block_type="td_block_mega_menu";
block_td_uid_5_5d5b0f62341c4.post_count="5";
block_td_uid_5_5d5b0f62341c4.found_posts="394";
block_td_uid_5_5d5b0f62341c4.header_color="";
block_td_uid_5_5d5b0f62341c4.ajax_pagination_infinite_stop="";
block_td_uid_5_5d5b0f62341c4.max_num_pages="79";
tdBlocksArray.push(block_td_uid_5_5d5b0f62341c4);</script>
<script>var block_td_uid_6_5d5b0f623df93=new tdBlock();
block_td_uid_6_5d5b0f623df93.id="td_uid_6_5d5b0f623df93";
block_td_uid_6_5d5b0f623df93.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d5b0f623df93_rand","tdc_css_class":"td_uid_6_5d5b0f623df93_rand","tdc_css_class_style":"td_uid_6_5d5b0f623df93_rand_style"}';
block_td_uid_6_5d5b0f623df93.td_column_number="3";
block_td_uid_6_5d5b0f623df93.block_type="td_block_mega_menu";
block_td_uid_6_5d5b0f623df93.post_count="5";
block_td_uid_6_5d5b0f623df93.found_posts="3718";
block_td_uid_6_5d5b0f623df93.header_color="";
block_td_uid_6_5d5b0f623df93.ajax_pagination_infinite_stop="";
block_td_uid_6_5d5b0f623df93.max_num_pages="744";
tdBlocksArray.push(block_td_uid_6_5d5b0f623df93);</script>
<script>var block_td_uid_7_5d5b0f624808f=new tdBlock();
block_td_uid_7_5d5b0f624808f.id="td_uid_7_5d5b0f624808f";
block_td_uid_7_5d5b0f624808f.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d5b0f624808f_rand","tdc_css_class":"td_uid_7_5d5b0f624808f_rand","tdc_css_class_style":"td_uid_7_5d5b0f624808f_rand_style"}';
block_td_uid_7_5d5b0f624808f.td_column_number="3";
block_td_uid_7_5d5b0f624808f.block_type="td_block_mega_menu";
block_td_uid_7_5d5b0f624808f.post_count="5";
block_td_uid_7_5d5b0f624808f.found_posts="2802";
block_td_uid_7_5d5b0f624808f.header_color="";
block_td_uid_7_5d5b0f624808f.ajax_pagination_infinite_stop="";
block_td_uid_7_5d5b0f624808f.max_num_pages="561";
tdBlocksArray.push(block_td_uid_7_5d5b0f624808f);</script>
<script>var block_td_uid_9_5d5b0f6255737=new tdBlock();
block_td_uid_9_5d5b0f6255737.id="td_uid_9_5d5b0f6255737";
block_td_uid_9_5d5b0f6255737.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5d5b0f6255737_rand","td_column_number":3,"live_filter_cur_post_id":221407,"live_filter_cur_post_author":"1855","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d5b0f6255737_rand","tdc_css_class_style":"td_uid_9_5d5b0f6255737_rand_style"}';
block_td_uid_9_5d5b0f6255737.td_column_number="3";
block_td_uid_9_5d5b0f6255737.block_type="td_block_related_posts";
block_td_uid_9_5d5b0f6255737.post_count="3";
block_td_uid_9_5d5b0f6255737.found_posts="1255";
block_td_uid_9_5d5b0f6255737.header_color="";
block_td_uid_9_5d5b0f6255737.ajax_pagination_infinite_stop="";
block_td_uid_9_5d5b0f6255737.max_num_pages="419";
tdBlocksArray.push(block_td_uid_9_5d5b0f6255737);</script>
<script>var block_td_uid_12_5d5b0dda2a634=new tdBlock();
block_td_uid_12_5d5b0dda2a634.id="td_uid_12_5d5b0dda2a634";
block_td_uid_12_5d5b0dda2a634.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5d5b0dda2a634_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5d5b0dda2a634_rand","tdc_css_class_style":"td_uid_12_5d5b0dda2a634_rand_style"}';
block_td_uid_12_5d5b0dda2a634.td_column_number="1";
block_td_uid_12_5d5b0dda2a634.block_type="td_block_4";
block_td_uid_12_5d5b0dda2a634.post_count="1";
block_td_uid_12_5d5b0dda2a634.found_posts="3211";
block_td_uid_12_5d5b0dda2a634.header_color="#";
block_td_uid_12_5d5b0dda2a634.ajax_pagination_infinite_stop="";
block_td_uid_12_5d5b0dda2a634.max_num_pages="3211";
tdBlocksArray.push(block_td_uid_12_5d5b0dda2a634);</script>
<script>var block_td_uid_13_5d5b0dda34a40=new tdBlock();
block_td_uid_13_5d5b0dda34a40.id="td_uid_13_5d5b0dda34a40";
block_td_uid_13_5d5b0dda34a40.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m3_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5d5b0dda34a40_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5d5b0dda34a40_rand","tdc_css_class_style":"td_uid_13_5d5b0dda34a40_rand_style"}';
block_td_uid_13_5d5b0dda34a40.td_column_number="1";
block_td_uid_13_5d5b0dda34a40.block_type="td_block_5";
block_td_uid_13_5d5b0dda34a40.post_count="1";
block_td_uid_13_5d5b0dda34a40.found_posts="50";
block_td_uid_13_5d5b0dda34a40.header_color="#";
block_td_uid_13_5d5b0dda34a40.ajax_pagination_infinite_stop="";
block_td_uid_13_5d5b0dda34a40.max_num_pages="50";
tdBlocksArray.push(block_td_uid_13_5d5b0dda34a40);</script>
<script defer src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/2nuowqpx/2atx3.js' type="text/javascript"></script>
<script id="slb_context">document.addEventListener('DOMContentLoaded',function(){if(!!window.jQuery){(function($){$(document).ready(function(){if(!!window.SLB){ {$.extend(SLB, {"context":["public","user_guest"]});}}})})(jQuery);}});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery().ready(function (){
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[21,69.8],"today_humidity":32,"today_wind_speed":[4.6,2.9],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1566248400,"day_name":"lun","day_temp":[17,62],"owm_day_index":0},{"timestamp":1566259200,"day_name":"mar","day_temp":[11,52],"owm_day_index":1},{"timestamp":1566345600,"day_name":"mi\u00e9","day_temp":[13,55],"owm_day_index":9},{"timestamp":1566432000,"day_name":"jue","day_temp":[15,58],"owm_day_index":17},{"timestamp":1566518400,"day_name":"vie","day_temp":[14,57],"owm_day_index":25},{"timestamp":1566604800,"day_name":"s\u00e1b","day_temp":[7,44],"owm_day_index":33}]});
});
jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[221407]");
});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9728538990021 seconds, on 19-08-19 18:06:43 -->