<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es"> <!--<![endif]--><head><title>Este jueves inicia el 80º Consejo Federal de Discapacidad | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-cofedis.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Este jueves inicia el 80º Consejo Federal de Discapacidad RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2019/07/03/este-jueves-inicia-el-80o-consejo-federal-de-discapacidad/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/g4kc3gn4/abd3.css" media="all"/>
<!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css' href='http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/edq6mfs2/abd3.css" media="all"/><style id='td-theme-inline-css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dunghv9l/abd3.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Dos demorados con secuestro de motos en pleno casco céntrico' href='http://www.jujuyaldia.com.ar/2019/07/03/dos-demorados-con-secuestro-de-motos-en-pleno-casco-centrico/'/><link rel='next' title='Jujuy: este viernes 12 no habrá transporte público' href='http://www.jujuyaldia.com.ar/2019/07/03/jujuy-este-viernes-no-habra-transporte-publico/'/><meta name="generator" content="WordPress 5.2.2"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2019/07/03/este-jueves-inicia-el-80o-consejo-federal-de-discapacidad/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=215555'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F07%2F03%2Feste-jueves-inicia-el-80o-consejo-federal-de-discapacidad%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F07%2F03%2Feste-jueves-inicia-el-80o-consejo-federal-de-discapacidad%2F&#038;format=xml"/>      <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>   <link rel="amphtml" href="http://www.jujuyaldia.com.ar/2019/07/03/este-jueves-inicia-el-80o-consejo-federal-de-discapacidad/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script>  <link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#7c7c7c}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#7c7c7c}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c}
.tdm-btn-style1{background-color:#7c7c7c}
.tdm-btn-style2:before{border-color:#7c7c7c}
.tdm-btn-style2{color:#7c7c7c}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#939393}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#b71319}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#b71319}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#b71319}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a{line-height:80px}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:80px}
@media (min-width: 767px){.tdm-header-style-1 .td-main-menu-logo img,
.tdm-header-style-2 .td-main-menu-logo img,
.tdm-header-style-3 .td-main-menu-logo
img{max-height:80px}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body class="post-template-default single single-post postid-215555 single-format-standard unselectable este-jueves-inicia-el-80o-consejo-federal-de-discapacidad global-block-template-1 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li id="menu-item-195665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li id="menu-item-195664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">11</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >miércoles, julio 3, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5d1d5e800b756_rand td_block_template_1"><style>.td_uid_1_5d1d5e800b756_rand.td-a-rec-img{text-align:left}
.td_uid_1_5d1d5e800b756_rand.td-a-rec-img
img{margin:0 auto 0 0}</style><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d1d5e800dd6d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5d1d5e800dd6d"><div id=td_uid_2_5d1d5e800dd6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/03/dos-demorados-con-secuestro-de-motos-en-pleno-casco-centrico/" rel="bookmark" class="td-image-wrap" title="Dos demorados con secuestro de motos en pleno casco céntrico"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/secuestro-motos-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/secuestro-motos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/secuestro-motos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos demorados con secuestro de motos en pleno casco céntrico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/03/dos-demorados-con-secuestro-de-motos-en-pleno-casco-centrico/" rel="bookmark" title="Dos demorados con secuestro de motos en pleno casco céntrico">Dos demorados con secuestro de motos en pleno casco céntrico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/03/aprehendidos-con-sustancias-prohibidas-en-libertador/" rel="bookmark" class="td-image-wrap" title="Aprehendidos con sustancias prohibidas en Libertador"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/esposados-22-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/esposados-22-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/esposados-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprehendidos con sustancias prohibidas en Libertador"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/03/aprehendidos-con-sustancias-prohibidas-en-libertador/" rel="bookmark" title="Aprehendidos con sustancias prohibidas en Libertador">Aprehendidos con sustancias prohibidas en Libertador</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/02/detenido-tras-violentar-automoviles-en-el-casco-centrico/" rel="bookmark" class="td-image-wrap" title="Detenido tras violentar automóviles en el casco céntrico"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposado-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposado-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposado-2-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposado-2-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detenido tras violentar automóviles en el casco céntrico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/02/detenido-tras-violentar-automoviles-en-el-casco-centrico/" rel="bookmark" title="Detenido tras violentar automóviles en el casco céntrico">Detenido tras violentar automóviles en el casco céntrico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/02/recomendaciones-para-evitar-ser-victimas-de-estafas-4/" rel="bookmark" class="td-image-wrap" title="Recomendaciones para evitar ser víctimas de estafas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/cropped-telefono-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/cropped-telefono-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/cropped-telefono-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomendaciones para evitar ser víctimas de estafas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/02/recomendaciones-para-evitar-ser-victimas-de-estafas-4/" rel="bookmark" title="Recomendaciones para evitar ser víctimas de estafas">Recomendaciones para evitar ser víctimas de estafas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/01/varios-arrestados-tras-lesionar-a-policias-en-alto-comedero-y-mariano-moreno/" rel="bookmark" class="td-image-wrap" title="Varios arrestados tras lesionar a policías en Alto Comedero y Mariano Moreno"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/10/cropped-patrulleros-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/10/cropped-patrulleros-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/10/cropped-patrulleros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varios arrestados tras lesionar a policías en Alto Comedero y Mariano Moreno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/01/varios-arrestados-tras-lesionar-a-policias-en-alto-comedero-y-mariano-moreno/" rel="bookmark" title="Varios arrestados tras lesionar a policías en Alto Comedero y Mariano Moreno">Varios arrestados tras lesionar a policías en Alto Comedero y Mariano&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d1d5e800dd6d" data-td_block_id="td_uid_2_5d1d5e800dd6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d1d5e800dd6d" data-td_block_id="td_uid_2_5d1d5e800dd6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d1d5e80208db_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5d1d5e80208db"><div id=td_uid_3_5d1d5e80208db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/03/encuentro-protocolar/" rel="bookmark" class="td-image-wrap" title="Encuentro protocolar"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-morales-embajador-UK-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-morales-embajador-UK-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-morales-embajador-UK-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-morales-embajador-UK-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentro protocolar"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/03/encuentro-protocolar/" rel="bookmark" title="Encuentro protocolar">Encuentro protocolar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/02/en-cuatro-meses-saldremos-de-volcan-con-la-satisfaccion-de-la-tarea-cumplida/" rel="bookmark" class="td-image-wrap" title="“En cuatro meses saldremos de Volcán con la satisfacción de la tarea cumplida”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-funcionarios-volcan-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-funcionarios-volcan-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-funcionarios-volcan-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-funcionarios-volcan-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“En cuatro meses saldremos de Volcán con la satisfacción de la tarea cumplida”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/02/en-cuatro-meses-saldremos-de-volcan-con-la-satisfaccion-de-la-tarea-cumplida/" rel="bookmark" title="“En cuatro meses saldremos de Volcán con la satisfacción de la tarea cumplida”">“En cuatro meses saldremos de Volcán con la satisfacción de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/02/la-legislatura-sesionara-este-jueves/" rel="bookmark" class="td-image-wrap" title="La Legislatura sesionará este jueves"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/bernis-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/bernis-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/bernis-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/bernis-300x206.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/bernis-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/bernis-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/bernis-611x420.jpg 611w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/bernis.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Legislatura sesionará este jueves"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/02/la-legislatura-sesionara-este-jueves/" rel="bookmark" title="La Legislatura sesionará este jueves">La Legislatura sesionará este jueves</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/02/40-kilometros-de-ruta-nueva-unen-huacalera-y-quebrada-amarilla/" rel="bookmark" class="td-image-wrap" title="40 kilómetros de ruta nueva unen Huacalera y Quebrada Amarilla"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-ruta-huacalera-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-ruta-huacalera-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-ruta-huacalera-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-ruta-huacalera-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="40 kilómetros de ruta nueva unen Huacalera y Quebrada Amarilla"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/02/40-kilometros-de-ruta-nueva-unen-huacalera-y-quebrada-amarilla/" rel="bookmark" title="40 kilómetros de ruta nueva unen Huacalera y Quebrada Amarilla">40 kilómetros de ruta nueva unen Huacalera y Quebrada Amarilla</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/01/jujuy-fortalece-la-lucha-contra-el-trabajo-infantil/" rel="bookmark" class="td-image-wrap" title="Jujuy fortalece la lucha contra el trabajo infantil"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-lucha-trabajo-infantil-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-lucha-trabajo-infantil-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-lucha-trabajo-infantil-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-lucha-trabajo-infantil-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy fortalece la lucha contra el trabajo infantil"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/01/jujuy-fortalece-la-lucha-contra-el-trabajo-infantil/" rel="bookmark" title="Jujuy fortalece la lucha contra el trabajo infantil">Jujuy fortalece la lucha contra el trabajo infantil</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d1d5e80208db" data-td_block_id="td_uid_3_5d1d5e80208db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d1d5e80208db" data-td_block_id="td_uid_3_5d1d5e80208db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d1d5e8031be7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d1d5e8031be7"><div id=td_uid_4_5d1d5e8031be7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/03/se-extendio-la-fecha-de-inscripcion-a-la-copa-xibi-xibi/" rel="bookmark" class="td-image-wrap" title="Se extendió la fecha de inscripción a la Copa “Xibi Xibi”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/copa-xibi-xibi-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/copa-xibi-xibi-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/copa-xibi-xibi-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/copa-xibi-xibi-300x205.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/copa-xibi-xibi-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/copa-xibi-xibi-696x476.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/copa-xibi-xibi-614x420.jpg 614w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/copa-xibi-xibi.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se extendió la fecha de inscripción a la Copa “Xibi Xibi”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/03/se-extendio-la-fecha-de-inscripcion-a-la-copa-xibi-xibi/" rel="bookmark" title="Se extendió la fecha de inscripción a la Copa “Xibi Xibi”">Se extendió la fecha de inscripción a la Copa “Xibi Xibi”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/02/actividades-de-jujuy-andino-club-de-montana-durante-el-curso-de-iniciacion/" rel="bookmark" class="td-image-wrap" title="Actividades de Jujuy Andino club de montaña durante el curso de iniciación"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/jujuy-montaña-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/jujuy-montaña-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/jujuy-montaña-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/jujuy-montaña-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actividades de Jujuy Andino club de montaña durante el curso de iniciación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/02/actividades-de-jujuy-andino-club-de-montana-durante-el-curso-de-iniciacion/" rel="bookmark" title="Actividades de Jujuy Andino club de montaña durante el curso de iniciación">Actividades de Jujuy Andino club de montaña durante el curso de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/02/noche-de-campeones-en-la-federacion/" rel="bookmark" class="td-image-wrap" title="“Noche de campeones” en la Federación"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/BOXEO-PUMITA-VS-TIGRESA-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/BOXEO-PUMITA-VS-TIGRESA-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/BOXEO-PUMITA-VS-TIGRESA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Noche de campeones” en la Federación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/02/noche-de-campeones-en-la-federacion/" rel="bookmark" title="“Noche de campeones” en la Federación">“Noche de campeones” en la Federación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/29/jujuy-estara-presente-en-los-juegos-nacionales-evita-2019/" rel="bookmark" class="td-image-wrap" title="Jujuy estará presente en los Juegos Nacionales Evita 2019"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/juegos-evita-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/juegos-evita-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/juegos-evita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy estará presente en los Juegos Nacionales Evita 2019"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/29/jujuy-estara-presente-en-los-juegos-nacionales-evita-2019/" rel="bookmark" title="Jujuy estará presente en los Juegos Nacionales Evita 2019">Jujuy estará presente en los Juegos Nacionales Evita 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/28/centro-deportivo-no-1-propuestas-deportivas/" rel="bookmark" class="td-image-wrap" title="Centro Deportivo Nº 1: propuestas deportivas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-Deporte-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-Deporte-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-Deporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centro Deportivo Nº 1: propuestas deportivas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/28/centro-deportivo-no-1-propuestas-deportivas/" rel="bookmark" title="Centro Deportivo Nº 1: propuestas deportivas">Centro Deportivo Nº 1: propuestas deportivas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d1d5e8031be7" data-td_block_id="td_uid_4_5d1d5e8031be7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d1d5e8031be7" data-td_block_id="td_uid_4_5d1d5e8031be7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d1d5e803ac2f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5d1d5e803ac2f"><div id=td_uid_5_5d1d5e803ac2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/21/enfoque-dia-del-uso-racional-de-los-antibioticos/" rel="bookmark" class="td-image-wrap" title="Enfoque: Día del Uso Racional de los Antibióticos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/SENADOR-MARIO-FIAD-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/SENADOR-MARIO-FIAD-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/SENADOR-MARIO-FIAD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enfoque: Día del Uso Racional de los Antibióticos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/21/enfoque-dia-del-uso-racional-de-los-antibioticos/" rel="bookmark" title="Enfoque: Día del Uso Racional de los Antibióticos">Enfoque: Día del Uso Racional de los Antibióticos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/15/15-de-junio-dia-de-la-toma-de-conciencia-sobre-el-abuso-y-maltrato-contra-las-personas-mayores/" rel="bookmark" class="td-image-wrap" title="15 de junio: Día de la toma de conciencia sobre el abuso y maltrato contra las personas mayores"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/mario-fiad-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/mario-fiad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/mario-fiad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 de junio: Día de la toma de conciencia sobre el abuso y maltrato contra las personas mayores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/15/15-de-junio-dia-de-la-toma-de-conciencia-sobre-el-abuso-y-maltrato-contra-las-personas-mayores/" rel="bookmark" title="15 de junio: Día de la toma de conciencia sobre el abuso y maltrato contra las personas mayores">15 de junio: Día de la toma de conciencia sobre el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/11/borocotear-ya-fue-fernandezmente-es-lo-nuevo/" rel="bookmark" class="td-image-wrap" title="Borocotear ya fue, Fernándezmente es lo nuevo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borocotear ya fue, Fernándezmente es lo nuevo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/11/borocotear-ya-fue-fernandezmente-es-lo-nuevo/" rel="bookmark" title="Borocotear ya fue, Fernándezmente es lo nuevo">Borocotear ya fue, Fernándezmente es lo nuevo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/17/la-corte-cristina-y-milagro-sala/" rel="bookmark" class="td-image-wrap" title="La corte, Cristina y Milagro Sala"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/giacoppo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/giacoppo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/giacoppo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La corte, Cristina y Milagro Sala"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/17/la-corte-cristina-y-milagro-sala/" rel="bookmark" title="La corte, Cristina y Milagro Sala">La corte, Cristina y Milagro Sala</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/24/jujuy-ya-eligio-su-rumbo/" rel="bookmark" class="td-image-wrap" title="Jujuy ya eligió su rumbo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/giacoppo-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/giacoppo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/giacoppo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy ya eligió su rumbo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/24/jujuy-ya-eligio-su-rumbo/" rel="bookmark" title="Jujuy ya eligió su rumbo">Jujuy ya eligió su rumbo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d1d5e803ac2f" data-td_block_id="td_uid_5_5d1d5e803ac2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d1d5e803ac2f" data-td_block_id="td_uid_5_5d1d5e803ac2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d1d5e803f645_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5d1d5e803f645"><div id=td_uid_6_5d1d5e803f645 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/03/nuevo-galpon-para-la-carroza-de-la-eet-n1-de-palpala/" rel="bookmark" class="td-image-wrap" title="Nuevo galpón para la carroza de la EET N°1 de Palpalá"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-galpon-carroza-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-galpon-carroza-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-galpon-carroza-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-galpon-carroza-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo galpón para la carroza de la EET N°1 de Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/03/nuevo-galpon-para-la-carroza-de-la-eet-n1-de-palpala/" rel="bookmark" title="Nuevo galpón para la carroza de la EET N°1 de Palpalá">Nuevo galpón para la carroza de la EET N°1 de Palpalá</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/03/encuentro-por-el-buen-vivir-con-adultos-mayores-de-santa-catalina/" rel="bookmark" class="td-image-wrap" title="Encuentro “Por el buen vivir” con adultos mayores de Santa Catalina"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/adultos-mayores-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/adultos-mayores-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/adultos-mayores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentro “Por el buen vivir” con adultos mayores de Santa Catalina"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/03/encuentro-por-el-buen-vivir-con-adultos-mayores-de-santa-catalina/" rel="bookmark" title="Encuentro “Por el buen vivir” con adultos mayores de Santa Catalina">Encuentro “Por el buen vivir” con adultos mayores de Santa Catalina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/01/la-oficina-movil-sigue-recorriendo-la-provincia-2/" rel="bookmark" class="td-image-wrap" title="La Oficina Móvil sigue recorriendo la provincia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-oficina-movil-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-oficina-movil-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-oficina-movil-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-oficina-movil-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Oficina Móvil sigue recorriendo la provincia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/01/la-oficina-movil-sigue-recorriendo-la-provincia-2/" rel="bookmark" title="La Oficina Móvil sigue recorriendo la provincia">La Oficina Móvil sigue recorriendo la provincia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/26/aulas-talleres-moviles-brindara-capacitacion-de-mecanica-basica-de-motos-en-abra-pampa/" rel="bookmark" class="td-image-wrap" title="Aulas Talleres Móviles brindará capacitación de mecánica básica de motos en Abra Pampa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/aula-taller-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/aula-taller-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/aula-taller-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aulas Talleres Móviles brindará capacitación de mecánica básica de motos en Abra Pampa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/26/aulas-talleres-moviles-brindara-capacitacion-de-mecanica-basica-de-motos-en-abra-pampa/" rel="bookmark" title="Aulas Talleres Móviles brindará capacitación de mecánica básica de motos en Abra Pampa">Aulas Talleres Móviles brindará capacitación de mecánica básica de motos en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/25/mas-localidades-de-la-puna-se-suman-al-sigue-girando/" rel="bookmark" class="td-image-wrap" title="Más localidades de la Puna se suman al “Sigue girando”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/sigue-girando-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/sigue-girando-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/sigue-girando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más localidades de la Puna se suman al “Sigue girando”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/25/mas-localidades-de-la-puna-se-suman-al-sigue-girando/" rel="bookmark" title="Más localidades de la Puna se suman al “Sigue girando”">Más localidades de la Puna se suman al “Sigue girando”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d1d5e803f645" data-td_block_id="td_uid_6_5d1d5e803f645"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5d1d5e803f645" data-td_block_id="td_uid_6_5d1d5e803f645"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d1d5e80498df_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5d1d5e80498df"><div id=td_uid_7_5d1d5e80498df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/03/realizaron-el-primer-encuentro-de-redaccion-del-anuario-escolar-2020-2021/" rel="bookmark" class="td-image-wrap" title="Realizaron el primer encuentro de redacción del anuario escolar 2020 – 2021"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-redaccion-anuario-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-redaccion-anuario-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-redaccion-anuario-educacion-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-redaccion-anuario-educacion-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizaron el primer encuentro de redacción del anuario escolar 2020 – 2021"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/03/realizaron-el-primer-encuentro-de-redaccion-del-anuario-escolar-2020-2021/" rel="bookmark" title="Realizaron el primer encuentro de redacción del anuario escolar 2020 – 2021">Realizaron el primer encuentro de redacción del anuario escolar 2020 –&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/03/escuelas-de-gestion-privada-trabajaron-acuerdos-escolares-de-convivencia/" rel="bookmark" class="td-image-wrap" title="Escuelas de gestión privada trabajaron acuerdos escolares de convivencia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-acuerdos-convivencia-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-acuerdos-convivencia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-acuerdos-convivencia-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-acuerdos-convivencia-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuelas de gestión privada trabajaron acuerdos escolares de convivencia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/03/escuelas-de-gestion-privada-trabajaron-acuerdos-escolares-de-convivencia/" rel="bookmark" title="Escuelas de gestión privada trabajaron acuerdos escolares de convivencia">Escuelas de gestión privada trabajaron acuerdos escolares de convivencia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/01/iniciaron-las-capacitaciones-aprender-matematica/" rel="bookmark" class="td-image-wrap" title="Iniciaron las capacitaciones aprender matemática"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-curso-matematica-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-curso-matematica-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-curso-matematica-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-curso-matematica-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iniciaron las capacitaciones aprender matemática"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/01/iniciaron-las-capacitaciones-aprender-matematica/" rel="bookmark" title="Iniciaron las capacitaciones aprender matemática">Iniciaron las capacitaciones aprender matemática</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/01/el-nacional-festeja-sus-150-anos/" rel="bookmark" class="td-image-wrap" title="El Nacional festeja sus 150 años"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/colegio-nacional-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/colegio-nacional-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/colegio-nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Nacional festeja sus 150 años"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/01/el-nacional-festeja-sus-150-anos/" rel="bookmark" title="El Nacional festeja sus 150 años">El Nacional festeja sus 150 años</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/30/invitan-a-participar-de-clubes-de-robotica-para-docentes/" rel="bookmark" class="td-image-wrap" title="Invitan a participar de clubes de robótica para docentes"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-club-robotica-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-club-robotica-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-club-robotica-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-club-robotica-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan a participar de clubes de robótica para docentes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/30/invitan-a-participar-de-clubes-de-robotica-para-docentes/" rel="bookmark" title="Invitan a participar de clubes de robótica para docentes">Invitan a participar de clubes de robótica para docentes</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d1d5e80498df" data-td_block_id="td_uid_7_5d1d5e80498df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d1d5e80498df" data-td_block_id="td_uid_7_5d1d5e80498df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en General" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/general/">General</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Este jueves inicia el 80º Consejo Federal de Discapacidad</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-215555" class="post-215555 post type-post status-publish format-standard has-post-thumbnail category-general" itemscope itemtype="http://schema.org/Article"46><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Este jueves inicia el 80º Consejo Federal de Discapacidad</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-03T21:43:33+00:00" >3 julio, 2019</time></span><div class="td-post-comments"><a href="http://www.jujuyaldia.com.ar/2019/07/03/este-jueves-inicia-el-80o-consejo-federal-de-discapacidad/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-content"><p>Jujuy al día® &#8211; La nueva edición de la mesa de trabajo en materia de Discapacidad, donde confluirán voces de todo el país, se realizará el día 4 y 5 julio en la provincia de Jujuy. La asamblea apunta al debate y puesta en común de ejes y necesidades en relación a las políticas en discapacidad; instancia de la cual derivarán las decisiones para brindar respuesta a la problemática a nivel nacional.</p><div data-amp-lightbox="true" class="wp-block-image"><figure class="alignright is-resized"><a href="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cofedis.jpg" data-slb-active="1" data-slb-asset="94918246" data-slb-internal="0" data-slb-group="215555"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cofedis.jpg" alt="" class="wp-image-215524" width="242" height="249" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cofedis.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cofedis-242x250.jpg 242w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cofedis-291x300.jpg 291w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cofedis-696x718.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cofedis-407x420.jpg 407w" sizes="(max-width: 242px) 100vw, 242px"/></a></figure></div><p>El COFEDIS es un espacio destinado al planteamiento
de problemas sustanciales, pensados como posibilidades de trabajo a desarrollar
y que conciernen a temáticas tales como Educación, Certificado Médico Oficial,
situación de las pensiones, transporte o dificultades de acceso al pase libre
de larga distancia y Asignación Universal por Discapacidad, entre otras.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.jujuyaldia.com.ar/2019/07/02/resultados-finales-de-la-encuesta-mision-primavera-2019/" target="_self" rel="nofollow" class="u417daa3c3967385b8fe52f0bc07baf9f"><style>.u417daa3c3967385b8fe52f0bc07baf9f{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid #E74C3C!important;text-decoration:none}
.u417daa3c3967385b8fe52f0bc07baf9f:active,.u417daa3c3967385b8fe52f0bc07baf9f:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}
.u417daa3c3967385b8fe52f0bc07baf9f{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}
.u417daa3c3967385b8fe52f0bc07baf9f
.ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px}
.u417daa3c3967385b8fe52f0bc07baf9f
.postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px}
.u417daa3c3967385b8fe52f0bc07baf9f:hover
.postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lectura recomendada:</span>&nbsp; <span class="postTitle">Resultados finales de la encuesta “Misión Primavera 2019”</span></div></a></div><p>Además, en las mesas de trabajo se volcarán y
discutirán las dificultades existentes en la materia, que inciden a nivel
regional, es decir, problemas de cada área de Argentina, para eventualmente
tomar decisiones en conjunto con el resto de las provincias, a fin de arribar a
soluciones federales.</p><p>En ese sentido, el objetivo del octogésimo
consejo es la generación de políticas públicas en salud, que posibiliten no
solo una recuperación funcional de las personas en situación de discapacidad,
sino también una mayor inserción en su entorno y contexto, que le brinde
autonomía e impacte positivamente en el desarrollo de su cotidianeidad.</p><p>Por último, el lugar de encuentro será en el
Centro de Innovación Educativa “Infinito Por Descubrir”, situado en calle
Curupaití entre Av. Bolivia y Zorrilla de San Martín del barrio Alto Padilla de
San Salvador.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2019/07/03/este-jueves-inicia-el-80o-consejo-federal-de-discapacidad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F07%2F03%2Feste-jueves-inicia-el-80o-consejo-federal-de-discapacidad%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Este+jueves+inicia+el+80%C2%BA+Consejo+Federal+de+Discapacidad&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F07%2F03%2Feste-jueves-inicia-el-80o-consejo-federal-de-discapacidad%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Este+jueves+inicia+el+80%C2%BA+Consejo+Federal+de+Discapacidad %0A%0A http://www.jujuyaldia.com.ar/2019/07/03/este-jueves-inicia-el-80o-consejo-federal-de-discapacidad/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Este jueves inicia el 80º Consejo Federal de Discapacidad&body=http://www.jujuyaldia.com.ar/2019/07/03/este-jueves-inicia-el-80o-consejo-federal-de-discapacidad/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.jujuyaldia.com.ar/2019/07/03/este-jueves-inicia-el-80o-consejo-federal-de-discapacidad/&text=Este+jueves+inicia+el+80%C2%BA+Consejo+Federal+de+Discapacidad"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2019/07/03/dos-demorados-con-secuestro-de-motos-en-pleno-casco-centrico/">Dos demorados con secuestro de motos en pleno casco céntrico</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2019/07/03/jujuy-este-viernes-no-habra-transporte-publico/">Jujuy: este viernes 12 no habrá transporte público</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2019-07-03T21:43:33+00:00"><meta itemprop="dateModified" content="2019-07-03T18:56:57-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2019/07/03/este-jueves-inicia-el-80o-consejo-federal-de-discapacidad/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Este jueves inicia el 80º Consejo Federal de Discapacidad"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-cofedis.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_9_5d1d5e809f681_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5d1d5e809f681"><h4 class="td-related-title td-block-title"><a id="td_uid_10_5d1d5e80a8921" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5d1d5e809f681" href="#">Artículos relacionados</a><a id="td_uid_11_5d1d5e80a8962" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5d1d5e809f681" href="#">Más del autor</a></h4><div id=td_uid_9_5d1d5e809f681 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/03/seleccion-de-representantes-para-el-parlamento-federal-juvenil-inadi-jovenes-por-una-argentina-inclusiva/" rel="bookmark" class="td-image-wrap" title="Selección de representantes para el Parlamento Federal Juvenil Inadi: “Jóvenes por una Argentina inclusiva”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-parlamento-juvenil-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-parlamento-juvenil-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-parlamento-juvenil-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-parlamento-juvenil-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Selección de representantes para el Parlamento Federal Juvenil Inadi: “Jóvenes por una Argentina inclusiva”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/03/seleccion-de-representantes-para-el-parlamento-federal-juvenil-inadi-jovenes-por-una-argentina-inclusiva/" rel="bookmark" title="Selección de representantes para el Parlamento Federal Juvenil Inadi: “Jóvenes por una Argentina inclusiva”">Selección de representantes para el Parlamento Federal Juvenil Inadi: “Jóvenes por una Argentina inclusiva”</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/03/taller-de-alimentacion-saludable-para-personas-con-celiaquia/" rel="bookmark" class="td-image-wrap" title="Taller de alimentación saludable para personas con celiaquía"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/alimentacion-celiaquia-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/alimentacion-celiaquia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/alimentacion-celiaquia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taller de alimentación saludable para personas con celiaquía"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/03/taller-de-alimentacion-saludable-para-personas-con-celiaquia/" rel="bookmark" title="Taller de alimentación saludable para personas con celiaquía">Taller de alimentación saludable para personas con celiaquía</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/03/emprendedores-se-sumaran-a-la-ley-de-inversiones/" rel="bookmark" class="td-image-wrap" title="Emprendedores se sumarán a la ley de inversiones"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-reunion-emprendedores-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-reunion-emprendedores-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-reunion-emprendedores-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/07/cropped-reunion-emprendedores-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emprendedores se sumarán a la ley de inversiones"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/03/emprendedores-se-sumaran-a-la-ley-de-inversiones/" rel="bookmark" title="Emprendedores se sumarán a la ley de inversiones">Emprendedores se sumarán a la ley de inversiones</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d1d5e809f681" data-td_block_id="td_uid_9_5d1d5e809f681"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5d1d5e809f681" data-td_block_id="td_uid_9_5d1d5e809f681"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/03/este-jueves-inicia-el-80o-consejo-federal-de-discapacidad/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comento.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_860057159" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='215555' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8836e8433" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="164"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_5d1d5a4b68077_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_12_5d1d5a4b68077"><div class="td-block-title-wrap"></div><div id=td_uid_12_5d1d5a4b68077 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/03/interrupcion-programada-del-servicio-de-energia-electrica-592/" rel="bookmark" class="td-image-wrap" title="Interrupción programada del servicio de energía eléctrica"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cropped-trabajador-ejesa-324x235.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cropped-trabajador-ejesa-324x235.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cropped-trabajador-ejesa-648x450.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/03/interrupcion-programada-del-servicio-de-energia-electrica-592/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-03T11:10:22+00:00" >3 julio, 2019</time></span></div><div class="td-excerpt"> Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad de su servicio, se realizarán tareas de mantenimiento...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_13_5d1d5a4b73f82_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_13_5d1d5a4b73f82"><div class="td-block-title-wrap"></div><div id=td_uid_13_5d1d5a4b73f82 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/07/01/horoscopo-para-julio-2019/" rel="bookmark" class="td-image-wrap" title="HORÓSCOPO PARA JULIO 2019"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/marga-2019-324x235.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/marga-2019-324x235.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/marga-2019-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="HORÓSCOPO PARA JULIO 2019"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/07/01/horoscopo-para-julio-2019/" rel="bookmark" title="HORÓSCOPO PARA JULIO 2019">HORÓSCOPO PARA JULIO 2019</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-01T22:34:25+00:00" >1 julio, 2019</time></span></div><div class="td-excerpt"> HOY ES EL ECLIPSE SOLAR: Esto nos afecta a todos los signos a partir de hoy 2 de julio de 2019....</div></div></div></div></div><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget_text widget widget_custom_html"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Último comentario</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">LIA PEREZ</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/22/jujuy-llegar-de-san-salvador-al-aeropuerto-en-taxi-cuesta-casi-lo-mismo-que-lo-que-costaria-un-vuelo-low-cost-a-buenos-aires/comment-page-1/#comment-5497">Jujuy: llegar de San Salvador al aeropuerto cuesta casi lo mismo que un vuelo low cost a Buenos Aires</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">LIA PEREZ</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/22/jujuy-llegar-de-san-salvador-al-aeropuerto-en-taxi-cuesta-casi-lo-mismo-que-lo-que-costaria-un-vuelo-low-cost-a-buenos-aires/comment-page-1/#comment-5497">Jujuy: llegar de San Salvador al aeropuerto cuesta casi lo mismo que un vuelo low cost a Buenos Aires</a></li><li class="recentcomments"><span class="comment-author-link">robert</span> en <a href="http://www.jujuyaldia.com.ar/2019/06/29/jujuy-estara-presente-en-los-juegos-nacionales-evita-2019/comment-page-1/#comment-5496">Jujuy estará presente en los Juegos Nacionales Evita 2019</a></li><li class="recentcomments"><span class="comment-author-link">Jessica Pradenas Riquelme</span> en <a href="http://www.jujuyaldia.com.ar/2019/06/29/jujuy-grave-caso-de-maltrato-animal/comment-page-1/#comment-5495">Jujuy: grave caso de maltrato animal</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://hugocesarperezlopez@yahoo.com.ar' rel='external nofollow' class='url'>hugocesarperezlopez@yahoo.com.ar</a></span> en <a href="http://www.jujuyaldia.com.ar/2019/06/30/nuevo-suicidio-en-jujuy-encuentran-a-joven-sin-vida/comment-page-1/#comment-5494">Nuevo suicidio en Jujuy: encuentran a joven sin vida</a></li><li class="recentcomments"><span class="comment-author-link">Rodolfo Aquino</span> en <a href="http://www.jujuyaldia.com.ar/2019/03/26/problemas-con-pensiones-no-contributivas-la-agencia-nacional-de-discapacidad-genero-confusion-en-la-poblacion/comment-page-1/#comment-5493">Problemas con Pensiones no contributivas: “la Agencia Nacional de Discapacidad generó confusión en la población”</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br> <a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br> <a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>julio 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2019/06/">&laquo; Jun</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td><a href="http://www.jujuyaldia.com.ar/2019/07/01/" aria-label="Entradas publicadas el 1 July, 2019">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/07/02/" aria-label="Entradas publicadas el 2 July, 2019">2</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2019/07/03/" aria-label="Entradas publicadas el 3 July, 2019">3</a></td><td>4</td><td>5</td><td>6</td><td>7</td></tr><tr><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td></tr><tr><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td>31</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡El contenido está protegido!</div><style>#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999}
.hideme{opacity:0;visibility:hidden}
.showme{opacity:1;visibility:visible}
.msgmsg-box-wpcp{border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px 36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);-moz-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);box-shadow:0px 0px 34px 2px rgba(242,191,191,1)}
.msgmsg-box-wpcp
span{font-weight:bold;text-transform:uppercase}
.error-wpcp{background:#ffecec url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;border:1px solid #f5aca6}
.success{background:#e9ffd9 url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;border:1px solid #a6ca8a}
.warning-wpcp{background:#ffecec url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;border:1px solid #f5aca6}
.notice{background:#e3f7fc url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;border:1px solid #8ed9f6}</style>
<style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>                 <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.44'></script>      <noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Alerta<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":0},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cl0q190/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jxnx0nk4/abd0.js'></script>
<script id="wpcp_disable_selection">var image_save_msg='You Can Not Save images!';var no_menu_msg='Context Menu disabled!';var smessage="¡El contenido está protegido!";function disableEnterKey(e){if(e.ctrlKey){var key;if(window.event)
key=window.event.keyCode;else
key=e.which;if(key==97||key==65||key==67||key==99||key==88||key==120||key==26||key==85||key==86||key==83||key==43){show_wpcp_message('You are not allowed to copy content or view source');return false;}else
return true;}}
function disable_copy(e){var elemtype=e.target.nodeName;var isSafari=/Safari/.test(navigator.userAgent)&&/Apple Computer/.test(navigator.vendor);elemtype=elemtype.toUpperCase();var checker_IMG='';if(elemtype=="IMG"&&checker_IMG=='checked'&&e.detail>=2){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){if(smessage!==""&&e.detail==2)
show_wpcp_message(smessage);if(isSafari)
return true;else
return false;}}
function disable_copy_ie(){var elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(elemtype=="IMG"){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){return false;}}
function reEnable(){return true;}
document.onkeydown=disableEnterKey;document.onselectstart=disable_copy_ie;if(navigator.userAgent.indexOf('MSIE')==-1){document.onmousedown=disable_copy;document.onclick=reEnable;}
function disableSelection(target){if(typeof target.onselectstart!="undefined")
target.onselectstart=disable_copy_ie;else if(typeof target.style.MozUserSelect!="undefined"){target.style.MozUserSelect="none";}
else
target.onmousedown=function(){return false}
target.style.cursor="default";}
window.onload=function(){disableSelection(document.body);};</script>
<script id="wpcp_disable_Right_Click">document.ondragstart=function(){return false;}
function nocontext(e){return false;}
document.oncontextmenu=nocontext;</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdb_globals={"wpRestNonce":"0521ddff6a","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"0521ddff6a","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://www.jujuyaldia.com.ar");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5d128534-7d7e-4536-8060-2631aa449abc';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Gracias";oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";oneSignal_options['subdomainName']="Jujuyaldia";oneSignal_options['safari_web_id']="web.onesignal.auto.54cd441e-7f12-4aed-9845-f98eb5c10ecb";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='¿Quieres recibir notificaciones de nuestro sitio web?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationCaption']='Puede anular su suscripción en cualquier momento';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO AHORA';oneSignal_options['promptOptions']['siteName']='http://www.jujuyaldia.com.ar';oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['offset']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.3";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="d697ea07d9";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/general/","name":"General"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2019/07/03/este-jueves-inicia-el-80o-consejo-federal-de-discapacidad/","name":"Este jueves inicia el 80º Consejo Federal de Discapacidad"}}]}</script>
<script>var block_td_uid_2_5d1d5e800dd6d=new tdBlock();block_td_uid_2_5d1d5e800dd6d.id="td_uid_2_5d1d5e800dd6d";block_td_uid_2_5d1d5e800dd6d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d1d5e800dd6d_rand","tdc_css_class":"td_uid_2_5d1d5e800dd6d_rand","tdc_css_class_style":"td_uid_2_5d1d5e800dd6d_rand_style"}';block_td_uid_2_5d1d5e800dd6d.td_column_number="3";block_td_uid_2_5d1d5e800dd6d.block_type="td_block_mega_menu";block_td_uid_2_5d1d5e800dd6d.post_count="5";block_td_uid_2_5d1d5e800dd6d.found_posts="8064";block_td_uid_2_5d1d5e800dd6d.header_color="";block_td_uid_2_5d1d5e800dd6d.ajax_pagination_infinite_stop="";block_td_uid_2_5d1d5e800dd6d.max_num_pages="1613";tdBlocksArray.push(block_td_uid_2_5d1d5e800dd6d);</script>
<script>var block_td_uid_3_5d1d5e80208db=new tdBlock();block_td_uid_3_5d1d5e80208db.id="td_uid_3_5d1d5e80208db";block_td_uid_3_5d1d5e80208db.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d1d5e80208db_rand","tdc_css_class":"td_uid_3_5d1d5e80208db_rand","tdc_css_class_style":"td_uid_3_5d1d5e80208db_rand_style"}';block_td_uid_3_5d1d5e80208db.td_column_number="3";block_td_uid_3_5d1d5e80208db.block_type="td_block_mega_menu";block_td_uid_3_5d1d5e80208db.post_count="5";block_td_uid_3_5d1d5e80208db.found_posts="7170";block_td_uid_3_5d1d5e80208db.header_color="";block_td_uid_3_5d1d5e80208db.ajax_pagination_infinite_stop="";block_td_uid_3_5d1d5e80208db.max_num_pages="1434";tdBlocksArray.push(block_td_uid_3_5d1d5e80208db);</script>
<script>var block_td_uid_4_5d1d5e8031be7=new tdBlock();block_td_uid_4_5d1d5e8031be7.id="td_uid_4_5d1d5e8031be7";block_td_uid_4_5d1d5e8031be7.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d1d5e8031be7_rand","tdc_css_class":"td_uid_4_5d1d5e8031be7_rand","tdc_css_class_style":"td_uid_4_5d1d5e8031be7_rand_style"}';block_td_uid_4_5d1d5e8031be7.td_column_number="3";block_td_uid_4_5d1d5e8031be7.block_type="td_block_mega_menu";block_td_uid_4_5d1d5e8031be7.post_count="5";block_td_uid_4_5d1d5e8031be7.found_posts="2249";block_td_uid_4_5d1d5e8031be7.header_color="";block_td_uid_4_5d1d5e8031be7.ajax_pagination_infinite_stop="";block_td_uid_4_5d1d5e8031be7.max_num_pages="450";tdBlocksArray.push(block_td_uid_4_5d1d5e8031be7);</script>
<script>var block_td_uid_5_5d1d5e803ac2f=new tdBlock();block_td_uid_5_5d1d5e803ac2f.id="td_uid_5_5d1d5e803ac2f";block_td_uid_5_5d1d5e803ac2f.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d1d5e803ac2f_rand","tdc_css_class":"td_uid_5_5d1d5e803ac2f_rand","tdc_css_class_style":"td_uid_5_5d1d5e803ac2f_rand_style"}';block_td_uid_5_5d1d5e803ac2f.td_column_number="3";block_td_uid_5_5d1d5e803ac2f.block_type="td_block_mega_menu";block_td_uid_5_5d1d5e803ac2f.post_count="5";block_td_uid_5_5d1d5e803ac2f.found_posts="393";block_td_uid_5_5d1d5e803ac2f.header_color="";block_td_uid_5_5d1d5e803ac2f.ajax_pagination_infinite_stop="";block_td_uid_5_5d1d5e803ac2f.max_num_pages="79";tdBlocksArray.push(block_td_uid_5_5d1d5e803ac2f);</script>
<script>var block_td_uid_6_5d1d5e803f645=new tdBlock();block_td_uid_6_5d1d5e803f645.id="td_uid_6_5d1d5e803f645";block_td_uid_6_5d1d5e803f645.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d1d5e803f645_rand","tdc_css_class":"td_uid_6_5d1d5e803f645_rand","tdc_css_class_style":"td_uid_6_5d1d5e803f645_rand_style"}';block_td_uid_6_5d1d5e803f645.td_column_number="3";block_td_uid_6_5d1d5e803f645.block_type="td_block_mega_menu";block_td_uid_6_5d1d5e803f645.post_count="5";block_td_uid_6_5d1d5e803f645.found_posts="3667";block_td_uid_6_5d1d5e803f645.header_color="";block_td_uid_6_5d1d5e803f645.ajax_pagination_infinite_stop="";block_td_uid_6_5d1d5e803f645.max_num_pages="734";tdBlocksArray.push(block_td_uid_6_5d1d5e803f645);</script>
<script>var block_td_uid_7_5d1d5e80498df=new tdBlock();block_td_uid_7_5d1d5e80498df.id="td_uid_7_5d1d5e80498df";block_td_uid_7_5d1d5e80498df.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d1d5e80498df_rand","tdc_css_class":"td_uid_7_5d1d5e80498df_rand","tdc_css_class_style":"td_uid_7_5d1d5e80498df_rand_style"}';block_td_uid_7_5d1d5e80498df.td_column_number="3";block_td_uid_7_5d1d5e80498df.block_type="td_block_mega_menu";block_td_uid_7_5d1d5e80498df.post_count="5";block_td_uid_7_5d1d5e80498df.found_posts="2731";block_td_uid_7_5d1d5e80498df.header_color="";block_td_uid_7_5d1d5e80498df.ajax_pagination_infinite_stop="";block_td_uid_7_5d1d5e80498df.max_num_pages="547";tdBlocksArray.push(block_td_uid_7_5d1d5e80498df);</script>
<script>var block_td_uid_9_5d1d5e809f681=new tdBlock();block_td_uid_9_5d1d5e809f681.id="td_uid_9_5d1d5e809f681";block_td_uid_9_5d1d5e809f681.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5d1d5e809f681_rand","td_column_number":3,"live_filter_cur_post_id":215555,"live_filter_cur_post_author":"1854","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d1d5e809f681_rand","tdc_css_class_style":"td_uid_9_5d1d5e809f681_rand_style"}';block_td_uid_9_5d1d5e809f681.td_column_number="3";block_td_uid_9_5d1d5e809f681.block_type="td_block_related_posts";block_td_uid_9_5d1d5e809f681.post_count="3";block_td_uid_9_5d1d5e809f681.found_posts="6960";block_td_uid_9_5d1d5e809f681.header_color="";block_td_uid_9_5d1d5e809f681.ajax_pagination_infinite_stop="";block_td_uid_9_5d1d5e809f681.max_num_pages="2320";tdBlocksArray.push(block_td_uid_9_5d1d5e809f681);</script>
<script>var block_td_uid_12_5d1d5a4b68077=new tdBlock();block_td_uid_12_5d1d5a4b68077.id="td_uid_12_5d1d5a4b68077";block_td_uid_12_5d1d5a4b68077.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5d1d5a4b68077_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5d1d5a4b68077_rand","tdc_css_class_style":"td_uid_12_5d1d5a4b68077_rand_style"}';block_td_uid_12_5d1d5a4b68077.td_column_number="1";block_td_uid_12_5d1d5a4b68077.block_type="td_block_1";block_td_uid_12_5d1d5a4b68077.post_count="1";block_td_uid_12_5d1d5a4b68077.found_posts="3195";block_td_uid_12_5d1d5a4b68077.header_color="#";block_td_uid_12_5d1d5a4b68077.ajax_pagination_infinite_stop="";block_td_uid_12_5d1d5a4b68077.max_num_pages="3195";tdBlocksArray.push(block_td_uid_12_5d1d5a4b68077);</script>
<script>var block_td_uid_13_5d1d5a4b73f82=new tdBlock();block_td_uid_13_5d1d5a4b73f82.id="td_uid_13_5d1d5a4b73f82";block_td_uid_13_5d1d5a4b73f82.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5d1d5a4b73f82_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5d1d5a4b73f82_rand","tdc_css_class_style":"td_uid_13_5d1d5a4b73f82_rand_style"}';block_td_uid_13_5d1d5a4b73f82.td_column_number="1";block_td_uid_13_5d1d5a4b73f82.block_type="td_block_1";block_td_uid_13_5d1d5a4b73f82.post_count="1";block_td_uid_13_5d1d5a4b73f82.found_posts="49";block_td_uid_13_5d1d5a4b73f82.header_color="#";block_td_uid_13_5d1d5a4b73f82.ajax_pagination_infinite_stop="";block_td_uid_13_5d1d5a4b73f82.max_num_pages="49";tdBlocksArray.push(block_td_uid_13_5d1d5a4b73f82);</script>
<script>var timeout_result;function show_wpcp_message(smessage){if(smessage!==""){var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000);}}
function hide_message(){document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/mch8mt06/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7khtyjwc/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lb1qldlp/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/q7sgjc28/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/chylj64/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7mn4tu30/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lpp36q1v/abd0.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmc40np0/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/88iqbi2t/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/er888w6l/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7ay2ur67/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/k24njfzz/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/k9x0tz4q/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1s4nb13s/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/logr1ktl/abd0.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qdeifi6/abd0.js'></script>
<script id="slb_footer">if(!!window.jQuery){(function($){$(document).ready(function(){if(!!window.SLB&&SLB.has_child('View.init')){SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}});}
if(!!window.SLB&&SLB.has_child('View.assets')){{$.extend(SLB.View.assets,{"94918246":{"id":215524,"type":"image","source":"http:\/\/www.jujuyaldia.com.ar\/wp-content\/uploads\/2019\/07\/cofedis.jpg","internal":true,"sizes":{"thumbnail":{"file":"cofedis-242x250.jpg","width":242,"height":250,"mime-type":"image\/jpeg"},"medium":{"file":"cofedis-291x300.jpg","width":291,"height":300,"mime-type":"image\/jpeg"},"td_80x60":{"file":"cofedis-80x60.jpg","width":80,"height":60,"mime-type":"image\/jpeg"},"td_100x70":{"file":"cofedis-100x70.jpg","width":100,"height":70,"mime-type":"image\/jpeg"},"td_218x150":{"file":"cofedis-218x150.jpg","width":218,"height":150,"mime-type":"image\/jpeg"},"td_265x198":{"file":"cofedis-265x198.jpg","width":265,"height":198,"mime-type":"image\/jpeg"},"td_324x160":{"file":"cofedis-324x160.jpg","width":324,"height":160,"mime-type":"image\/jpeg"},"td_324x235":{"file":"cofedis-324x235.jpg","width":324,"height":235,"mime-type":"image\/jpeg"},"td_324x235_retina":{"file":"cofedis-648x470.jpg","width":648,"height":470,"mime-type":"image\/jpeg"},"td_324x400":{"file":"cofedis-324x400.jpg","width":324,"height":400,"mime-type":"image\/jpeg"},"td_324x400_retina":{"file":"cofedis-648x800.jpg","width":648,"height":800,"mime-type":"image\/jpeg"},"td_356x220":{"file":"cofedis-356x220.jpg","width":356,"height":220,"mime-type":"image\/jpeg"},"td_356x364":{"file":"cofedis-356x364.jpg","width":356,"height":364,"mime-type":"image\/jpeg"},"td_485x360":{"file":"cofedis-485x360.jpg","width":485,"height":360,"mime-type":"image\/jpeg"},"td_485x360_retina":{"file":"cofedis-800x720.jpg","width":800,"height":720,"mime-type":"image\/jpeg"},"td_533x261":{"file":"cofedis-533x261.jpg","width":533,"height":261,"mime-type":"image\/jpeg"},"td_533x261_retina":{"file":"cofedis-800x522.jpg","width":800,"height":522,"mime-type":"image\/jpeg"},"td_534x462":{"file":"cofedis-534x462.jpg","width":534,"height":462,"mime-type":"image\/jpeg"},"td_696x0":{"file":"cofedis-696x718.jpg","width":696,"height":718,"mime-type":"image\/jpeg"},"td_696x385":{"file":"cofedis-696x385.jpg","width":696,"height":385,"mime-type":"image\/jpeg"},"td_696x385_retina":{"file":"cofedis-800x770.jpg","width":800,"height":770,"mime-type":"image\/jpeg"},"td_741x486":{"file":"cofedis-741x486.jpg","width":741,"height":486,"mime-type":"image\/jpeg"},"td_1068x580":{"file":"cofedis-800x580.jpg","width":800,"height":580,"mime-type":"image\/jpeg"},"td_0x420":{"file":"cofedis-407x420.jpg","width":407,"height":420,"mime-type":"image\/jpeg"},"original":{"file":"2019\/07\/cofedis.jpg","width":800,"height":825}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"cofedis","caption":""}});}}
if(!!window.SLB&&SLB.has_child('View.extend_theme')){SLB.View.extend_theme('slb_baseline',{"name":"Base","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"});}if(!!window.SLB&&SLB.has_child('View.extend_theme')){SLB.View.extend_theme('slb_default',{"name":"Por defecto (claro)","parent":"slb_baseline","styles":[{"handle":"base","uri":"http:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]});}})})(jQuery);}</script>
<script id="slb_context">if(!!window.jQuery){(function($){$(document).ready(function(){if(!!window.SLB){{$.extend(SLB,{"context":["public","user_guest"]});}}})})(jQuery);}</script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[11,51.8],"today_humidity":87,"today_wind_speed":[1.5,0.9],"today_min":[11,51.8],"today_max":[11,51.8],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1562209200,"day_name":"jue","day_temp":[9,48],"owm_day_index":0},{"timestamp":1562284800,"day_name":"vie","day_temp":[6,42],"owm_day_index":7},{"timestamp":1562371200,"day_name":"s\u00e1b","day_temp":[8,46],"owm_day_index":15},{"timestamp":1562457600,"day_name":"dom","day_temp":[13,55],"owm_day_index":23},{"timestamp":1562544000,"day_name":"lun","day_temp":[7,45],"owm_day_index":31}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[215555]");});</script>
</body></html><!-- WP Fastest Cache file was created in 2.6934649944305 seconds, on 03-07-19 23:03:46 -->