<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es"> <!--<![endif]--><head><title>El Móvil Sanitario reforzará acciones preventivas en Alto Comedero | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/camion-sanitario.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; El Móvil Sanitario reforzará acciones preventivas en Alto Comedero RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2019/06/26/el-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/5gy3vpo/27l79.css" media="all"/>
<!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css' href='http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen'/><![endif]-->
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/edq6mfs2/27l79.css" media="all"/><style id='td-theme-inline-css'>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/9ivo393u/27l79.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Doble estreno nacional en el espacio INCAA Mercosur' href='http://www.jujuyaldia.com.ar/2019/06/26/doble-estreno-nacional-en-el-espacio-incaa-mercosur/'/><link rel='next' title='Calidad en la prestación de servicios en agencias de viajes y turismo' href='http://www.jujuyaldia.com.ar/2019/06/26/calidad-en-la-prestacion-de-servicios-en-agencias-de-viajes-y-turismo/'/><meta name="generator" content="WordPress 5.2.2"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2019/06/26/el-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=214709'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F06%2F26%2Fel-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F06%2F26%2Fel-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero%2F&#038;format=xml"/>     <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>   <link rel="amphtml" href="http://www.jujuyaldia.com.ar/2019/06/26/el-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script>  <link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#7c7c7c}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#7c7c7c}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c}
.tdm-btn-style1{background-color:#7c7c7c}
.tdm-btn-style2:before{border-color:#7c7c7c}
.tdm-btn-style2{color:#7c7c7c}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#939393}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#b71319}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#b71319}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#b71319}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a{line-height:80px}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:80px}
@media (min-width: 767px){.tdm-header-style-1 .td-main-menu-logo img,
.tdm-header-style-2 .td-main-menu-logo img,
.tdm-header-style-3 .td-main-menu-logo
img{max-height:80px}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body class="post-template-default single single-post postid-214709 single-format-standard unselectable el-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero global-block-template-1 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li id="menu-item-195665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li id="menu-item-195664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">5</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >viernes, junio 28, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5d1612500228b_rand td_block_template_1"><style>.td_uid_1_5d1612500228b_rand.td-a-rec-img{text-align:left}
.td_uid_1_5d1612500228b_rand.td-a-rec-img
img{margin:0 auto 0 0}</style><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d16125004513_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5d16125004513"><div id=td_uid_2_5d16125004513 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/28/cayo-bananita-y-recuperaron-bienes-robados-de-una-escuela-en-perico/" rel="bookmark" class="td-image-wrap" title="Cayó “bananita” y recuperaron bienes robados de una escuela en Perico"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposado-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cayó “bananita” y recuperaron bienes robados de una escuela en Perico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/28/cayo-bananita-y-recuperaron-bienes-robados-de-una-escuela-en-perico/" rel="bookmark" title="Cayó “bananita” y recuperaron bienes robados de una escuela en Perico">Cayó “bananita” y recuperaron bienes robados de una escuela en Perico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/27/amenazaba-por-las-redes-sociales-y-fue-arrestado/" rel="bookmark" class="td-image-wrap" title="Amenazaba por las redes sociales y fue arrestado"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/delincuente-pc-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/delincuente-pc-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/delincuente-pc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amenazaba por las redes sociales y fue arrestado"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/27/amenazaba-por-las-redes-sociales-y-fue-arrestado/" rel="bookmark" title="Amenazaba por las redes sociales y fue arrestado">Amenazaba por las redes sociales y fue arrestado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/26/varias-demorados-y-secuestro-de-dosis-de-cocaina/" rel="bookmark" class="td-image-wrap" title="Varias demorados y secuestro de dosis de cocaína"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/cropped-esposados-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/cropped-esposados-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/cropped-esposados-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/cropped-esposados-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varias demorados y secuestro de dosis de cocaína"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/26/varias-demorados-y-secuestro-de-dosis-de-cocaina/" rel="bookmark" title="Varias demorados y secuestro de dosis de cocaína">Varias demorados y secuestro de dosis de cocaína</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/26/detienen-a-dos-sujetos-y-les-secuestran-un-arma-de-juguete/" rel="bookmark" class="td-image-wrap" title="Detienen a dos sujetos y les secuestran un arma de juguete"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/secuestro-arma-de-juguete-y-moto-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/secuestro-arma-de-juguete-y-moto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/secuestro-arma-de-juguete-y-moto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a dos sujetos y les secuestran un arma de juguete"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/26/detienen-a-dos-sujetos-y-les-secuestran-un-arma-de-juguete/" rel="bookmark" title="Detienen a dos sujetos y les secuestran un arma de juguete">Detienen a dos sujetos y les secuestran un arma de juguete</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/26/distribuia-pornografia-infantil-en-jujuy-y-fue-detenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap" title="Distribuía pornografía infantil en Jujuy y fue detenido en Buenos Aires"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/pornografia-infantil-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/pornografia-infantil-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/pornografia-infantil-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/pornografia-infantil-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Distribuía pornografía infantil en Jujuy y fue detenido en Buenos Aires"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/26/distribuia-pornografia-infantil-en-jujuy-y-fue-detenido-en-buenos-aires/" rel="bookmark" title="Distribuía pornografía infantil en Jujuy y fue detenido en Buenos Aires">Distribuía pornografía infantil en Jujuy y fue detenido en Buenos Aires</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d16125004513" data-td_block_id="td_uid_2_5d16125004513"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5d16125004513" data-td_block_id="td_uid_2_5d16125004513"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d16125016b7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5d16125016b7e"><div id=td_uid_3_5d16125016b7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/28/el-gobierno-fortalece-toda-la-cadena-de-valor-del-sector-minero/" rel="bookmark" class="td-image-wrap" title="El gobierno fortalece toda la cadena de valor del sector minero"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/mineros-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/mineros-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/mineros-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El gobierno fortalece toda la cadena de valor del sector minero"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/28/el-gobierno-fortalece-toda-la-cadena-de-valor-del-sector-minero/" rel="bookmark" title="El gobierno fortalece toda la cadena de valor del sector minero">El gobierno fortalece toda la cadena de valor del sector minero</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/28/jujuy-bandas-desarticuladas-20-allanamientos-y-mas-de-25-detenidos/" rel="bookmark" class="td-image-wrap" title="Jujuy: bandas desarticuladas, 20 allanamientos y más de 25 detenidos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/desarticulacion-bandas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/desarticulacion-bandas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/desarticulacion-bandas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: bandas desarticuladas, 20 allanamientos y más de 25 detenidos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/28/jujuy-bandas-desarticuladas-20-allanamientos-y-mas-de-25-detenidos/" rel="bookmark" title="Jujuy: bandas desarticuladas, 20 allanamientos y más de 25 detenidos">Jujuy: bandas desarticuladas, 20 allanamientos y más de 25 detenidos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/28/jemse-y-recursos-hidricos-acuerdan-trabajo-en-conjunto/" rel="bookmark" class="td-image-wrap" title="JEMSE y Recursos Hídricos acuerdan trabajo en conjunto"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/convenio-jemse-hidricos-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/convenio-jemse-hidricos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/convenio-jemse-hidricos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JEMSE y Recursos Hídricos acuerdan trabajo en conjunto"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/28/jemse-y-recursos-hidricos-acuerdan-trabajo-en-conjunto/" rel="bookmark" title="JEMSE y Recursos Hídricos acuerdan trabajo en conjunto">JEMSE y Recursos Hídricos acuerdan trabajo en conjunto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/27/promueven-la-produccion-sustentable-del-tabaco/" rel="bookmark" class="td-image-wrap" title="Promueven la producción sustentable del tabaco"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-produccion-tabaco-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-produccion-tabaco-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-produccion-tabaco-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-produccion-tabaco-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promueven la producción sustentable del tabaco"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/27/promueven-la-produccion-sustentable-del-tabaco/" rel="bookmark" title="Promueven la producción sustentable del tabaco">Promueven la producción sustentable del tabaco</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/26/jujuy-firmo-el-protocolo-de-asistencia-medica-fronteriza-con-antofagasta/" rel="bookmark" class="td-image-wrap" title="Jujuy firmó el protocolo de asistencia médica fronteriza con Antofagasta"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/protocolo-asistencia-chile-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/protocolo-asistencia-chile-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/protocolo-asistencia-chile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy firmó el protocolo de asistencia médica fronteriza con Antofagasta"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/26/jujuy-firmo-el-protocolo-de-asistencia-medica-fronteriza-con-antofagasta/" rel="bookmark" title="Jujuy firmó el protocolo de asistencia médica fronteriza con Antofagasta">Jujuy firmó el protocolo de asistencia médica fronteriza con Antofagasta</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d16125016b7e" data-td_block_id="td_uid_3_5d16125016b7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5d16125016b7e" data-td_block_id="td_uid_3_5d16125016b7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d16125026ee9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5d16125026ee9"><div id=td_uid_4_5d16125026ee9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/28/centro-deportivo-no-1-propuestas-deportivas/" rel="bookmark" class="td-image-wrap" title="Centro Deportivo Nº 1: propuestas deportivas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-Deporte-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-Deporte-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-Deporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centro Deportivo Nº 1: propuestas deportivas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/28/centro-deportivo-no-1-propuestas-deportivas/" rel="bookmark" title="Centro Deportivo Nº 1: propuestas deportivas">Centro Deportivo Nº 1: propuestas deportivas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/26/jujuy-sede-del-campeonato-masculino-de-selecciones-de-basquet-u-19-del-noa/" rel="bookmark" class="td-image-wrap" title="Jujuy sede del Campeonato Masculino de Selecciones de Básquet U 19 del NOA"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/basquet-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/basquet-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/basquet-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/basquet-300x206.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/basquet-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/basquet-696x477.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/basquet-613x420.jpg 613w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/basquet.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy sede del Campeonato Masculino de Selecciones de Básquet U 19 del NOA"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/26/jujuy-sede-del-campeonato-masculino-de-selecciones-de-basquet-u-19-del-noa/" rel="bookmark" title="Jujuy sede del Campeonato Masculino de Selecciones de Básquet U 19 del NOA">Jujuy sede del Campeonato Masculino de Selecciones de Básquet U 19&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/26/corriendo-voy-se-concreto-exitosamente-la-travesia-de-leon-a-lozano/" rel="bookmark" class="td-image-wrap" title="Corriendo Voy: se concretó exitosamente la travesía de León a Lozano"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-corriendo-voy-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-corriendo-voy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-corriendo-voy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corriendo Voy: se concretó exitosamente la travesía de León a Lozano"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/26/corriendo-voy-se-concreto-exitosamente-la-travesia-de-leon-a-lozano/" rel="bookmark" title="Corriendo Voy: se concretó exitosamente la travesía de León a Lozano">Corriendo Voy: se concretó exitosamente la travesía de León a Lozano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/23/natacion-inclusiva-en-el-natatorio-municipal-guillermo-poma/" rel="bookmark" class="td-image-wrap" title="Natación inclusiva en el natatorio municipal Guillermo Poma"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/Natacion-inclusiva1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/Natacion-inclusiva1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/Natacion-inclusiva1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Natación inclusiva en el natatorio municipal Guillermo Poma"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/23/natacion-inclusiva-en-el-natatorio-municipal-guillermo-poma/" rel="bookmark" title="Natación inclusiva en el natatorio municipal Guillermo Poma">Natación inclusiva en el natatorio municipal Guillermo Poma</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/21/enduro-en-los-diques/" rel="bookmark" class="td-image-wrap" title="Enduro en los diques"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/enduro-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/enduro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/enduro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enduro en los diques"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/21/enduro-en-los-diques/" rel="bookmark" title="Enduro en los diques">Enduro en los diques</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d16125026ee9" data-td_block_id="td_uid_4_5d16125026ee9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5d16125026ee9" data-td_block_id="td_uid_4_5d16125026ee9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d16125030711_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5d16125030711"><div id=td_uid_5_5d16125030711 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/21/enfoque-dia-del-uso-racional-de-los-antibioticos/" rel="bookmark" class="td-image-wrap" title="Enfoque: Día del Uso Racional de los Antibióticos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/SENADOR-MARIO-FIAD-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/SENADOR-MARIO-FIAD-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/SENADOR-MARIO-FIAD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enfoque: Día del Uso Racional de los Antibióticos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/21/enfoque-dia-del-uso-racional-de-los-antibioticos/" rel="bookmark" title="Enfoque: Día del Uso Racional de los Antibióticos">Enfoque: Día del Uso Racional de los Antibióticos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/15/15-de-junio-dia-de-la-toma-de-conciencia-sobre-el-abuso-y-maltrato-contra-las-personas-mayores/" rel="bookmark" class="td-image-wrap" title="15 de junio: Día de la toma de conciencia sobre el abuso y maltrato contra las personas mayores"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/mario-fiad-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/mario-fiad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/05/mario-fiad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 de junio: Día de la toma de conciencia sobre el abuso y maltrato contra las personas mayores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/15/15-de-junio-dia-de-la-toma-de-conciencia-sobre-el-abuso-y-maltrato-contra-las-personas-mayores/" rel="bookmark" title="15 de junio: Día de la toma de conciencia sobre el abuso y maltrato contra las personas mayores">15 de junio: Día de la toma de conciencia sobre el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/11/borocotear-ya-fue-fernandezmente-es-lo-nuevo/" rel="bookmark" class="td-image-wrap" title="Borocotear ya fue, Fernándezmente es lo nuevo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borocotear ya fue, Fernándezmente es lo nuevo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/11/borocotear-ya-fue-fernandezmente-es-lo-nuevo/" rel="bookmark" title="Borocotear ya fue, Fernándezmente es lo nuevo">Borocotear ya fue, Fernándezmente es lo nuevo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/05/17/la-corte-cristina-y-milagro-sala/" rel="bookmark" class="td-image-wrap" title="La corte, Cristina y Milagro Sala"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/giacoppo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/giacoppo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/giacoppo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La corte, Cristina y Milagro Sala"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/05/17/la-corte-cristina-y-milagro-sala/" rel="bookmark" title="La corte, Cristina y Milagro Sala">La corte, Cristina y Milagro Sala</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/24/jujuy-ya-eligio-su-rumbo/" rel="bookmark" class="td-image-wrap" title="Jujuy ya eligió su rumbo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/giacoppo-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/giacoppo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/giacoppo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy ya eligió su rumbo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/24/jujuy-ya-eligio-su-rumbo/" rel="bookmark" title="Jujuy ya eligió su rumbo">Jujuy ya eligió su rumbo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d16125030711" data-td_block_id="td_uid_5_5d16125030711"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5d16125030711" data-td_block_id="td_uid_5_5d16125030711"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d16125035f1c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5d16125035f1c"><div id=td_uid_6_5d16125035f1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/26/aulas-talleres-moviles-brindara-capacitacion-de-mecanica-basica-de-motos-en-abra-pampa/" rel="bookmark" class="td-image-wrap" title="Aulas Talleres Móviles brindará capacitación de mecánica básica de motos en Abra Pampa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/aula-taller-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/aula-taller-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/aula-taller-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aulas Talleres Móviles brindará capacitación de mecánica básica de motos en Abra Pampa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/26/aulas-talleres-moviles-brindara-capacitacion-de-mecanica-basica-de-motos-en-abra-pampa/" rel="bookmark" title="Aulas Talleres Móviles brindará capacitación de mecánica básica de motos en Abra Pampa">Aulas Talleres Móviles brindará capacitación de mecánica básica de motos en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/25/mas-localidades-de-la-puna-se-suman-al-sigue-girando/" rel="bookmark" class="td-image-wrap" title="Más localidades de la Puna se suman al “Sigue girando”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/sigue-girando-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/sigue-girando-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/sigue-girando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más localidades de la Puna se suman al “Sigue girando”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/25/mas-localidades-de-la-puna-se-suman-al-sigue-girando/" rel="bookmark" title="Más localidades de la Puna se suman al “Sigue girando”">Más localidades de la Puna se suman al “Sigue girando”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/25/rentas-operativos-de-control-en-la-quiaca-y-abra-pampa/" rel="bookmark" class="td-image-wrap" title="Rentas: operativos de control en La Quiaca y Abra Pampa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/operativo-rentas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/operativo-rentas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/operativo-rentas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rentas: operativos de control en La Quiaca y Abra Pampa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/25/rentas-operativos-de-control-en-la-quiaca-y-abra-pampa/" rel="bookmark" title="Rentas: operativos de control en La Quiaca y Abra Pampa">Rentas: operativos de control en La Quiaca y Abra Pampa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/24/se-realizaron-nuevas-cirugias-de-suelo-pelviano-en-humahuaca/" rel="bookmark" class="td-image-wrap" title="Se realizaron nuevas cirugías de suelo pelviano en Humahuaca"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-equipo-hospital-humahuaca-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-equipo-hospital-humahuaca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-equipo-hospital-humahuaca-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-equipo-hospital-humahuaca-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizaron nuevas cirugías de suelo pelviano en Humahuaca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/24/se-realizaron-nuevas-cirugias-de-suelo-pelviano-en-humahuaca/" rel="bookmark" title="Se realizaron nuevas cirugías de suelo pelviano en Humahuaca">Se realizaron nuevas cirugías de suelo pelviano en Humahuaca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/22/odontologos-itinerantes-atenderan-en-el-interior/" rel="bookmark" class="td-image-wrap" title="Odontólogos itinerantes atenderán en el interior"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/odontologo-itinerante-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/odontologo-itinerante-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/odontologo-itinerante-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Odontólogos itinerantes atenderán en el interior"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/22/odontologos-itinerantes-atenderan-en-el-interior/" rel="bookmark" title="Odontólogos itinerantes atenderán en el interior">Odontólogos itinerantes atenderán en el interior</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d16125035f1c" data-td_block_id="td_uid_6_5d16125035f1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5d16125035f1c" data-td_block_id="td_uid_6_5d16125035f1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d1612503ed6e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5d1612503ed6e"><div id=td_uid_7_5d1612503ed6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/28/socializan-protocolo-para-situaciones-de-conflicto/" rel="bookmark" class="td-image-wrap" title="Socializan protocolo para situaciones de conflicto"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/protocolo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/protocolo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/protocolo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Socializan protocolo para situaciones de conflicto"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/28/socializan-protocolo-para-situaciones-de-conflicto/" rel="bookmark" title="Socializan protocolo para situaciones de conflicto">Socializan protocolo para situaciones de conflicto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/27/miles-de-docentes-jujenos-capacitados-para-mejorar-la-calidad-educativa/" rel="bookmark" class="td-image-wrap" title="Miles de docentes jujeños capacitados para mejorar la calidad educativa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-docentes-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-docentes-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-docentes-educacion-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-docentes-educacion-648x444.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miles de docentes jujeños capacitados para mejorar la calidad educativa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/27/miles-de-docentes-jujenos-capacitados-para-mejorar-la-calidad-educativa/" rel="bookmark" title="Miles de docentes jujeños capacitados para mejorar la calidad educativa">Miles de docentes jujeños capacitados para mejorar la calidad educativa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/26/avanzan-acciones-de-acompanamiento-a-escuelas-faro-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Avanzan acciones de acompañamiento a Escuelas Faro de Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/escuela-faro-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/escuela-faro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/escuela-faro-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/escuela-faro-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanzan acciones de acompañamiento a Escuelas Faro de Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/26/avanzan-acciones-de-acompanamiento-a-escuelas-faro-de-jujuy/" rel="bookmark" title="Avanzan acciones de acompañamiento a Escuelas Faro de Jujuy">Avanzan acciones de acompañamiento a Escuelas Faro de Jujuy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/26/la-jornada-institucional-se-efectuara-el-28-de-junio/" rel="bookmark" class="td-image-wrap" title="La Jornada Institucional se efectuará el 28 de junio"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/silvia-camusso-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/silvia-camusso-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/silvia-camusso-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/silvia-camusso-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Jornada Institucional se efectuará el 28 de junio"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/26/la-jornada-institucional-se-efectuara-el-28-de-junio/" rel="bookmark" title="La Jornada Institucional se efectuará el 28 de junio">La Jornada Institucional se efectuará el 28 de junio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/26/docentes-participaran-de-encuentro-de-formadores-de-scanner-de-autos/" rel="bookmark" class="td-image-wrap" title="Docentes participarán de encuentro de formadores de scanner de autos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-docentes-auto-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-docentes-auto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-docentes-auto-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-docentes-auto-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Docentes participarán de encuentro de formadores de scanner de autos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/26/docentes-participaran-de-encuentro-de-formadores-de-scanner-de-autos/" rel="bookmark" title="Docentes participarán de encuentro de formadores de scanner de autos">Docentes participarán de encuentro de formadores de scanner de autos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d1612503ed6e" data-td_block_id="td_uid_7_5d1612503ed6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5d1612503ed6e" data-td_block_id="td_uid_7_5d1612503ed6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en General" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/general/">General</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El Móvil Sanitario reforzará acciones preventivas en Alto Comedero</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-214709" class="post-214709 post type-post status-publish format-standard has-post-thumbnail hentry category-general" itemscope itemtype="http://schema.org/Article"46><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a></li></ul> <header class="td-post-title"><h1 class="entry-title">El Móvil Sanitario reforzará acciones preventivas en Alto Comedero</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-26T09:00:24+00:00" >26 junio, 2019</time></span><div class="td-post-comments"><a href="http://www.jujuyaldia.com.ar/2019/06/26/el-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-content"><p>Jujuy al día® &#8211; Además de los servicios que ofrece usualmente el Camión de la Mujer,
en esta oportunidad trabajará fuertemente en la prevención de cáncer de cuello
de útero y mamas en el Barrio Alto Comedero con el objetivo de poder realizar
la detección temprana de estas enfermedades y así poder ofrecer los
tratamientos adecuados y oportunos de manera gratuita.</p><p>La atención del Móvil Sanitario se brindará en
3 Centros de Atención Primaria de la Salud, iniciando el 2 de julio en CAPS Eva
Perón, el dia 3 en CAPS Éxodo Jujeño, y los días 4 y 5 en el CAPS Victoria
Cruz. Cabe destacar que se trabajará con demanda espontánea a partir de las 9
horas.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.jujuyaldia.com.ar/2019/06/27/saberes-que-son-medicina/" target="_self" rel="nofollow" class="u16f59df4f153d8cd49c20ee737699b7f"><style>.u16f59df4f153d8cd49c20ee737699b7f{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid #E74C3C!important;text-decoration:none}
.u16f59df4f153d8cd49c20ee737699b7f:active,.u16f59df4f153d8cd49c20ee737699b7f:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}
.u16f59df4f153d8cd49c20ee737699b7f{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}
.u16f59df4f153d8cd49c20ee737699b7f
.ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px}
.u16f59df4f153d8cd49c20ee737699b7f
.postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px}
.u16f59df4f153d8cd49c20ee737699b7f:hover
.postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lectura recomendada:</span>&nbsp; <span class="postTitle">Saberes que son medicina</span></div></a></div><p>Se continuarán ofreciendo los servicios de
mamografías, ecografías ginecológicas y obstétricas, colocación y extracción de
DIU, extracción de implante subdérmico, toma de VPH y PAP, control prenatal,
consejería sexual y reproductiva.</p><p>Además, la población podrá hacer uso de otros
servicios como el test rápido de VIH y VDRL.</p><p>Así mismo, resulta importante informar a la
población que se incorporaron nuevas prestaciones dentro del Móvil Sanitario
con el fin de ampliar el espectro de usuarios. Es así que podrán acceder a un
programa de salud mental, a diversas actividades preventivas, al Programa de
Sanidad Escolar y Educación para la Salud por ejemplo, como también así los
hombres a la detección de cáncer de próstata, consejería en salud sexual y
reproductiva, entre otras.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2019/06/26/el-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F06%2F26%2Fel-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+M%C3%B3vil+Sanitario+reforzar%C3%A1+acciones+preventivas+en+Alto+Comedero&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F06%2F26%2Fel-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+M%C3%B3vil+Sanitario+reforzar%C3%A1+acciones+preventivas+en+Alto+Comedero %0A%0A http://www.jujuyaldia.com.ar/2019/06/26/el-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=El Móvil Sanitario reforzará acciones preventivas en Alto Comedero&body=http://www.jujuyaldia.com.ar/2019/06/26/el-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.jujuyaldia.com.ar/2019/06/26/el-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero/&text=El+M%C3%B3vil+Sanitario+reforzar%C3%A1+acciones+preventivas+en+Alto+Comedero"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2019/06/26/doble-estreno-nacional-en-el-espacio-incaa-mercosur/">Doble estreno nacional en el espacio INCAA Mercosur</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2019/06/26/calidad-en-la-prestacion-de-servicios-en-agencias-de-viajes-y-turismo/">Calidad en la prestación de servicios en agencias de viajes y turismo</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2019-06-26T09:00:24+00:00"><meta itemprop="dateModified" content="2019-06-25T23:45:22-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2019/06/26/el-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="El Móvil Sanitario reforzará acciones preventivas en Alto Comedero"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/camion-sanitario.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="482"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_9_5d16125098a66_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5d16125098a66"><h4 class="td-related-title td-block-title"><a id="td_uid_10_5d161250a39c5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5d16125098a66" href="#">Artículos relacionados</a><a id="td_uid_11_5d161250a3a05" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5d16125098a66" href="#">Más del autor</a></h4><div id=td_uid_9_5d16125098a66 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/28/jujuy-avanza-en-la-aplicacion-del-registro-unico-nominal-de-ninos-ninas-y-adolescentes/" rel="bookmark" class="td-image-wrap" title="Jujuy avanza en la aplicación del registro único nominal de niños, niñas y adolescentes"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-capacitacion-registro-unico-niños-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-capacitacion-registro-unico-niños-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-capacitacion-registro-unico-niños-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/cropped-capacitacion-registro-unico-niños-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy avanza en la aplicación del registro único nominal de niños, niñas y adolescentes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/28/jujuy-avanza-en-la-aplicacion-del-registro-unico-nominal-de-ninos-ninas-y-adolescentes/" rel="bookmark" title="Jujuy avanza en la aplicación del registro único nominal de niños, niñas y adolescentes">Jujuy avanza en la aplicación del registro único nominal de niños, niñas y adolescentes</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/28/continuan-los-trabajos-en-el-interior-de-casa-de-gobierno/" rel="bookmark" class="td-image-wrap" title="Continúan los trabajos en el interior de Casa de Gobierno"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/obras-casa-de-gobierno-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/obras-casa-de-gobierno-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/obras-casa-de-gobierno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan los trabajos en el interior de Casa de Gobierno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/28/continuan-los-trabajos-en-el-interior-de-casa-de-gobierno/" rel="bookmark" title="Continúan los trabajos en el interior de Casa de Gobierno">Continúan los trabajos en el interior de Casa de Gobierno</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/27/salud-invita-a-la-poblacion-a-realizarse-la-prueba-de-vhi/" rel="bookmark" class="td-image-wrap" title="Salud invita a la población a realizarse la prueba de VHI"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/test-vih-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/test-vih-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/test-vih-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/test-vih-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud invita a la población a realizarse la prueba de VHI"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/27/salud-invita-a-la-poblacion-a-realizarse-la-prueba-de-vhi/" rel="bookmark" title="Salud invita a la población a realizarse la prueba de VHI">Salud invita a la población a realizarse la prueba de VHI</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5d16125098a66" data-td_block_id="td_uid_9_5d16125098a66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5d16125098a66" data-td_block_id="td_uid_9_5d16125098a66"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/26/el-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comento.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2046667395" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='214709' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f654ac7c3" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="9"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_1 td_block_widget td_uid_12_5d160f86375f0_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_12_5d160f86375f0"><div class="td-block-title-wrap"></div><div id=td_uid_12_5d160f86375f0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/27/interrupcion-programada-del-servicio-de-energia-electrica-589/" rel="bookmark" class="td-image-wrap" title="Interrupción programada del servicio de energía eléctrica"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa-324x235.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa-324x235.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/27/interrupcion-programada-del-servicio-de-energia-electrica-589/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-27T13:10:45+00:00" >27 junio, 2019</time></span></div><div class="td-excerpt"> Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad de su servicio, se realizarán tareas de mantenimiento...</div></div></div></div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_13_5d160f8640354_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_13_5d160f8640354"><div class="td-block-title-wrap"></div><div id=td_uid_13_5d160f8640354 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/06/04/horoscopo-para-junio-2019/" rel="bookmark" class="td-image-wrap" title="HOROSCOPO PARA JUNIO 2019"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="235" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/marga-2019-324x235.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/marga-2019-324x235.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/06/marga-2019-648x470.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" alt="" title="HOROSCOPO PARA JUNIO 2019"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/06/04/horoscopo-para-junio-2019/" rel="bookmark" title="HOROSCOPO PARA JUNIO 2019">HOROSCOPO PARA JUNIO 2019</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-04T21:27:51+00:00" >4 junio, 2019</time></span></div><div class="td-excerpt"> MES DE GEMINIS Géminis es un signo de cualidad mutable regido por el planeta Mercurio, representa en astrología la...</div></div></div></div></div><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank" rel="noopener noreferrer"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget_text widget widget_custom_html"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Último comentario</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Nati</span> en <a href="http://www.jujuyaldia.com.ar/2019/06/25/jujuy-intento-quitarse-la-vida-ingiriendo-veneno/comment-page-1/#comment-5490">Jujuy: intentó quitarse la vida ingiriendo veneno</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Nati</span> en <a href="http://www.jujuyaldia.com.ar/2019/06/25/jujuy-intento-quitarse-la-vida-ingiriendo-veneno/comment-page-1/#comment-5490">Jujuy: intentó quitarse la vida ingiriendo veneno</a></li><li class="recentcomments"><span class="comment-author-link">Walter</span> en <a href="http://www.jujuyaldia.com.ar/2019/06/24/comunicado-de-agua-potable/comment-page-1/#comment-5489">Comunicado de Agua Potable</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://jujuyaldia.com.ar' rel='external nofollow' class='url'>Marcos Bustos</a></span> en <a href="http://www.jujuyaldia.com.ar/2019/06/04/horoscopo-para-junio-2019/comment-page-1/#comment-5488">HOROSCOPO PARA JUNIO 2019</a></li><li class="recentcomments"><span class="comment-author-link">Ariel Apaza</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/22/jujuy-llegar-de-san-salvador-al-aeropuerto-en-taxi-cuesta-casi-lo-mismo-que-lo-que-costaria-un-vuelo-low-cost-a-buenos-aires/comment-page-1/#comment-5487">Jujuy: llegar de San Salvador al aeropuerto cuesta casi lo mismo que un vuelo low cost a Buenos Aires</a></li><li class="recentcomments"><span class="comment-author-link">Ana</span> en <a href="http://www.jujuyaldia.com.ar/2019/05/04/elecciones-2019-en-jujuy-datos-para-conocer-la-magnitud-de-este-proceso/comment-page-1/#comment-5486">Elecciones 2019 en Jujuy: datos para conocer la magnitud de este proceso</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br> <a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br> <a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>junio 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2019/05/">&laquo; May</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2019/06/01/" aria-label="Entradas publicadas el 1 June, 2019">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/02/" aria-label="Entradas publicadas el 2 June, 2019">2</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/06/03/" aria-label="Entradas publicadas el 3 June, 2019">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/04/" aria-label="Entradas publicadas el 4 June, 2019">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/05/" aria-label="Entradas publicadas el 5 June, 2019">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/06/" aria-label="Entradas publicadas el 6 June, 2019">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/07/" aria-label="Entradas publicadas el 7 June, 2019">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/08/" aria-label="Entradas publicadas el 8 June, 2019">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/09/" aria-label="Entradas publicadas el 9 June, 2019">9</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/06/10/" aria-label="Entradas publicadas el 10 June, 2019">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/11/" aria-label="Entradas publicadas el 11 June, 2019">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/12/" aria-label="Entradas publicadas el 12 June, 2019">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/13/" aria-label="Entradas publicadas el 13 June, 2019">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/14/" aria-label="Entradas publicadas el 14 June, 2019">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/15/" aria-label="Entradas publicadas el 15 June, 2019">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/16/" aria-label="Entradas publicadas el 16 June, 2019">16</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/06/17/" aria-label="Entradas publicadas el 17 June, 2019">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/18/" aria-label="Entradas publicadas el 18 June, 2019">18</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/19/" aria-label="Entradas publicadas el 19 June, 2019">19</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/20/" aria-label="Entradas publicadas el 20 June, 2019">20</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/21/" aria-label="Entradas publicadas el 21 June, 2019">21</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/22/" aria-label="Entradas publicadas el 22 June, 2019">22</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/23/" aria-label="Entradas publicadas el 23 June, 2019">23</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/06/24/" aria-label="Entradas publicadas el 24 June, 2019">24</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/25/" aria-label="Entradas publicadas el 25 June, 2019">25</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/26/" aria-label="Entradas publicadas el 26 June, 2019">26</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/06/27/" aria-label="Entradas publicadas el 27 June, 2019">27</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2019/06/28/" aria-label="Entradas publicadas el 28 June, 2019">28</a></td><td>29</td><td>30</td></tr></tbody></table></div></aside></div></div></div></div></div><div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡El contenido está protegido!</div><style>#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999}
.hideme{opacity:0;visibility:hidden}
.showme{opacity:1;visibility:visible}
.msgmsg-box-wpcp{border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px 36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);-moz-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);box-shadow:0px 0px 34px 2px rgba(242,191,191,1)}
.msgmsg-box-wpcp
span{font-weight:bold;text-transform:uppercase}
.error-wpcp{background:#ffecec url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;border:1px solid #f5aca6}
.success{background:#e9ffd9 url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;border:1px solid #a6ca8a}
.warning-wpcp{background:#ffecec url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;border:1px solid #f5aca6}
.notice{background:#e3f7fc url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;border:1px solid #8ed9f6}</style>
<style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>         <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.44'></script>    <noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var icegram_pre_data={"ajax_url":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":214709,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Alerta<\/strong>:&nbsp;Se ha encontrado m\u00e1s de un reCAPTCHA en el formulario actual. Por favor, elimina todos los campos innecesarios de reCAPTCHA para que funcione correctamente.","disable":0},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cl0q190/27l7a.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jxnx0nk4/27l7a.js'></script>
<script id="wpcp_disable_selection">var image_save_msg='You Can Not Save images!';var no_menu_msg='Context Menu disabled!';var smessage="¡El contenido está protegido!";function disableEnterKey(e){if(e.ctrlKey){var key;if(window.event)
key=window.event.keyCode;else
key=e.which;if(key==97||key==65||key==67||key==99||key==88||key==120||key==26||key==85||key==86||key==83||key==43){show_wpcp_message('You are not allowed to copy content or view source');return false;}else
return true;}}
function disable_copy(e){var elemtype=e.target.nodeName;var isSafari=/Safari/.test(navigator.userAgent)&&/Apple Computer/.test(navigator.vendor);elemtype=elemtype.toUpperCase();var checker_IMG='';if(elemtype=="IMG"&&checker_IMG=='checked'&&e.detail>=2){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){if(smessage!==""&&e.detail==2)
show_wpcp_message(smessage);if(isSafari)
return true;else
return false;}}
function disable_copy_ie(){var elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(elemtype=="IMG"){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){return false;}}
function reEnable(){return true;}
document.onkeydown=disableEnterKey;document.onselectstart=disable_copy_ie;if(navigator.userAgent.indexOf('MSIE')==-1){document.onmousedown=disable_copy;document.onclick=reEnable;}
function disableSelection(target){if(typeof target.onselectstart!="undefined")
target.onselectstart=disable_copy_ie;else if(typeof target.style.MozUserSelect!="undefined"){target.style.MozUserSelect="none";}
else
target.onmousedown=function(){return false}
target.style.cursor="default";}
window.onload=function(){disableSelection(document.body);};</script>
<script id="wpcp_disable_Right_Click">document.ondragstart=function(){return false;}
function nocontext(e){return false;}
document.oncontextmenu=nocontext;</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"068a8cd136","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://www.jujuyaldia.com.ar");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5d128534-7d7e-4536-8060-2631aa449abc';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Gracias";oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";oneSignal_options['subdomainName']="Jujuyaldia";oneSignal_options['safari_web_id']="web.onesignal.auto.54cd441e-7f12-4aed-9845-f98eb5c10ecb";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='¿Quieres recibir notificaciones de nuestro sitio web?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationCaption']='Puede anular su suscripción en cualquier momento';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO AHORA';oneSignal_options['promptOptions']['siteName']='http://www.jujuyaldia.com.ar';oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['offset']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var tdc_is_installed="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.3";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="e57ca3d4ba";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/general/","name":"General"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2019/06/26/el-movil-sanitario-reforzara-acciones-preventivas-en-alto-comedero/","name":"El Móvil Sanitario reforzará acciones preventivas en Alto Comedero"}}]}</script>
<script>var block_td_uid_2_5d16125004513=new tdBlock();block_td_uid_2_5d16125004513.id="td_uid_2_5d16125004513";block_td_uid_2_5d16125004513.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d16125004513_rand","tdc_css_class":"td_uid_2_5d16125004513_rand","tdc_css_class_style":"td_uid_2_5d16125004513_rand_style"}';block_td_uid_2_5d16125004513.td_column_number="3";block_td_uid_2_5d16125004513.block_type="td_block_mega_menu";block_td_uid_2_5d16125004513.post_count="5";block_td_uid_2_5d16125004513.found_posts="8054";block_td_uid_2_5d16125004513.header_color="";block_td_uid_2_5d16125004513.ajax_pagination_infinite_stop="";block_td_uid_2_5d16125004513.max_num_pages="1611";tdBlocksArray.push(block_td_uid_2_5d16125004513);</script>
<script>var block_td_uid_3_5d16125016b7e=new tdBlock();block_td_uid_3_5d16125016b7e.id="td_uid_3_5d16125016b7e";block_td_uid_3_5d16125016b7e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d16125016b7e_rand","tdc_css_class":"td_uid_3_5d16125016b7e_rand","tdc_css_class_style":"td_uid_3_5d16125016b7e_rand_style"}';block_td_uid_3_5d16125016b7e.td_column_number="3";block_td_uid_3_5d16125016b7e.block_type="td_block_mega_menu";block_td_uid_3_5d16125016b7e.post_count="5";block_td_uid_3_5d16125016b7e.found_posts="7160";block_td_uid_3_5d16125016b7e.header_color="";block_td_uid_3_5d16125016b7e.ajax_pagination_infinite_stop="";block_td_uid_3_5d16125016b7e.max_num_pages="1432";tdBlocksArray.push(block_td_uid_3_5d16125016b7e);</script>
<script>var block_td_uid_4_5d16125026ee9=new tdBlock();block_td_uid_4_5d16125026ee9.id="td_uid_4_5d16125026ee9";block_td_uid_4_5d16125026ee9.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d16125026ee9_rand","tdc_css_class":"td_uid_4_5d16125026ee9_rand","tdc_css_class_style":"td_uid_4_5d16125026ee9_rand_style"}';block_td_uid_4_5d16125026ee9.td_column_number="3";block_td_uid_4_5d16125026ee9.block_type="td_block_mega_menu";block_td_uid_4_5d16125026ee9.post_count="5";block_td_uid_4_5d16125026ee9.found_posts="2245";block_td_uid_4_5d16125026ee9.header_color="";block_td_uid_4_5d16125026ee9.ajax_pagination_infinite_stop="";block_td_uid_4_5d16125026ee9.max_num_pages="449";tdBlocksArray.push(block_td_uid_4_5d16125026ee9);</script>
<script>var block_td_uid_5_5d16125030711=new tdBlock();block_td_uid_5_5d16125030711.id="td_uid_5_5d16125030711";block_td_uid_5_5d16125030711.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d16125030711_rand","tdc_css_class":"td_uid_5_5d16125030711_rand","tdc_css_class_style":"td_uid_5_5d16125030711_rand_style"}';block_td_uid_5_5d16125030711.td_column_number="3";block_td_uid_5_5d16125030711.block_type="td_block_mega_menu";block_td_uid_5_5d16125030711.post_count="5";block_td_uid_5_5d16125030711.found_posts="393";block_td_uid_5_5d16125030711.header_color="";block_td_uid_5_5d16125030711.ajax_pagination_infinite_stop="";block_td_uid_5_5d16125030711.max_num_pages="79";tdBlocksArray.push(block_td_uid_5_5d16125030711);</script>
<script>var block_td_uid_6_5d16125035f1c=new tdBlock();block_td_uid_6_5d16125035f1c.id="td_uid_6_5d16125035f1c";block_td_uid_6_5d16125035f1c.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d16125035f1c_rand","tdc_css_class":"td_uid_6_5d16125035f1c_rand","tdc_css_class_style":"td_uid_6_5d16125035f1c_rand_style"}';block_td_uid_6_5d16125035f1c.td_column_number="3";block_td_uid_6_5d16125035f1c.block_type="td_block_mega_menu";block_td_uid_6_5d16125035f1c.post_count="5";block_td_uid_6_5d16125035f1c.found_posts="3664";block_td_uid_6_5d16125035f1c.header_color="";block_td_uid_6_5d16125035f1c.ajax_pagination_infinite_stop="";block_td_uid_6_5d16125035f1c.max_num_pages="733";tdBlocksArray.push(block_td_uid_6_5d16125035f1c);</script>
<script>var block_td_uid_7_5d1612503ed6e=new tdBlock();block_td_uid_7_5d1612503ed6e.id="td_uid_7_5d1612503ed6e";block_td_uid_7_5d1612503ed6e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d1612503ed6e_rand","tdc_css_class":"td_uid_7_5d1612503ed6e_rand","tdc_css_class_style":"td_uid_7_5d1612503ed6e_rand_style"}';block_td_uid_7_5d1612503ed6e.td_column_number="3";block_td_uid_7_5d1612503ed6e.block_type="td_block_mega_menu";block_td_uid_7_5d1612503ed6e.post_count="5";block_td_uid_7_5d1612503ed6e.found_posts="2722";block_td_uid_7_5d1612503ed6e.header_color="";block_td_uid_7_5d1612503ed6e.ajax_pagination_infinite_stop="";block_td_uid_7_5d1612503ed6e.max_num_pages="545";tdBlocksArray.push(block_td_uid_7_5d1612503ed6e);</script>
<script>var block_td_uid_9_5d16125098a66=new tdBlock();block_td_uid_9_5d16125098a66.id="td_uid_9_5d16125098a66";block_td_uid_9_5d16125098a66.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5d16125098a66_rand","td_column_number":3,"live_filter_cur_post_id":214709,"live_filter_cur_post_author":"1854","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5d16125098a66_rand","tdc_css_class_style":"td_uid_9_5d16125098a66_rand_style"}';block_td_uid_9_5d16125098a66.td_column_number="3";block_td_uid_9_5d16125098a66.block_type="td_block_related_posts";block_td_uid_9_5d16125098a66.post_count="3";block_td_uid_9_5d16125098a66.found_posts="6944";block_td_uid_9_5d16125098a66.header_color="";block_td_uid_9_5d16125098a66.ajax_pagination_infinite_stop="";block_td_uid_9_5d16125098a66.max_num_pages="2315";tdBlocksArray.push(block_td_uid_9_5d16125098a66);</script>
<script>var block_td_uid_12_5d160f86375f0=new tdBlock();block_td_uid_12_5d160f86375f0.id="td_uid_12_5d160f86375f0";block_td_uid_12_5d160f86375f0.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5d160f86375f0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5d160f86375f0_rand","tdc_css_class_style":"td_uid_12_5d160f86375f0_rand_style"}';block_td_uid_12_5d160f86375f0.td_column_number="1";block_td_uid_12_5d160f86375f0.block_type="td_block_1";block_td_uid_12_5d160f86375f0.post_count="1";block_td_uid_12_5d160f86375f0.found_posts="3189";block_td_uid_12_5d160f86375f0.header_color="#";block_td_uid_12_5d160f86375f0.ajax_pagination_infinite_stop="";block_td_uid_12_5d160f86375f0.max_num_pages="3189";tdBlocksArray.push(block_td_uid_12_5d160f86375f0);</script>
<script>var block_td_uid_13_5d160f8640354=new tdBlock();block_td_uid_13_5d160f8640354.id="td_uid_13_5d160f8640354";block_td_uid_13_5d160f8640354.atts='{"custom_title":"","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5d160f8640354_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5d160f8640354_rand","tdc_css_class_style":"td_uid_13_5d160f8640354_rand_style"}';block_td_uid_13_5d160f8640354.td_column_number="1";block_td_uid_13_5d160f8640354.block_type="td_block_1";block_td_uid_13_5d160f8640354.post_count="1";block_td_uid_13_5d160f8640354.found_posts="48";block_td_uid_13_5d160f8640354.header_color="#";block_td_uid_13_5d160f8640354.ajax_pagination_infinite_stop="";block_td_uid_13_5d160f8640354.max_num_pages="48";tdBlocksArray.push(block_td_uid_13_5d160f8640354);</script>
<script>var timeout_result;function show_wpcp_message(smessage){if(smessage!==""){var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000);}}
function hide_message(){document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/mch8mt06/27l7a.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/q7sgjc28/27l7a.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/chylj64/27l7a.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lpp36q1v/27l7a.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmc40np0/27l7a.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/d6t2d70n/27l7a.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qdeifi6/27l7a.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[5,41],"today_humidity":93,"today_wind_speed":[2.6,1.6],"today_min":[5,41],"today_max":[5,41],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1561723200,"day_name":"vie","day_temp":[20,68],"owm_day_index":0},{"timestamp":1561766400,"day_name":"s\u00e1b","day_temp":[19,66],"owm_day_index":4},{"timestamp":1561852800,"day_name":"dom","day_temp":[12,53],"owm_day_index":12},{"timestamp":1561939200,"day_name":"lun","day_temp":[9,49],"owm_day_index":20},{"timestamp":1562025600,"day_name":"mar","day_temp":[17,62],"owm_day_index":28}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[214709]");});</script>
</body></html><!-- WP Fastest Cache file was created in 2.2710008621216 seconds, on 28-06-19 10:12:49 --><!-- need to refresh to see cached version -->