<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es"> <!--<![endif]--><head><title>Jujuy: la entrega del Ingenio La Esperanza aún espera de decisión judicial | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/INGENIO-LA-ESPERANZA-S.A.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Jujuy: la entrega del Ingenio La Esperanza aún espera de decisión judicial RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2019/04/19/jujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1rkq3zzu/6bjhj.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Jujuy: aún sin definiciones sobre el paro del 30' href='http://www.jujuyaldia.com.ar/2019/04/19/jujuy-aun-sin-definiciones-sobre-el-paro-del-30/'/><link rel='next' title='Jujuy: importantes logros tras la implementación de los Centros de Especialidades' href='http://www.jujuyaldia.com.ar/2019/04/19/jujuy-importantes-logros-tras-la-implementacion-de-los-centros-de-especialidades/'/><meta name="generator" content="WordPress 5.1.1"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2019/04/19/jujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=207862'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F04%2F19%2Fjujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F04%2F19%2Fjujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial%2F&#038;format=xml"/>    <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->   <link rel="amphtml" href="http://www.jujuyaldia.com.ar/2019/04/19/jujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script>  <link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#7c7c7c}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#7c7c7c}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c}
.tdm-btn-style1{background-color:#7c7c7c}
.tdm-btn-style2:before{border-color:#7c7c7c}
.tdm-btn-style2{color:#7c7c7c}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#939393}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#b71319}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#b71319}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#b71319}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a{line-height:80px}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:80px}
@media (min-width: 767px){.tdm-header-style-1 .td-main-menu-logo img,
.tdm-header-style-2 .td-main-menu-logo img,
.tdm-header-style-3 .td-main-menu-logo
img{max-height:80px}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body class="post-template-default single single-post postid-207862 single-format-standard unselectable jujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li id="menu-item-195665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li id="menu-item-195664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons shower-rain-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">20</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >viernes, abril 19, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5cb99cfed9b2a_rand td_block_template_1"><style>.td_uid_1_5cb99cfed9b2a_rand.td-a-rec-img{text-align:left}
.td_uid_1_5cb99cfed9b2a_rand.td-a-rec-img
img{margin:0 auto 0 0}</style><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5cb99cfedba76_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5cb99cfedba76"><div id=td_uid_2_5cb99cfedba76 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/18/detuvieron-a-sujeto-por-el-delito-de-lesiones-y-violencia-de-genero/" rel="bookmark" class="td-image-wrap" title="Detuvieron a sujeto por el delito de lesiones y violencia de género"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/patrulleros-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/patrulleros-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/patrulleros-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detuvieron a sujeto por el delito de lesiones y violencia de género"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/18/detuvieron-a-sujeto-por-el-delito-de-lesiones-y-violencia-de-genero/" rel="bookmark" title="Detuvieron a sujeto por el delito de lesiones y violencia de género">Detuvieron a sujeto por el delito de lesiones y violencia de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/18/jujuy-insulto-a-efectivos-policiales-y-termino-demorado/" rel="bookmark" class="td-image-wrap" title="Jujuy: insultó a efectivos policiales y terminó demorado"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/01/esposado-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/01/esposado-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/01/esposado-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: insultó a efectivos policiales y terminó demorado"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/18/jujuy-insulto-a-efectivos-policiales-y-termino-demorado/" rel="bookmark" title="Jujuy: insultó a efectivos policiales y terminó demorado">Jujuy: insultó a efectivos policiales y terminó demorado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/18/persona-buscada-361/" rel="bookmark" class="td-image-wrap" title="Persona buscada"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Persona buscada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/18/persona-buscada-361/" rel="bookmark" title="Persona buscada">Persona buscada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/17/menores-buscadas-21/" rel="bookmark" class="td-image-wrap" title="Menores buscadas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menores buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/17/menores-buscadas-21/" rel="bookmark" title="Menores buscadas">Menores buscadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/16/recuperan-la-totalidad-del-dinero-estafado-a-tres-comercios-de-la-quiaca/" rel="bookmark" class="td-image-wrap" title="Recuperan la totalidad del dinero estafado a tres comercios de La Quiaca"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/secuestro-La-Quiaca-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/secuestro-La-Quiaca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/secuestro-La-Quiaca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuperan la totalidad del dinero estafado a tres comercios de La Quiaca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/16/recuperan-la-totalidad-del-dinero-estafado-a-tres-comercios-de-la-quiaca/" rel="bookmark" title="Recuperan la totalidad del dinero estafado a tres comercios de La Quiaca">Recuperan la totalidad del dinero estafado a tres comercios de La&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cb99cfedba76" data-td_block_id="td_uid_2_5cb99cfedba76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5cb99cfedba76" data-td_block_id="td_uid_2_5cb99cfedba76"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5cb99cfeeca1f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5cb99cfeeca1f"><div id=td_uid_3_5cb99cfeeca1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/18/haquim-recorrio-las-obras-del-parque-solar-de-cauchari/" rel="bookmark" class="td-image-wrap" title="Haquim recorrió las obras del parque solar de Cauchari"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/haquim-cauchari-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/haquim-cauchari-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/haquim-cauchari-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haquim recorrió las obras del parque solar de Cauchari"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/18/haquim-recorrio-las-obras-del-parque-solar-de-cauchari/" rel="bookmark" title="Haquim recorrió las obras del parque solar de Cauchari">Haquim recorrió las obras del parque solar de Cauchari</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/18/declaracion-de-interes-aniversario-de-la-fundacion-de-san-salvador-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Declaración de interés: aniversario de la Fundación de San Salvador de Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/San-Salvador-de-Jujuy-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/San-Salvador-de-Jujuy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/San-Salvador-de-Jujuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declaración de interés: aniversario de la Fundación de San Salvador de Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/18/declaracion-de-interes-aniversario-de-la-fundacion-de-san-salvador-de-jujuy/" rel="bookmark" title="Declaración de interés: aniversario de la Fundación de San Salvador de Jujuy">Declaración de interés: aniversario de la Fundación de San Salvador de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/18/llegamos-con-respuestas-a-las-necesidades-de-los-jujenos/" rel="bookmark" class="td-image-wrap" title="“Llegamos con respuestas a las necesidades de los jujeños”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/150-HECTAREAS-3-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/150-HECTAREAS-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/150-HECTAREAS-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Llegamos con respuestas a las necesidades de los jujeños”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/18/llegamos-con-respuestas-a-las-necesidades-de-los-jujenos/" rel="bookmark" title="“Llegamos con respuestas a las necesidades de los jujeños”">“Llegamos con respuestas a las necesidades de los jujeños”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/18/tolerancia-cero-trabajo-conjunto-entre-seguridad-y-el-concejo-deliberante/" rel="bookmark" class="td-image-wrap" title="Tolerancia cero: trabajo conjunto entre Seguridad y el Concejo Deliberante"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/trabajo-seguridad-deliberante-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/trabajo-seguridad-deliberante-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/trabajo-seguridad-deliberante-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/trabajo-seguridad-deliberante-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tolerancia cero: trabajo conjunto entre Seguridad y el Concejo Deliberante"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/18/tolerancia-cero-trabajo-conjunto-entre-seguridad-y-el-concejo-deliberante/" rel="bookmark" title="Tolerancia cero: trabajo conjunto entre Seguridad y el Concejo Deliberante">Tolerancia cero: trabajo conjunto entre Seguridad y el Concejo Deliberante</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/17/analizaron-inversiones-en-proyectos-de-energia-en-jujuy/" rel="bookmark" class="td-image-wrap" title="Analizaron inversiones en proyectos de energía en Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/morales-power-china-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/morales-power-china-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/morales-power-china-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Analizaron inversiones en proyectos de energía en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/17/analizaron-inversiones-en-proyectos-de-energia-en-jujuy/" rel="bookmark" title="Analizaron inversiones en proyectos de energía en Jujuy">Analizaron inversiones en proyectos de energía en Jujuy</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cb99cfeeca1f" data-td_block_id="td_uid_3_5cb99cfeeca1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5cb99cfeeca1f" data-td_block_id="td_uid_3_5cb99cfeeca1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5cb99cff0a913_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5cb99cff0a913"><div id=td_uid_4_5cb99cff0a913 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/18/se-lanzo-la-copa-jujuy-2019/" rel="bookmark" class="td-image-wrap" title="Se lanzó la Copa Jujuy 2019"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/copa-jujuy-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/copa-jujuy-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/copa-jujuy-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se lanzó la Copa Jujuy 2019"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/18/se-lanzo-la-copa-jujuy-2019/" rel="bookmark" title="Se lanzó la Copa Jujuy 2019">Se lanzó la Copa Jujuy 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/16/manana-se-lanzara-la-copa-jujuy-2019/" rel="bookmark" class="td-image-wrap" title="Mañana se lanzará la “Copa Jujuy” 2019"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/copa-jujuy-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/copa-jujuy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/copa-jujuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana se lanzará la “Copa Jujuy” 2019"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/16/manana-se-lanzara-la-copa-jujuy-2019/" rel="bookmark" title="Mañana se lanzará la “Copa Jujuy” 2019">Mañana se lanzará la “Copa Jujuy” 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/15/intensa-actividad-en-el-centro-deportivo-municipal-n1/" rel="bookmark" class="td-image-wrap" title="Intensa actividad en el Centro Deportivo Municipal N°1"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/Torneos-deportivos-3-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/Torneos-deportivos-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/Torneos-deportivos-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intensa actividad en el Centro Deportivo Municipal N°1"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/15/intensa-actividad-en-el-centro-deportivo-municipal-n1/" rel="bookmark" title="Intensa actividad en el Centro Deportivo Municipal N°1">Intensa actividad en el Centro Deportivo Municipal N°1</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/14/inicio-el-campeonato-de-futbol-7-del-palacio-de-gobierno/" rel="bookmark" class="td-image-wrap" title="Inició el campeonato de fútbol 7 del Palacio de Gobierno"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/campeonato-futbol-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/campeonato-futbol-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/campeonato-futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inició el campeonato de fútbol 7 del Palacio de Gobierno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/14/inicio-el-campeonato-de-futbol-7-del-palacio-de-gobierno/" rel="bookmark" title="Inició el campeonato de fútbol 7 del Palacio de Gobierno">Inició el campeonato de fútbol 7 del Palacio de Gobierno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/12/primer-torneo-de-natacion-nivel-escuela-2019-en-el-natatorio-municipal/" rel="bookmark" class="td-image-wrap" title="Primer torneo de natación -nivel escuela 2019- en el Natatorio Municipal"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/Torneo-de-natacion1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/Torneo-de-natacion1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/Torneo-de-natacion1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primer torneo de natación -nivel escuela 2019- en el Natatorio Municipal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/12/primer-torneo-de-natacion-nivel-escuela-2019-en-el-natatorio-municipal/" rel="bookmark" title="Primer torneo de natación -nivel escuela 2019- en el Natatorio Municipal">Primer torneo de natación -nivel escuela 2019- en el Natatorio Municipal</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cb99cff0a913" data-td_block_id="td_uid_4_5cb99cff0a913"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5cb99cff0a913" data-td_block_id="td_uid_4_5cb99cff0a913"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5cb99cff12723_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5cb99cff12723"><div id=td_uid_5_5cb99cff12723 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/31/alfonsin-a-10-anos-de-su-partida-el-recuerdo-permanente/" rel="bookmark" class="td-image-wrap" title="Alfonsín, a 10 años de su partida, el recuerdo permanente"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/03/alfonsin-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/03/alfonsin-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/03/alfonsin-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/03/alfonsin-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alfonsín, a 10 años de su partida, el recuerdo permanente"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/31/alfonsin-a-10-anos-de-su-partida-el-recuerdo-permanente/" rel="bookmark" title="Alfonsín, a 10 años de su partida, el recuerdo permanente">Alfonsín, a 10 años de su partida, el recuerdo permanente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/ponernos-en-el-lugar-del-otro/" rel="bookmark" class="td-image-wrap" title="Ponernos en el lugar del otro"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Mario-Fiad-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Mario-Fiad-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Mario-Fiad-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ponernos en el lugar del otro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/ponernos-en-el-lugar-del-otro/" rel="bookmark" title="Ponernos en el lugar del otro">Ponernos en el lugar del otro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/28/que-puedo-hacer-si-necesito-cobertura-medica-y-la-obra-social-me-la-rechaza-porque-mi-empleador-no-paga-los-aportes/" rel="bookmark" class="td-image-wrap" title="¿Qué puedo hacer si necesito cobertura médica y la obra social me la rechaza porque mi empleador no paga los aportes?"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-300x206.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-611x420.jpg 611w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Qué puedo hacer si necesito cobertura médica y la obra social me la rechaza porque mi empleador no paga los aportes?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/28/que-puedo-hacer-si-necesito-cobertura-medica-y-la-obra-social-me-la-rechaza-porque-mi-empleador-no-paga-los-aportes/" rel="bookmark" title="¿Qué puedo hacer si necesito cobertura médica y la obra social me la rechaza porque mi empleador no paga los aportes?">¿Qué puedo hacer si necesito cobertura médica y la obra social&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/07/residente-boliviano-a-evo-senor-presidente-recapacite-tenemos-que-darle-salud-gratuita-a-los-argentinos/" rel="bookmark" class="td-image-wrap" title="Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud gratuita a los argentinos”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/residente-boliviano-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/residente-boliviano-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/residente-boliviano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud gratuita a los argentinos”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/07/residente-boliviano-a-evo-senor-presidente-recapacite-tenemos-que-darle-salud-gratuita-a-los-argentinos/" rel="bookmark" title="Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud gratuita a los argentinos”">Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/30/carta-abierta-al-presidente-evo-morales/" rel="bookmark" class="td-image-wrap" title="Carta abierta a Evo Morales"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/gerardo-morales-4-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/gerardo-morales-4-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/gerardo-morales-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carta abierta a Evo Morales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/30/carta-abierta-al-presidente-evo-morales/" rel="bookmark" title="Carta abierta a Evo Morales">Carta abierta a Evo Morales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cb99cff12723" data-td_block_id="td_uid_5_5cb99cff12723"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5cb99cff12723" data-td_block_id="td_uid_5_5cb99cff12723"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5cb99cff17e40_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5cb99cff17e40"><div id=td_uid_6_5cb99cff17e40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/17/en-yala-feria-del-pan-casero-espacial-pascuas/" rel="bookmark" class="td-image-wrap" title="En Yala: Feria del Pan Casero, espacial Pascuas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/feria-pan-casero-pascuas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/feria-pan-casero-pascuas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/feria-pan-casero-pascuas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Yala: Feria del Pan Casero, espacial Pascuas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/17/en-yala-feria-del-pan-casero-espacial-pascuas/" rel="bookmark" title="En Yala: Feria del Pan Casero, espacial Pascuas">En Yala: Feria del Pan Casero, espacial Pascuas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/16/trabajo-y-fondos-provinciales-para-un-tumbaya-y-punta-corral-en-condiciones-optimas/" rel="bookmark" class="td-image-wrap" title="Trabajo y fondos provinciales, para un Tumbaya y Punta Corral en condiciones óptimas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/baños-punta-corral-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/baños-punta-corral-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/baños-punta-corral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajo y fondos provinciales, para un Tumbaya y Punta Corral en condiciones óptimas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/16/trabajo-y-fondos-provinciales-para-un-tumbaya-y-punta-corral-en-condiciones-optimas/" rel="bookmark" title="Trabajo y fondos provinciales, para un Tumbaya y Punta Corral en condiciones óptimas">Trabajo y fondos provinciales, para un Tumbaya y Punta Corral en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/15/la-escuela-de-oficios-de-ledesma-y-etha-inicio-un-nuevo-ciclo/" rel="bookmark" class="td-image-wrap" title="La Escuela de Oficios de Ledesma y ETHA inició un nuevo ciclo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/Escuela-de-oficios-Ledesma-Etha-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/Escuela-de-oficios-Ledesma-Etha-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/Escuela-de-oficios-Ledesma-Etha-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Escuela de Oficios de Ledesma y ETHA inició un nuevo ciclo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/15/la-escuela-de-oficios-de-ledesma-y-etha-inicio-un-nuevo-ciclo/" rel="bookmark" title="La Escuela de Oficios de Ledesma y ETHA inició un nuevo ciclo">La Escuela de Oficios de Ledesma y ETHA inició un nuevo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/14/la-junta-evaluadora-de-discapacidad-inicio-recorrido-por-el-norte-de-la-provincia/" rel="bookmark" class="td-image-wrap" title="La Junta Evaluadora de Discapacidad inició recorrido por el Norte de la provincia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/recorrido-junta-discapacidad-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/recorrido-junta-discapacidad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/recorrido-junta-discapacidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Junta Evaluadora de Discapacidad inició recorrido por el Norte de la provincia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/14/la-junta-evaluadora-de-discapacidad-inicio-recorrido-por-el-norte-de-la-provincia/" rel="bookmark" title="La Junta Evaluadora de Discapacidad inició recorrido por el Norte de la provincia">La Junta Evaluadora de Discapacidad inició recorrido por el Norte de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/13/supervisaron-el-funcionamiento-de-comedores-escolares-en-tres-cruces/" rel="bookmark" class="td-image-wrap" title="Supervisaron el funcionamiento de comedores escolares en Tres Cruces"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/comedor-3-cruces-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/comedor-3-cruces-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/comedor-3-cruces-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supervisaron el funcionamiento de comedores escolares en Tres Cruces"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/13/supervisaron-el-funcionamiento-de-comedores-escolares-en-tres-cruces/" rel="bookmark" title="Supervisaron el funcionamiento de comedores escolares en Tres Cruces">Supervisaron el funcionamiento de comedores escolares en Tres Cruces</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5cb99cff17e40" data-td_block_id="td_uid_6_5cb99cff17e40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5cb99cff17e40" data-td_block_id="td_uid_6_5cb99cff17e40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5cb99cff21075_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5cb99cff21075"><div id=td_uid_7_5cb99cff21075 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/17/trabajan-disenos-curriculares-de-educacion-para-jovenes-y-adultos/" rel="bookmark" class="td-image-wrap" title="Trabajan diseños curriculares de educación para jóvenes y adultos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/diseños-curriculares-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/diseños-curriculares-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/diseños-curriculares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajan diseños curriculares de educación para jóvenes y adultos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/17/trabajan-disenos-curriculares-de-educacion-para-jovenes-y-adultos/" rel="bookmark" title="Trabajan diseños curriculares de educación para jóvenes y adultos">Trabajan diseños curriculares de educación para jóvenes y adultos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/17/realizaron-jornada-de-acompanamiento-a-secundarias-mediadas-por-tic/" rel="bookmark" class="td-image-wrap" title="Realizaron jornada de acompañamiento a secundarias mediadas por TIC"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/secundarias-tic-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/secundarias-tic-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/secundarias-tic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizaron jornada de acompañamiento a secundarias mediadas por TIC"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/17/realizaron-jornada-de-acompanamiento-a-secundarias-mediadas-por-tic/" rel="bookmark" title="Realizaron jornada de acompañamiento a secundarias mediadas por TIC">Realizaron jornada de acompañamiento a secundarias mediadas por TIC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/17/nuevos-horarios-de-atencion-en-el-departamento-titulos/" rel="bookmark" class="td-image-wrap" title="Nuevos horarios de atención en el departamento Títulos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos horarios de atención en el departamento Títulos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/17/nuevos-horarios-de-atencion-en-el-departamento-titulos/" rel="bookmark" title="Nuevos horarios de atención en el departamento Títulos">Nuevos horarios de atención en el departamento Títulos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/11/ofrecen-cargos-de-educacion-musical/" rel="bookmark" class="td-image-wrap" title="Ofrecen cargos de educación musical"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ofrecen cargos de educación musical"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/11/ofrecen-cargos-de-educacion-musical/" rel="bookmark" title="Ofrecen cargos de educación musical">Ofrecen cargos de educación musical</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/10/se-dictara-en-jujuy-seminario-internacional-sobre-politicas-de-innovacion/" rel="bookmark" class="td-image-wrap" title="Se dictará en Jujuy Seminario Internacional sobre Políticas de Innovación"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se dictará en Jujuy Seminario Internacional sobre Políticas de Innovación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/10/se-dictara-en-jujuy-seminario-internacional-sobre-politicas-de-innovacion/" rel="bookmark" title="Se dictará en Jujuy Seminario Internacional sobre Políticas de Innovación">Se dictará en Jujuy Seminario Internacional sobre Políticas de Innovación</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5cb99cff21075" data-td_block_id="td_uid_7_5cb99cff21075"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5cb99cff21075" data-td_block_id="td_uid_7_5cb99cff21075"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jujuy: la entrega del Ingenio La Esperanza aún espera de decisión judicial</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-207862" class="post-207862 post type-post status-publish format-standard has-post-thumbnail hentry category-portada" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/portada/">Portada</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Jujuy: la entrega del Ingenio La Esperanza aún espera de decisión judicial</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-19T06:52:12+00:00" >19 abril, 2019</time></span></div></header></div><div class="td-post-content"><p>Jujuy al día® &#8211; Tras la realización de la
presentación de la empresa interesada en hacerse cargo del Ingenio La
Esperanza, el Estado provincial espera una respuesta de la justicia para
continuar y finalizar la venta.</p><p>Desde el Ministerio de Desarrollo Económico y
Producción de Jujuy, señalaron a este diario que están esperando que el Juzgado
que entiende en la quiebra del Ingenio, defina, decida sobre la adjudicación
del mismo.</p><p>Señalaron que una vez que suceda esto, se
podrá avanzar en lo que respecta a la entrega del Ingenio al grupo que quiere
hacerse cargo.</p><p>Semanas atrás, el propio Ministro Juan Carlos
Abud Robles, en una nota con JUJUY AL DÍA® indicó que continuaban, y continúan
trabajando con el grupo Budeguer, grupo que ya estaba trabajando en lo que es
la interzafra realizando importantes modificaciones en el complejo azucarero.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.jujuyaldia.com.ar/2019/04/17/jujuy-dos-jovenes-heridos-de-arma-blanca/" target="_self" rel="nofollow" class="u4f2333fb3e3523759e9dd99f08e3970c"><style>.u4f2333fb3e3523759e9dd99f08e3970c{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid #E74C3C!important;text-decoration:none}
.u4f2333fb3e3523759e9dd99f08e3970c:active,.u4f2333fb3e3523759e9dd99f08e3970c:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}
.u4f2333fb3e3523759e9dd99f08e3970c{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}
.u4f2333fb3e3523759e9dd99f08e3970c
.ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px}
.u4f2333fb3e3523759e9dd99f08e3970c
.postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px}
.u4f2333fb3e3523759e9dd99f08e3970c:hover
.postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lectura recomendada:</span>&nbsp; <span class="postTitle">Jujuy: dos jóvenes heridos de arma blanca</span></div></a></div><p>Señaló que de avanzar todo como se estimaba,
el plazo para la venta que habían puesto fue el 30 de abril, pero todo estaba
totalmente supeditado a la decisión judicial y a los tiempos de la justicia.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2019/04/19/jujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F04%2F19%2Fjujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jujuy%3A+la+entrega+del+Ingenio+La+Esperanza+a%C3%BAn+espera+de+decisi%C3%B3n+judicial&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F04%2F19%2Fjujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2019/04/19/jujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jujuy%3A+la+entrega+del+Ingenio+La+Esperanza+a%C3%BAn+espera+de+decisi%C3%B3n+judicial %0A%0A http://www.jujuyaldia.com.ar/2019/04/19/jujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Jujuy: la entrega del Ingenio La Esperanza aún espera de decisión judicial&body=http://www.jujuyaldia.com.ar/2019/04/19/jujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.jujuyaldia.com.ar/2019/04/19/jujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial/&text=Jujuy%3A+la+entrega+del+Ingenio+La+Esperanza+a%C3%BAn+espera+de+decisi%C3%B3n+judicial"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2019/04/19/jujuy-aun-sin-definiciones-sobre-el-paro-del-30/">Jujuy: aún sin definiciones sobre el paro del 30</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2019/04/19/jujuy-importantes-logros-tras-la-implementacion-de-los-centros-de-especialidades/">Jujuy: importantes logros tras la implementación de los Centros de Especialidades</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2019-04-19T06:52:12+00:00"><meta itemprop="dateModified" content="2019-04-19T00:02:51-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2019/04/19/jujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Jujuy: la entrega del Ingenio La Esperanza aún espera de decisión judicial"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/INGENIO-LA-ESPERANZA-S.A.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="456"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_9_5cb99cff4c431_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5cb99cff4c431"><h4 class="td-related-title td-block-title"><a id="td_uid_10_5cb99cff5ff17" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5cb99cff4c431" href="#">Artículos relacionados</a><a id="td_uid_11_5cb99cff5ff57" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5cb99cff4c431" href="#">Más del autor</a></h4><div id=td_uid_9_5cb99cff4c431 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/19/jujuy-importantes-logros-tras-la-implementacion-de-los-centros-de-especialidades/" rel="bookmark" class="td-image-wrap" title="Jujuy: importantes logros tras la implementación de los Centros de Especialidades"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/centro-norte-salud-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/centro-norte-salud-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/centro-norte-salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: importantes logros tras la implementación de los Centros de Especialidades"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/19/jujuy-importantes-logros-tras-la-implementacion-de-los-centros-de-especialidades/" rel="bookmark" title="Jujuy: importantes logros tras la implementación de los Centros de Especialidades">Jujuy: importantes logros tras la implementación de los Centros de Especialidades</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/19/jujuy-aun-sin-definiciones-sobre-el-paro-del-30/" rel="bookmark" class="td-image-wrap" title="Jujuy: aún sin definiciones sobre el paro del 30"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/paro-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/paro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/paro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: aún sin definiciones sobre el paro del 30"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/19/jujuy-aun-sin-definiciones-sobre-el-paro-del-30/" rel="bookmark" title="Jujuy: aún sin definiciones sobre el paro del 30">Jujuy: aún sin definiciones sobre el paro del 30</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/18/presentaron-moderna-maquinaria-adquirida-por-la-provincia/" rel="bookmark" class="td-image-wrap" title="Presentaron moderna maquinaria adquirida por la provincia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/presentacion-planta-asfaltica-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/presentacion-planta-asfaltica-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/04/presentacion-planta-asfaltica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron moderna maquinaria adquirida por la provincia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/18/presentaron-moderna-maquinaria-adquirida-por-la-provincia/" rel="bookmark" title="Presentaron moderna maquinaria adquirida por la provincia">Presentaron moderna maquinaria adquirida por la provincia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5cb99cff4c431" data-td_block_id="td_uid_9_5cb99cff4c431"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5cb99cff4c431" data-td_block_id="td_uid_9_5cb99cff4c431"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/19/jujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comento.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1595462914" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='207862' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d9eca0831b" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="6"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5cb99b0656430_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5cb99b0656430"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_12_5cb99b0656430 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/04/17/eje-sa-informa-5/" rel="bookmark" class="td-image-wrap" title="EJE SA informa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/logo-ejesa-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/logo-ejesa-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/logo-ejesa-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="EJE SA informa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/04/17/eje-sa-informa-5/" rel="bookmark" title="EJE SA informa">EJE SA informa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-17T22:28:17+00:00" >17 abril, 2019</time></span></div><div class="td-excerpt"> Jujuy al día® - A través de un comunicado, desde la empresa informan que, con motivo de celebrarse Semana Santa, las oficinas y...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5cb99cff64955_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5cb99cff64955"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_12_5cb99cff64955 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/31/horoscopo-para-abril-del-2019/" rel="bookmark" class="td-image-wrap" title="Horóscopo para abril del 2019"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Horóscopo para abril del 2019"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/31/horoscopo-para-abril-del-2019/" rel="bookmark" title="Horóscopo para abril del 2019">Horóscopo para abril del 2019</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-31T23:36:10+00:00" >31 marzo, 2019</time></span></div><div class="td-excerpt"> Consultas a astrologamarga@gmail.comDesde el 20 de marzo 2019 nos encontramos en ARIES. El equinoccio de otoño marca el comienzo...</div></div></div></div></div><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget_text widget widget_custom_html"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2019/04/18/jujuy-criticas-a-la-oposicion-por-su-ausencia-en-la-visita-a-cauchari/comment-page-1/#comment-5295">Jujuy: críticas a la oposición por su ausencia en la visita a Cauchari</a></li><li class="recentcomments"><span class="comment-author-link">Ana María</span> en <a href="http://www.jujuyaldia.com.ar/2019/04/18/jujuy-criticas-a-la-oposicion-por-su-ausencia-en-la-visita-a-cauchari/comment-page-1/#comment-5294">Jujuy: críticas a la oposición por su ausencia en la visita a Cauchari</a></li><li class="recentcomments"><span class="comment-author-link">Emilio Castelo</span> en <a href="http://www.jujuyaldia.com.ar/2019/04/17/analizaron-inversiones-en-proyectos-de-energia-en-jujuy/comment-page-1/#comment-5293">Analizaron inversiones en proyectos de energía en Jujuy</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2019/04/18/jujuy-criticas-a-la-oposicion-por-su-ausencia-en-la-visita-a-cauchari/comment-page-1/#comment-5295">Jujuy: críticas a la oposición por su ausencia en la visita a Cauchari</a></li><li class="recentcomments"><span class="comment-author-link">Ana María</span> en <a href="http://www.jujuyaldia.com.ar/2019/04/18/jujuy-criticas-a-la-oposicion-por-su-ausencia-en-la-visita-a-cauchari/comment-page-1/#comment-5294">Jujuy: críticas a la oposición por su ausencia en la visita a Cauchari</a></li><li class="recentcomments"><span class="comment-author-link">Emilio Castelo</span> en <a href="http://www.jujuyaldia.com.ar/2019/04/17/analizaron-inversiones-en-proyectos-de-energia-en-jujuy/comment-page-1/#comment-5293">Analizaron inversiones en proyectos de energía en Jujuy</a></li><li class="recentcomments"><span class="comment-author-link">Guillermo Alfonso Padilla</span> en <a href="http://www.jujuyaldia.com.ar/2019/04/17/jujuy-partido-de-futbol-femenino-termino-de-una-inesperada-manera/comment-page-1/#comment-5292">Jujuy: partido de fútbol femenino terminó de una inesperada manera</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Facebook' rel='external nofollow' class='url'>Estela</a></span> en <a href="http://www.jujuyaldia.com.ar/2019/04/17/jujuy-partido-de-futbol-femenino-termino-de-una-inesperada-manera/comment-page-1/#comment-5291">Jujuy: partido de fútbol femenino terminó de una inesperada manera</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br> <a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br> <a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>abril 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2019/03/">&laquo; Mar</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td><a href="http://www.jujuyaldia.com.ar/2019/04/01/" aria-label="Entradas publicadas el 1 April, 2019">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/02/" aria-label="Entradas publicadas el 2 April, 2019">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/03/" aria-label="Entradas publicadas el 3 April, 2019">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/04/" aria-label="Entradas publicadas el 4 April, 2019">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/05/" aria-label="Entradas publicadas el 5 April, 2019">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/06/" aria-label="Entradas publicadas el 6 April, 2019">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/07/" aria-label="Entradas publicadas el 7 April, 2019">7</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/04/08/" aria-label="Entradas publicadas el 8 April, 2019">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/09/" aria-label="Entradas publicadas el 9 April, 2019">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/10/" aria-label="Entradas publicadas el 10 April, 2019">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/11/" aria-label="Entradas publicadas el 11 April, 2019">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/12/" aria-label="Entradas publicadas el 12 April, 2019">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/13/" aria-label="Entradas publicadas el 13 April, 2019">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/14/" aria-label="Entradas publicadas el 14 April, 2019">14</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/04/15/" aria-label="Entradas publicadas el 15 April, 2019">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/16/" aria-label="Entradas publicadas el 16 April, 2019">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/17/" aria-label="Entradas publicadas el 17 April, 2019">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/04/18/" aria-label="Entradas publicadas el 18 April, 2019">18</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2019/04/19/" aria-label="Entradas publicadas el 19 April, 2019">19</a></td><td>20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡El contenido está protegido!</div><style>#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999}
.hideme{opacity:0;visibility:hidden}
.showme{opacity:1;visibility:visible}
.msgmsg-box-wpcp{border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px 36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);-moz-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);box-shadow:0px 0px 34px 2px rgba(242,191,191,1)}
.msgmsg-box-wpcp
span{font-weight:bold;text-transform:uppercase}
.error-wpcp{background:#ffecec url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;border:1px solid #f5aca6}
.success{background:#e9ffd9 url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;border:1px solid #a6ca8a}
.warning-wpcp{background:#ffecec url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;border:1px solid #f5aca6}
.notice{background:#e3f7fc url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;border:1px solid #8ed9f6}</style>
<style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>       <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.43'></script>    <noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cl0q190/6bjhj.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jxnx0nk4/6bjhj.js'></script>
<script id="wpcp_disable_selection">var image_save_msg='You Can Not Save images!';var no_menu_msg='Context Menu disabled!';var smessage="¡El contenido está protegido!";function disableEnterKey(e){if(e.ctrlKey){var key;if(window.event)
key=window.event.keyCode;else
key=e.which;if(key==97||key==65||key==67||key==99||key==88||key==120||key==26||key==85||key==86||key==83||key==43){show_wpcp_message('You are not allowed to copy content or view source');return false;}else
return true;}}
function disable_copy(e){var elemtype=e.target.nodeName;var isSafari=/Safari/.test(navigator.userAgent)&&/Apple Computer/.test(navigator.vendor);elemtype=elemtype.toUpperCase();var checker_IMG='';if(elemtype=="IMG"&&checker_IMG=='checked'&&e.detail>=2){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){if(smessage!==""&&e.detail==2)
show_wpcp_message(smessage);if(isSafari)
return true;else
return false;}}
function disable_copy_ie(){var elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(elemtype=="IMG"){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){return false;}}
function reEnable(){return true;}
document.onkeydown=disableEnterKey;document.onselectstart=disable_copy_ie;if(navigator.userAgent.indexOf('MSIE')==-1){document.onmousedown=disable_copy;document.onclick=reEnable;}
function disableSelection(target){if(typeof target.onselectstart!="undefined")
target.onselectstart=disable_copy_ie;else if(typeof target.style.MozUserSelect!="undefined"){target.style.MozUserSelect="none";}
else
target.onmousedown=function(){return false}
target.style.cursor="default";}
window.onload=function(){disableSelection(document.body);};</script>
<script id="wpcp_disable_Right_Click">document.ondragstart=function(){return false;}
function nocontext(e){return false;}
document.oncontextmenu=nocontext;</script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"6cd47319c5","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://www.jujuyaldia.com.ar");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5d128534-7d7e-4536-8060-2631aa449abc';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Gracias";oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";oneSignal_options['subdomainName']="Jujuyaldia";oneSignal_options['safari_web_id']="web.onesignal.auto.54cd441e-7f12-4aed-9845-f98eb5c10ecb";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='¿Quieres recibir notificaciones de nuestro sitio web?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationCaption']='Puede anular su suscripción en cualquier momento';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO AHORA';oneSignal_options['promptOptions']['siteName']='http://www.jujuyaldia.com.ar';oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['offset']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.6.1";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/portada/","name":"Portada"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2019/04/19/jujuy-la-entrega-del-ingenio-la-esperanza-aun-espera-de-decision-judicial/","name":"Jujuy: la entrega del Ingenio La Esperanza aún espera de decisión judicial"}}]}</script>
<script>var block_td_uid_2_5cb99cfedba76=new tdBlock();block_td_uid_2_5cb99cfedba76.id="td_uid_2_5cb99cfedba76";block_td_uid_2_5cb99cfedba76.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5cb99cfedba76_rand","tdc_css_class":"td_uid_2_5cb99cfedba76_rand","tdc_css_class_style":"td_uid_2_5cb99cfedba76_rand_style"}';block_td_uid_2_5cb99cfedba76.td_column_number="3";block_td_uid_2_5cb99cfedba76.block_type="td_block_mega_menu";block_td_uid_2_5cb99cfedba76.post_count="5";block_td_uid_2_5cb99cfedba76.found_posts="7921";block_td_uid_2_5cb99cfedba76.header_color="";block_td_uid_2_5cb99cfedba76.ajax_pagination_infinite_stop="";block_td_uid_2_5cb99cfedba76.max_num_pages="1585";tdBlocksArray.push(block_td_uid_2_5cb99cfedba76);</script>
<script>var block_td_uid_3_5cb99cfeeca1f=new tdBlock();block_td_uid_3_5cb99cfeeca1f.id="td_uid_3_5cb99cfeeca1f";block_td_uid_3_5cb99cfeeca1f.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5cb99cfeeca1f_rand","tdc_css_class":"td_uid_3_5cb99cfeeca1f_rand","tdc_css_class_style":"td_uid_3_5cb99cfeeca1f_rand_style"}';block_td_uid_3_5cb99cfeeca1f.td_column_number="3";block_td_uid_3_5cb99cfeeca1f.block_type="td_block_mega_menu";block_td_uid_3_5cb99cfeeca1f.post_count="5";block_td_uid_3_5cb99cfeeca1f.found_posts="6955";block_td_uid_3_5cb99cfeeca1f.header_color="";block_td_uid_3_5cb99cfeeca1f.ajax_pagination_infinite_stop="";block_td_uid_3_5cb99cfeeca1f.max_num_pages="1391";tdBlocksArray.push(block_td_uid_3_5cb99cfeeca1f);</script>
<script>var block_td_uid_4_5cb99cff0a913=new tdBlock();block_td_uid_4_5cb99cff0a913.id="td_uid_4_5cb99cff0a913";block_td_uid_4_5cb99cff0a913.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5cb99cff0a913_rand","tdc_css_class":"td_uid_4_5cb99cff0a913_rand","tdc_css_class_style":"td_uid_4_5cb99cff0a913_rand_style"}';block_td_uid_4_5cb99cff0a913.td_column_number="3";block_td_uid_4_5cb99cff0a913.block_type="td_block_mega_menu";block_td_uid_4_5cb99cff0a913.post_count="5";block_td_uid_4_5cb99cff0a913.found_posts="2210";block_td_uid_4_5cb99cff0a913.header_color="";block_td_uid_4_5cb99cff0a913.ajax_pagination_infinite_stop="";block_td_uid_4_5cb99cff0a913.max_num_pages="442";tdBlocksArray.push(block_td_uid_4_5cb99cff0a913);</script>
<script>var block_td_uid_5_5cb99cff12723=new tdBlock();block_td_uid_5_5cb99cff12723.id="td_uid_5_5cb99cff12723";block_td_uid_5_5cb99cff12723.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5cb99cff12723_rand","tdc_css_class":"td_uid_5_5cb99cff12723_rand","tdc_css_class_style":"td_uid_5_5cb99cff12723_rand_style"}';block_td_uid_5_5cb99cff12723.td_column_number="3";block_td_uid_5_5cb99cff12723.block_type="td_block_mega_menu";block_td_uid_5_5cb99cff12723.post_count="5";block_td_uid_5_5cb99cff12723.found_posts="388";block_td_uid_5_5cb99cff12723.header_color="";block_td_uid_5_5cb99cff12723.ajax_pagination_infinite_stop="";block_td_uid_5_5cb99cff12723.max_num_pages="78";tdBlocksArray.push(block_td_uid_5_5cb99cff12723);</script>
<script>var block_td_uid_6_5cb99cff17e40=new tdBlock();block_td_uid_6_5cb99cff17e40.id="td_uid_6_5cb99cff17e40";block_td_uid_6_5cb99cff17e40.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5cb99cff17e40_rand","tdc_css_class":"td_uid_6_5cb99cff17e40_rand","tdc_css_class_style":"td_uid_6_5cb99cff17e40_rand_style"}';block_td_uid_6_5cb99cff17e40.td_column_number="3";block_td_uid_6_5cb99cff17e40.block_type="td_block_mega_menu";block_td_uid_6_5cb99cff17e40.post_count="5";block_td_uid_6_5cb99cff17e40.found_posts="3567";block_td_uid_6_5cb99cff17e40.header_color="";block_td_uid_6_5cb99cff17e40.ajax_pagination_infinite_stop="";block_td_uid_6_5cb99cff17e40.max_num_pages="714";tdBlocksArray.push(block_td_uid_6_5cb99cff17e40);</script>
<script>var block_td_uid_7_5cb99cff21075=new tdBlock();block_td_uid_7_5cb99cff21075.id="td_uid_7_5cb99cff21075";block_td_uid_7_5cb99cff21075.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5cb99cff21075_rand","tdc_css_class":"td_uid_7_5cb99cff21075_rand","tdc_css_class_style":"td_uid_7_5cb99cff21075_rand_style"}';block_td_uid_7_5cb99cff21075.td_column_number="3";block_td_uid_7_5cb99cff21075.block_type="td_block_mega_menu";block_td_uid_7_5cb99cff21075.post_count="5";block_td_uid_7_5cb99cff21075.found_posts="2632";block_td_uid_7_5cb99cff21075.header_color="";block_td_uid_7_5cb99cff21075.ajax_pagination_infinite_stop="";block_td_uid_7_5cb99cff21075.max_num_pages="527";tdBlocksArray.push(block_td_uid_7_5cb99cff21075);</script>
<script>var block_td_uid_9_5cb99cff4c431=new tdBlock();block_td_uid_9_5cb99cff4c431.id="td_uid_9_5cb99cff4c431";block_td_uid_9_5cb99cff4c431.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5cb99cff4c431_rand","td_column_number":3,"live_filter_cur_post_id":207862,"live_filter_cur_post_author":"1854","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5cb99cff4c431_rand","tdc_css_class_style":"td_uid_9_5cb99cff4c431_rand_style"}';block_td_uid_9_5cb99cff4c431.td_column_number="3";block_td_uid_9_5cb99cff4c431.block_type="td_block_related_posts";block_td_uid_9_5cb99cff4c431.post_count="3";block_td_uid_9_5cb99cff4c431.found_posts="15964";block_td_uid_9_5cb99cff4c431.header_color="";block_td_uid_9_5cb99cff4c431.ajax_pagination_infinite_stop="";block_td_uid_9_5cb99cff4c431.max_num_pages="5322";tdBlocksArray.push(block_td_uid_9_5cb99cff4c431);</script>
<script>var block_td_uid_12_5cb99b0656430=new tdBlock();block_td_uid_12_5cb99b0656430.id="td_uid_12_5cb99b0656430";block_td_uid_12_5cb99b0656430.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5cb99b0656430_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5cb99b0656430_rand","tdc_css_class_style":"td_uid_12_5cb99b0656430_rand_style"}';block_td_uid_12_5cb99b0656430.td_column_number="1";block_td_uid_12_5cb99b0656430.block_type="td_block_2";block_td_uid_12_5cb99b0656430.post_count="1";block_td_uid_12_5cb99b0656430.found_posts="3127";block_td_uid_12_5cb99b0656430.header_color="#";block_td_uid_12_5cb99b0656430.ajax_pagination_infinite_stop="";block_td_uid_12_5cb99b0656430.max_num_pages="3127";tdBlocksArray.push(block_td_uid_12_5cb99b0656430);</script>
<script>var block_td_uid_12_5cb99cff64955=new tdBlock();block_td_uid_12_5cb99cff64955.id="td_uid_12_5cb99cff64955";block_td_uid_12_5cb99cff64955.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_12_5cb99cff64955_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5cb99cff64955_rand","tdc_css_class_style":"td_uid_12_5cb99cff64955_rand_style"}';block_td_uid_12_5cb99cff64955.td_column_number="1";block_td_uid_12_5cb99cff64955.block_type="td_block_2";block_td_uid_12_5cb99cff64955.post_count="1";block_td_uid_12_5cb99cff64955.found_posts="46";block_td_uid_12_5cb99cff64955.header_color="#";block_td_uid_12_5cb99cff64955.ajax_pagination_infinite_stop="";block_td_uid_12_5cb99cff64955.max_num_pages="46";tdBlocksArray.push(block_td_uid_12_5cb99cff64955);</script>
<script>var timeout_result;function show_wpcp_message(smessage){if(smessage!==""){var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000);}}
function hide_message(){document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/mch8mt06/6bjhj.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dfd113e3/6bjhj.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/chylj64/6bjhj.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lpp36q1v/6bjhj.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmc40np0/6bjhj.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qdeifi6/6bjhj.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"shower-rain-n","today_icon_text":"llovizna","today_temp":[20,68],"today_humidity":94,"today_wind_speed":[1.7,1],"today_min":[20,68],"today_max":[20,68],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1555664400,"day_name":"vie","day_temp":[21,70],"owm_day_index":0},{"timestamp":1555718400,"day_name":"s\u00e1b","day_temp":[19,66],"owm_day_index":5},{"timestamp":1555804800,"day_name":"dom","day_temp":[17,63],"owm_day_index":13},{"timestamp":1555891200,"day_name":"lun","day_temp":[13,55],"owm_day_index":21},{"timestamp":1555977600,"day_name":"mar","day_temp":[13,56],"owm_day_index":29}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[207862]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
</body></html><!-- WP Fastest Cache file was created in 1.9743249416351 seconds, on 19-04-19 7:03:44 -->