<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es"> <!--<![endif]--><head><title>Celebración a San José en Casa de Jujuy en Buenos Aires | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/san-jose-baires.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Celebración a San José en Casa de Jujuy en Buenos Aires RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2019/03/20/celebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1rkq3zzu/vkii.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Persona buscada' href='http://www.jujuyaldia.com.ar/2019/03/20/persona-buscada-351/'/><link rel='next' title='Entregaron resoluciones a operadores de turismo activo' href='http://www.jujuyaldia.com.ar/2019/03/20/entregaron-resoluciones-a-operadores-de-turismo-activo/'/><meta name="generator" content="WordPress 5.1.1"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2019/03/20/celebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=204920'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F03%2F20%2Fcelebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F03%2F20%2Fcelebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires%2F&#038;format=xml"/>    <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->   <link rel="amphtml" href="http://www.jujuyaldia.com.ar/2019/03/20/celebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script>  <link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#7c7c7c}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#7c7c7c}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c}
.tdm-btn-style1{background-color:#7c7c7c}
.tdm-btn-style2:before{border-color:#7c7c7c}
.tdm-btn-style2{color:#7c7c7c}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#939393}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#b71319}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#b71319}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#b71319}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a{line-height:80px}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:80px}
@media (min-width: 767px){.tdm-header-style-1 .td-main-menu-logo img,
.tdm-header-style-2 .td-main-menu-logo img,
.tdm-header-style-3 .td-main-menu-logo
img{max-height:80px}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.ss();Wpfcll.ls(false);},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body class="post-template-default single single-post postid-204920 single-format-standard unselectable celebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li id="menu-item-195665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li id="menu-item-195664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons shower-rain-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">15</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >miércoles, marzo 20, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5c92d9bce91a4_rand td_block_template_1"><style>.td_uid_1_5c92d9bce91a4_rand.td-a-rec-img{text-align:left}
.td_uid_1_5c92d9bce91a4_rand.td-a-rec-img
img{margin:0 auto 0 0}</style><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c92d9bceb858_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5c92d9bceb858"><div id=td_uid_2_5c92d9bceb858 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/demorados-con-sustancias-ilicitas-en-el-mirador/" rel="bookmark" class="td-image-wrap" title="Demorados con sustancias ilícitas en el mirador"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposados-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposados-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposados-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demorados con sustancias ilícitas en el mirador"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/demorados-con-sustancias-ilicitas-en-el-mirador/" rel="bookmark" title="Demorados con sustancias ilícitas en el mirador">Demorados con sustancias ilícitas en el mirador</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/persona-buscada-351/" rel="bookmark" class="td-image-wrap" title="Persona buscada"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Persona buscada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/persona-buscada-351/" rel="bookmark" title="Persona buscada">Persona buscada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/19/jujuy-tras-persecucion-detienen-a-sujeto-por-arrojar-bidon-de-nafta-a-policias/" rel="bookmark" class="td-image-wrap" title="Jujuy: tras persecución, detienen a sujeto por arrojar bidón de nafta a policías"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposado-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposado-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposado-2-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposado-2-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: tras persecución, detienen a sujeto por arrojar bidón de nafta a policías"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/19/jujuy-tras-persecucion-detienen-a-sujeto-por-arrojar-bidon-de-nafta-a-policias/" rel="bookmark" title="Jujuy: tras persecución, detienen a sujeto por arrojar bidón de nafta a policías">Jujuy: tras persecución, detienen a sujeto por arrojar bidón de nafta&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/19/detienen-a-motochorro-que-delinquia-en-distintos-barrios/" rel="bookmark" class="td-image-wrap" title="Detienen a motochorro que delinquía en distintos barrios"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/motochorro-detenido-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/motochorro-detenido-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/motochorro-detenido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a motochorro que delinquía en distintos barrios"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/19/detienen-a-motochorro-que-delinquia-en-distintos-barrios/" rel="bookmark" title="Detienen a motochorro que delinquía en distintos barrios">Detienen a motochorro que delinquía en distintos barrios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/18/jujuy-agredieron-a-policias-y-fueron-demorados/" rel="bookmark" class="td-image-wrap" title="Jujuy: agredieron a policías y fueron demorados"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/detenidos-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/detenidos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/detenidos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: agredieron a policías y fueron demorados"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/18/jujuy-agredieron-a-policias-y-fueron-demorados/" rel="bookmark" title="Jujuy: agredieron a policías y fueron demorados">Jujuy: agredieron a policías y fueron demorados</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c92d9bceb858" data-td_block_id="td_uid_2_5c92d9bceb858"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c92d9bceb858" data-td_block_id="td_uid_2_5c92d9bceb858"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c92d9bd094e8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5c92d9bd094e8"><div id=td_uid_3_5c92d9bd094e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/el-gobierno-recibio-a-trabajadores-de-aceros-zapla/" rel="bookmark" class="td-image-wrap" title="El Gobierno recibió a trabajadores de Aceros Zapla"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/perassi-trabajadores-zapla-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/perassi-trabajadores-zapla-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/perassi-trabajadores-zapla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno recibió a trabajadores de Aceros Zapla"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/el-gobierno-recibio-a-trabajadores-de-aceros-zapla/" rel="bookmark" title="El Gobierno recibió a trabajadores de Aceros Zapla">El Gobierno recibió a trabajadores de Aceros Zapla</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/suscribieron-convenio-para-prevencion-de-accidentes-en-instalaciones-de-gas-de-establecimientos-escolares/" rel="bookmark" class="td-image-wrap" title="Suscribieron convenio para prevención de accidentes en instalaciones de gas de establecimientos escolares"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/convenio-educacion-gasnor-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/convenio-educacion-gasnor-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/convenio-educacion-gasnor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suscribieron convenio para prevención de accidentes en instalaciones de gas de establecimientos escolares"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/suscribieron-convenio-para-prevencion-de-accidentes-en-instalaciones-de-gas-de-establecimientos-escolares/" rel="bookmark" title="Suscribieron convenio para prevención de accidentes en instalaciones de gas de establecimientos escolares">Suscribieron convenio para prevención de accidentes en instalaciones de gas de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/giacoppo-ratificada-al-frente-de-la-comision-de-turismo-en-el-senado/" rel="bookmark" class="td-image-wrap" title="Giacoppo ratificada al frente de la Comisión de Turismo en el Senado"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/giacoppo-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/giacoppo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/giacoppo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giacoppo ratificada al frente de la Comisión de Turismo en el Senado"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/giacoppo-ratificada-al-frente-de-la-comision-de-turismo-en-el-senado/" rel="bookmark" title="Giacoppo ratificada al frente de la Comisión de Turismo en el Senado">Giacoppo ratificada al frente de la Comisión de Turismo en el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/se-amplia-cambia-jujuy/" rel="bookmark" class="td-image-wrap" title="Se amplía Cambia Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/morales-partido-quiaqueño-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/morales-partido-quiaqueño-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/morales-partido-quiaqueño-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/morales-partido-quiaqueño-300x206.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/morales-partido-quiaqueño-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/morales-partido-quiaqueño-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/morales-partido-quiaqueño-611x420.jpg 611w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/morales-partido-quiaqueño.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se amplía Cambia Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/se-amplia-cambia-jujuy/" rel="bookmark" title="Se amplía Cambia Jujuy">Se amplía Cambia Jujuy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/19/perico-honro-a-su-santo-patrono/" rel="bookmark" class="td-image-wrap" title="Perico honró a su Santo Patrono"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/patronales-perico-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/patronales-perico-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/patronales-perico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Perico honró a su Santo Patrono"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/19/perico-honro-a-su-santo-patrono/" rel="bookmark" title="Perico honró a su Santo Patrono">Perico honró a su Santo Patrono</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c92d9bd094e8" data-td_block_id="td_uid_3_5c92d9bd094e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5c92d9bd094e8" data-td_block_id="td_uid_3_5c92d9bd094e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c92d9bd1846b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5c92d9bd1846b"><div id=td_uid_4_5c92d9bd1846b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/comenzaron-las-actividades-deportivas-gratuitas-en-los-9-centros-deportivos-municipales/" rel="bookmark" class="td-image-wrap" title="Comenzaron las actividades deportivas gratuitas en los 9 Centros Deportivos Municipales"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Deporte-muni-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Deporte-muni-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Deporte-muni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzaron las actividades deportivas gratuitas en los 9 Centros Deportivos Municipales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/comenzaron-las-actividades-deportivas-gratuitas-en-los-9-centros-deportivos-municipales/" rel="bookmark" title="Comenzaron las actividades deportivas gratuitas en los 9 Centros Deportivos Municipales">Comenzaron las actividades deportivas gratuitas en los 9 Centros Deportivos Municipales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/competencia-de-trail-y-running-en-humahuaca/" rel="bookmark" class="td-image-wrap" title="Competencia de trail y running en Humahuaca"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/urku-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/urku-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/urku-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Competencia de trail y running en Humahuaca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/competencia-de-trail-y-running-en-humahuaca/" rel="bookmark" title="Competencia de trail y running en Humahuaca">Competencia de trail y running en Humahuaca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/19/avanza-hacia-su-concrecion-la-primera-escuela-municipal-de-box/" rel="bookmark" class="td-image-wrap" title="Avanza hacia su concreción la primera Escuela Municipal de Box"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/recorrido-gimnasio-parroco-marshke-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/recorrido-gimnasio-parroco-marshke-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/recorrido-gimnasio-parroco-marshke-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza hacia su concreción la primera Escuela Municipal de Box"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/19/avanza-hacia-su-concrecion-la-primera-escuela-municipal-de-box/" rel="bookmark" title="Avanza hacia su concreción la primera Escuela Municipal de Box">Avanza hacia su concreción la primera Escuela Municipal de Box</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/19/se-realizo-trekking-a-payo-en-la-localidad-de-ocloyas/" rel="bookmark" class="td-image-wrap" title="Se realizó trekking a Payo en la localidad de Ocloyas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/trekking-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/trekking-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/trekking-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/trekking-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó trekking a Payo en la localidad de Ocloyas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/19/se-realizo-trekking-a-payo-en-la-localidad-de-ocloyas/" rel="bookmark" title="Se realizó trekking a Payo en la localidad de Ocloyas">Se realizó trekking a Payo en la localidad de Ocloyas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/15/trabajo-en-conjunto-en-apoyo-a-la-reactivacion-del-basquetbol-en-jujuy/" rel="bookmark" class="td-image-wrap" title="Trabajo en conjunto en apoyo a la reactivación del básquetbol en Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/basquet-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/basquet-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/basquet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajo en conjunto en apoyo a la reactivación del básquetbol en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/15/trabajo-en-conjunto-en-apoyo-a-la-reactivacion-del-basquetbol-en-jujuy/" rel="bookmark" title="Trabajo en conjunto en apoyo a la reactivación del básquetbol en Jujuy">Trabajo en conjunto en apoyo a la reactivación del básquetbol en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c92d9bd1846b" data-td_block_id="td_uid_4_5c92d9bd1846b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5c92d9bd1846b" data-td_block_id="td_uid_4_5c92d9bd1846b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c92d9bd21280_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5c92d9bd21280"><div id=td_uid_5_5c92d9bd21280 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/ponernos-en-el-lugar-del-otro/" rel="bookmark" class="td-image-wrap" title="Ponernos en el lugar del otro"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Mario-Fiad-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Mario-Fiad-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Mario-Fiad-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ponernos en el lugar del otro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/ponernos-en-el-lugar-del-otro/" rel="bookmark" title="Ponernos en el lugar del otro">Ponernos en el lugar del otro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/28/que-puedo-hacer-si-necesito-cobertura-medica-y-la-obra-social-me-la-rechaza-porque-mi-empleador-no-paga-los-aportes/" rel="bookmark" class="td-image-wrap" title="¿Qué puedo hacer si necesito cobertura médica y la obra social me la rechaza porque mi empleador no paga los aportes?"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-300x206.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-611x420.jpg 611w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Qué puedo hacer si necesito cobertura médica y la obra social me la rechaza porque mi empleador no paga los aportes?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/28/que-puedo-hacer-si-necesito-cobertura-medica-y-la-obra-social-me-la-rechaza-porque-mi-empleador-no-paga-los-aportes/" rel="bookmark" title="¿Qué puedo hacer si necesito cobertura médica y la obra social me la rechaza porque mi empleador no paga los aportes?">¿Qué puedo hacer si necesito cobertura médica y la obra social&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/07/residente-boliviano-a-evo-senor-presidente-recapacite-tenemos-que-darle-salud-gratuita-a-los-argentinos/" rel="bookmark" class="td-image-wrap" title="Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud gratuita a los argentinos”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/residente-boliviano-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/residente-boliviano-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/residente-boliviano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud gratuita a los argentinos”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/07/residente-boliviano-a-evo-senor-presidente-recapacite-tenemos-que-darle-salud-gratuita-a-los-argentinos/" rel="bookmark" title="Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud gratuita a los argentinos”">Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/30/carta-abierta-al-presidente-evo-morales/" rel="bookmark" class="td-image-wrap" title="Carta abierta a Evo Morales"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/gerardo-morales-4-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/gerardo-morales-4-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/gerardo-morales-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carta abierta a Evo Morales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/30/carta-abierta-al-presidente-evo-morales/" rel="bookmark" title="Carta abierta a Evo Morales">Carta abierta a Evo Morales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/17/privacion-de-la-libertad-por-delitos-ajenos-a-la-relacion-laboral-el-trabajador-puede-ser-despedido/" rel="bookmark" class="td-image-wrap" title="Privación de la libertad por delitos ajenos a la relación laboral: ¿el trabajador puede ser despedido?"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Privación de la libertad por delitos ajenos a la relación laboral: ¿el trabajador puede ser despedido?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/17/privacion-de-la-libertad-por-delitos-ajenos-a-la-relacion-laboral-el-trabajador-puede-ser-despedido/" rel="bookmark" title="Privación de la libertad por delitos ajenos a la relación laboral: ¿el trabajador puede ser despedido?">Privación de la libertad por delitos ajenos a la relación laboral:&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c92d9bd21280" data-td_block_id="td_uid_5_5c92d9bd21280"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5c92d9bd21280" data-td_block_id="td_uid_5_5c92d9bd21280"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c92d9bd270f4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5c92d9bd270f4"><div id=td_uid_6_5c92d9bd270f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/variada-propuesta-para-adolescentes-en-el-cea-de-susques/" rel="bookmark" class="td-image-wrap" title="Variada propuesta para adolescentes en el CEA de Susques"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/adolescentes-susques-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/adolescentes-susques-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/adolescentes-susques-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Variada propuesta para adolescentes en el CEA de Susques"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/variada-propuesta-para-adolescentes-en-el-cea-de-susques/" rel="bookmark" title="Variada propuesta para adolescentes en el CEA de Susques">Variada propuesta para adolescentes en el CEA de Susques</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/se-implemento-la-policia-se-hace-presente-en-tu-comunidad-en-palca-de-aparzo/" rel="bookmark" class="td-image-wrap" title="Se implementó “La Policía se hace presente en tu comunidad” en Palca de Aparzo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/policias-aparzo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/policias-aparzo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/policias-aparzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se implementó “La Policía se hace presente en tu comunidad” en Palca de Aparzo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/se-implemento-la-policia-se-hace-presente-en-tu-comunidad-en-palca-de-aparzo/" rel="bookmark" title="Se implementó “La Policía se hace presente en tu comunidad” en Palca de Aparzo">Se implementó “La Policía se hace presente en tu comunidad” en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/19/jujuy-asiste-y-reactiva-beneficios-para-familias-de-palpala-y-alto-comedero/" rel="bookmark" class="td-image-wrap" title="Jujuy asiste y reactiva: beneficios para familias de Palpalá y Alto Comedero"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/jujuy-asiste-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/jujuy-asiste-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/jujuy-asiste-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy asiste y reactiva: beneficios para familias de Palpalá y Alto Comedero"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/19/jujuy-asiste-y-reactiva-beneficios-para-familias-de-palpala-y-alto-comedero/" rel="bookmark" title="Jujuy asiste y reactiva: beneficios para familias de Palpalá y Alto Comedero">Jujuy asiste y reactiva: beneficios para familias de Palpalá y Alto&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/19/sistema-de-administracion-control-y-verificacion-forestal/" rel="bookmark" class="td-image-wrap" title="Sistema de administración, control y verificación forestal"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/sistema-forestal-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/sistema-forestal-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/sistema-forestal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sistema de administración, control y verificación forestal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/19/sistema-de-administracion-control-y-verificacion-forestal/" rel="bookmark" title="Sistema de administración, control y verificación forestal">Sistema de administración, control y verificación forestal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/19/ledesma-sigue-apostando-a-la-educacion-tecnica-en-jujuy/" rel="bookmark" class="td-image-wrap" title="Ledesma sigue apostando a la educación técnica en Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Inauguración-Laboratorio-ETHA-4-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Inauguración-Laboratorio-ETHA-4-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/Inauguración-Laboratorio-ETHA-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ledesma sigue apostando a la educación técnica en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/19/ledesma-sigue-apostando-a-la-educacion-tecnica-en-jujuy/" rel="bookmark" title="Ledesma sigue apostando a la educación técnica en Jujuy">Ledesma sigue apostando a la educación técnica en Jujuy</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c92d9bd270f4" data-td_block_id="td_uid_6_5c92d9bd270f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5c92d9bd270f4" data-td_block_id="td_uid_6_5c92d9bd270f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c92d9bd31904_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5c92d9bd31904"><div id=td_uid_7_5c92d9bd31904 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/ciencia-viva-ahora-en-monterrico/" rel="bookmark" class="td-image-wrap" title="“Ciencia viva” ahora en Monterrico"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/ciencia-viva-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/ciencia-viva-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/ciencia-viva-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Ciencia viva” ahora en Monterrico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/ciencia-viva-ahora-en-monterrico/" rel="bookmark" title="“Ciencia viva” ahora en Monterrico">“Ciencia viva” ahora en Monterrico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/15/con-mas-3500-visitantes-se-inauguro-ciencia-viva-en-san-pedro/" rel="bookmark" class="td-image-wrap" title="Con más 3500 visitantes, se inauguró “Ciencia Viva” en San Pedro"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/ciencia-viva-san-pedro-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/ciencia-viva-san-pedro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/ciencia-viva-san-pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con más 3500 visitantes, se inauguró “Ciencia Viva” en San Pedro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/15/con-mas-3500-visitantes-se-inauguro-ciencia-viva-en-san-pedro/" rel="bookmark" title="Con más 3500 visitantes, se inauguró “Ciencia Viva” en San Pedro">Con más 3500 visitantes, se inauguró “Ciencia Viva” en San Pedro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/11/inscripcion-de-nuevos-egresados-para-el-nivel-secundario/" rel="bookmark" class="td-image-wrap" title="Inscripción de nuevos egresados para el nivel secundario"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscripción de nuevos egresados para el nivel secundario"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/11/inscripcion-de-nuevos-egresados-para-el-nivel-secundario/" rel="bookmark" title="Inscripción de nuevos egresados para el nivel secundario">Inscripción de nuevos egresados para el nivel secundario</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/10/concurso-abierto-para-cubrir-cargo-de-director/" rel="bookmark" class="td-image-wrap" title="Concurso abierto para cubrir cargo de director"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ministerio-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso abierto para cubrir cargo de director"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/10/concurso-abierto-para-cubrir-cargo-de-director/" rel="bookmark" title="Concurso abierto para cubrir cargo de director">Concurso abierto para cubrir cargo de director</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/08/concurso-para-cubrir-cargos-de-supervisores-2/" rel="bookmark" class="td-image-wrap" title="Concurso para cubrir cargos de supervisores"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/GOB-de-JUJUY-Ministerio_de-Educación-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/GOB-de-JUJUY-Ministerio_de-Educación-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/GOB-de-JUJUY-Ministerio_de-Educación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso para cubrir cargos de supervisores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/08/concurso-para-cubrir-cargos-de-supervisores-2/" rel="bookmark" title="Concurso para cubrir cargos de supervisores">Concurso para cubrir cargos de supervisores</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c92d9bd31904" data-td_block_id="td_uid_7_5c92d9bd31904"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5c92d9bd31904" data-td_block_id="td_uid_7_5c92d9bd31904"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Cultura" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Celebración a San José en Casa de Jujuy en Buenos Aires</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-204920" class="post-204920 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/cultura/">Cultura</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Celebración a San José en Casa de Jujuy en Buenos Aires</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-20T19:01:21+00:00" >20 marzo, 2019</time></span></div></header></div><div class="td-post-content"><p>Jujuy al día® &#8211; La Casa de Jujuy en Buenos Aires honró a San José con Nuestra Señora de Río y Blanco Paypaya como anfitriona de la celebración.</p><div data-amp-lightbox="true" class="wp-block-image"><figure class="alignright is-resized"><a href="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/san-jose-baires.jpg"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/san-jose-baires.jpg" alt="" class="wp-image-204900" width="283" height="149" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/san-jose-baires.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/san-jose-baires-250x132.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/san-jose-baires-300x158.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/san-jose-baires-696x367.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/san-jose-baires-796x420.jpg 796w" sizes="(max-width: 283px) 100vw, 283px"/></a></figure></div><p>Fieles jujeños residentes en Buenos Aires se
acercaron a la sede de la representación jujeña para realizar agradecimientos,
pedidos y dejar su oración al patrono de Perico, Barrios, entre otras
localidades de Jujuy.</p><p>Así, la Representación Oficial del Gobierno de
Jujuy, brindó un espacio para que las costumbres de los comprovincianos puedan
desarrollarse.</p><div style="float: right;"><div id='rdbWrapper'></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="http://www.jujuyaldia.com.ar/2019/03/20/relevamiento-de-locaciones-para-proyecto-de-la-enerc/" target="_self" rel="nofollow" class="u68332dd583ceb13e19f4164da9a74c87"><style>.u68332dd583ceb13e19f4164da9a74c87{padding:0px;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:bold;background-color:inherit;border:0!important;border-left:4px solid #E74C3C!important;text-decoration:none}
.u68332dd583ceb13e19f4164da9a74c87:active,.u68332dd583ceb13e19f4164da9a74c87:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}
.u68332dd583ceb13e19f4164da9a74c87{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}
.u68332dd583ceb13e19f4164da9a74c87
.ctaText{font-weight:bold;color:inherit;text-decoration:none;font-size:16px}
.u68332dd583ceb13e19f4164da9a74c87
.postTitle{color:#E74C3C;text-decoration:underline!important;font-size:16px}
.u68332dd583ceb13e19f4164da9a74c87:hover
.postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Lectura recomendada:</span>&nbsp; <span class="postTitle">Relevamiento de locaciones para proyecto de la ENERC</span></div></a></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2019/03/20/celebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F03%2F20%2Fcelebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Celebraci%C3%B3n+a+San+Jos%C3%A9+en+Casa+de+Jujuy+en+Buenos+Aires&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F03%2F20%2Fcelebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2019/03/20/celebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Celebraci%C3%B3n+a+San+Jos%C3%A9+en+Casa+de+Jujuy+en+Buenos+Aires %0A%0A http://www.jujuyaldia.com.ar/2019/03/20/celebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Celebración a San José en Casa de Jujuy en Buenos Aires&body=http://www.jujuyaldia.com.ar/2019/03/20/celebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.jujuyaldia.com.ar/2019/03/20/celebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires/&text=Celebraci%C3%B3n+a+San+Jos%C3%A9+en+Casa+de+Jujuy+en+Buenos+Aires"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2019/03/20/persona-buscada-351/">Persona buscada</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2019/03/20/entregaron-resoluciones-a-operadores-de-turismo-activo/">Entregaron resoluciones a operadores de turismo activo</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2019-03-20T19:01:21+00:00"><meta itemprop="dateModified" content="2019-03-20T19:01:22-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2019/03/20/celebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Celebración a San José en Casa de Jujuy en Buenos Aires"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/san-jose-baires.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="422"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_9_5c92d9bd60157_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5c92d9bd60157"><h4 class="td-related-title td-block-title"><a id="td_uid_10_5c92d9bd6492f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5c92d9bd60157" href="#">Artículos relacionados</a><a id="td_uid_11_5c92d9bd64971" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5c92d9bd60157" href="#">Más del autor</a></h4><div id=td_uid_9_5c92d9bd60157 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/relevamiento-de-locaciones-para-proyecto-de-la-enerc/" rel="bookmark" class="td-image-wrap" title="Relevamiento de locaciones para proyecto de la ENERC"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/relevamiento-enerc-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/relevamiento-enerc-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/relevamiento-enerc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relevamiento de locaciones para proyecto de la ENERC"/></a></div><a href="http://www.jujuyaldia.com.ar/category/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/relevamiento-de-locaciones-para-proyecto-de-la-enerc/" rel="bookmark" title="Relevamiento de locaciones para proyecto de la ENERC">Relevamiento de locaciones para proyecto de la ENERC</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/estrenos-argentinos-en-el-espacio-incaa-mercosur/" rel="bookmark" class="td-image-wrap" title="Estrenos argentinos en el espacio INCAA Mercosur"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/cartelera-cine-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/cartelera-cine-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/cartelera-cine-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/cartelera-cine-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estrenos argentinos en el espacio INCAA Mercosur"/></a></div><a href="http://www.jujuyaldia.com.ar/category/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/estrenos-argentinos-en-el-espacio-incaa-mercosur/" rel="bookmark" title="Estrenos argentinos en el espacio INCAA Mercosur">Estrenos argentinos en el espacio INCAA Mercosur</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/19/lanzamiento-de-la-40o-edicion-del-salon-de-pintura-rodrigo-pereira/" rel="bookmark" class="td-image-wrap" title="Lanzamiento de la 40º Edición del Salón de pintura “Rodrigo Pereira&#8221;"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/CONCURSO-6-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/CONCURSO-6-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/CONCURSO-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzamiento de la 40º Edición del Salón de pintura “Rodrigo Pereira&#8221;"/></a></div><a href="http://www.jujuyaldia.com.ar/category/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/19/lanzamiento-de-la-40o-edicion-del-salon-de-pintura-rodrigo-pereira/" rel="bookmark" title="Lanzamiento de la 40º Edición del Salón de pintura “Rodrigo Pereira&#8221;">Lanzamiento de la 40º Edición del Salón de pintura “Rodrigo Pereira&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c92d9bd60157" data-td_block_id="td_uid_9_5c92d9bd60157"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5c92d9bd60157" data-td_block_id="td_uid_9_5c92d9bd60157"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/20/celebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comento.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_871067997" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='204920' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6fabd7dba0" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="100"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5c92d7f0ec9dd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5c92d7f0ec9dd"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_12_5c92d7f0ec9dd class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/20/interrupcion-programada-del-servicio-de-energia-electrica-542/" rel="bookmark" class="td-image-wrap" title="Interrupción programada del servicio de energía eléctrica"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/20/interrupcion-programada-del-servicio-de-energia-electrica-542/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-20T07:27:39+00:00" >20 marzo, 2019</time></span></div><div class="td-excerpt"> Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad de su servicio, se realizarán tareas de mantenimiento...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5c92d9bd69e2b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5c92d9bd69e2b"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_12_5c92d9bd69e2b class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/03/05/urano-en-tauro-hara-su-debut-hoy-06-de-marzo-de-2019/" rel="bookmark" class="td-image-wrap" title="Urano en Tauro hará su debut hoy 06 de marzo de 2019"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/marga-astrologa-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/marga-astrologa-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/03/marga-astrologa-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Urano en Tauro hará su debut hoy 06 de marzo de 2019"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/03/05/urano-en-tauro-hara-su-debut-hoy-06-de-marzo-de-2019/" rel="bookmark" title="Urano en Tauro hará su debut hoy 06 de marzo de 2019">Urano en Tauro hará su debut hoy 06 de marzo de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-05T21:39:16+00:00" >5 marzo, 2019</time></span></div><div class="td-excerpt"> Seguirá en esta posición hasta el 25 de abril de 2026.Revolución de ideas y hábitos</div></div></div></div></div><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget_text widget widget_custom_html"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">RAMIRO ALEJANDRO CHOQUE</span> en <a href="http://www.jujuyaldia.com.ar/2019/03/18/jujuy-manana-no-habra-colectivos-en-todo-el-dia/comment-page-1/#comment-5219">Jujuy: mañana no habrá colectivos en todo el día</a></li><li class="recentcomments"><span class="comment-author-link">Ruben</span> en <a href="http://www.jujuyaldia.com.ar/2019/03/18/jujuy-manana-no-habra-colectivos-en-todo-el-dia/comment-page-1/#comment-5218">Jujuy: mañana no habrá colectivos en todo el día</a></li><li class="recentcomments"><span class="comment-author-link">Pablo</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/14/capacitacion-en-investigacion-en-materia-de-narcocriminalidad/comment-page-1/#comment-5217">Capacitación en investigación en materia de narcocriminalidad</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">RAMIRO ALEJANDRO CHOQUE</span> en <a href="http://www.jujuyaldia.com.ar/2019/03/18/jujuy-manana-no-habra-colectivos-en-todo-el-dia/comment-page-1/#comment-5219">Jujuy: mañana no habrá colectivos en todo el día</a></li><li class="recentcomments"><span class="comment-author-link">Ruben</span> en <a href="http://www.jujuyaldia.com.ar/2019/03/18/jujuy-manana-no-habra-colectivos-en-todo-el-dia/comment-page-1/#comment-5218">Jujuy: mañana no habrá colectivos en todo el día</a></li><li class="recentcomments"><span class="comment-author-link">Pablo</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/14/capacitacion-en-investigacion-en-materia-de-narcocriminalidad/comment-page-1/#comment-5217">Capacitación en investigación en materia de narcocriminalidad</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="http://www.jujuyaldia.com.ar/2019/03/16/morales-sobre-las-paritarias-en-jujuy-si-la-situacion-se-complica-va-a-haber-como-el-ano-pasado-5-aumentos/comment-page-1/#comment-5216">Morales sobre las paritarias en Jujuy: “si la situación se complica va a haber, como el año pasado, 5 aumentos”</a></li><li class="recentcomments"><span class="comment-author-link">Timoteo</span> en <a href="http://www.jujuyaldia.com.ar/2019/03/16/morales-sobre-las-paritarias-en-jujuy-si-la-situacion-se-complica-va-a-haber-como-el-ano-pasado-5-aumentos/comment-page-1/#comment-5215">Morales sobre las paritarias en Jujuy: “si la situación se complica va a haber, como el año pasado, 5 aumentos”</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br> <a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br> <a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>marzo 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2019/02/">&laquo; Feb</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2019/03/01/" aria-label="Entradas publicadas el 1 March, 2019">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/02/" aria-label="Entradas publicadas el 2 March, 2019">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/03/" aria-label="Entradas publicadas el 3 March, 2019">3</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/03/04/" aria-label="Entradas publicadas el 4 March, 2019">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/05/" aria-label="Entradas publicadas el 5 March, 2019">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/06/" aria-label="Entradas publicadas el 6 March, 2019">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/07/" aria-label="Entradas publicadas el 7 March, 2019">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/08/" aria-label="Entradas publicadas el 8 March, 2019">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/09/" aria-label="Entradas publicadas el 9 March, 2019">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/10/" aria-label="Entradas publicadas el 10 March, 2019">10</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/03/11/" aria-label="Entradas publicadas el 11 March, 2019">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/12/" aria-label="Entradas publicadas el 12 March, 2019">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/13/" aria-label="Entradas publicadas el 13 March, 2019">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/14/" aria-label="Entradas publicadas el 14 March, 2019">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/15/" aria-label="Entradas publicadas el 15 March, 2019">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/16/" aria-label="Entradas publicadas el 16 March, 2019">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/17/" aria-label="Entradas publicadas el 17 March, 2019">17</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/03/18/" aria-label="Entradas publicadas el 18 March, 2019">18</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/03/19/" aria-label="Entradas publicadas el 19 March, 2019">19</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2019/03/20/" aria-label="Entradas publicadas el 20 March, 2019">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table></div></aside></div></div></div></div></div><div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡El contenido está protegido!</div><style>#wpcp-error-message{direction:ltr;text-align:center;transition:opacity 900ms ease 0s;z-index:99999999}
.hideme{opacity:0;visibility:hidden}
.showme{opacity:1;visibility:visible}
.msgmsg-box-wpcp{border-radius:10px;color:#555;font-family:Tahoma;font-size:11px;margin:10px;padding:10px 36px;position:fixed;width:255px;top:50%;left:50%;margin-top:-10px;margin-left:-130px;-webkit-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);-moz-box-shadow:0px 0px 34px 2px rgba(242,191,191,1);box-shadow:0px 0px 34px 2px rgba(242,191,191,1)}
.msgmsg-box-wpcp
span{font-weight:bold;text-transform:uppercase}
.error-wpcp{background:#ffecec url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;border:1px solid #f5aca6}
.success{background:#e9ffd9 url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;border:1px solid #a6ca8a}
.warning-wpcp{background:#ffecec url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;border:1px solid #f5aca6}
.notice{background:#e3f7fc url('http://www.jujuyaldia.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;border:1px solid #8ed9f6}</style>
<style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>           <noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cl0q190/vkij.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jxnx0nk4/vkij.js'></script>
<script id="wpcp_disable_selection">var image_save_msg='You Can Not Save images!';var no_menu_msg='Context Menu disabled!';var smessage="¡El contenido está protegido!";function disableEnterKey(e){if(e.ctrlKey){var key;if(window.event)
key=window.event.keyCode;else
key=e.which;if(key==97||key==65||key==67||key==99||key==88||key==120||key==26||key==85||key==86||key==83||key==43){show_wpcp_message('You are not allowed to copy content or view source');return false;}else
return true;}}
function disable_copy(e){var elemtype=e.target.nodeName;var isSafari=/Safari/.test(navigator.userAgent)&&/Apple Computer/.test(navigator.vendor);elemtype=elemtype.toUpperCase();var checker_IMG='';if(elemtype=="IMG"&&checker_IMG=='checked'&&e.detail>=2){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){if(smessage!==""&&e.detail==2)
show_wpcp_message(smessage);if(isSafari)
return true;else
return false;}}
function disable_copy_ie(){var elemtype=window.event.srcElement.nodeName;elemtype=elemtype.toUpperCase();if(elemtype=="IMG"){show_wpcp_message(alertMsg_IMG);return false;}
if(elemtype!="TEXT"&&elemtype!="TEXTAREA"&&elemtype!="INPUT"&&elemtype!="PASSWORD"&&elemtype!="SELECT"&&elemtype!="OPTION"&&elemtype!="EMBED"){return false;}}
function reEnable(){return true;}
document.onkeydown=disableEnterKey;document.onselectstart=disable_copy_ie;if(navigator.userAgent.indexOf('MSIE')==-1){document.onmousedown=disable_copy;document.onclick=reEnable;}
function disableSelection(target){if(typeof target.onselectstart!="undefined")
target.onselectstart=disable_copy_ie;else if(typeof target.style.MozUserSelect!="undefined"){target.style.MozUserSelect="none";}
else
target.onmousedown=function(){return false}
target.style.cursor="default";}
window.onload=function(){disableSelection(document.body);};</script>
<script id="wpcp_disable_Right_Click">document.ondragstart=function(){return false;}
function nocontext(e){return false;}
document.oncontextmenu=nocontext;</script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"8d64559cb0","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://www.jujuyaldia.com.ar");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5d128534-7d7e-4536-8060-2631aa449abc';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Gracias";oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";oneSignal_options['subdomainName']="Jujuyaldia";oneSignal_options['safari_web_id']="web.onesignal.auto.54cd441e-7f12-4aed-9845-f98eb5c10ecb";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='¿Quieres recibir notificaciones de nuestro sitio web?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationCaption']='Puede anular su suscripción en cualquier momento';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO AHORA';oneSignal_options['promptOptions']['siteName']='http://www.jujuyaldia.com.ar';oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['offset']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.6.1";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/cultura/","name":"Cultura"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2019/03/20/celebracion-a-san-jose-en-casa-de-jujuy-en-buenos-aires/","name":"Celebración a San José en Casa de Jujuy en Buenos Aires"}}]}</script>
<script>var block_td_uid_2_5c92d9bceb858=new tdBlock();block_td_uid_2_5c92d9bceb858.id="td_uid_2_5c92d9bceb858";block_td_uid_2_5c92d9bceb858.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c92d9bceb858_rand","tdc_css_class":"td_uid_2_5c92d9bceb858_rand","tdc_css_class_style":"td_uid_2_5c92d9bceb858_rand_style"}';block_td_uid_2_5c92d9bceb858.td_column_number="3";block_td_uid_2_5c92d9bceb858.block_type="td_block_mega_menu";block_td_uid_2_5c92d9bceb858.post_count="5";block_td_uid_2_5c92d9bceb858.found_posts="7864";block_td_uid_2_5c92d9bceb858.header_color="";block_td_uid_2_5c92d9bceb858.ajax_pagination_infinite_stop="";block_td_uid_2_5c92d9bceb858.max_num_pages="1573";tdBlocksArray.push(block_td_uid_2_5c92d9bceb858);</script>
<script>var block_td_uid_3_5c92d9bd094e8=new tdBlock();block_td_uid_3_5c92d9bd094e8.id="td_uid_3_5c92d9bd094e8";block_td_uid_3_5c92d9bd094e8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c92d9bd094e8_rand","tdc_css_class":"td_uid_3_5c92d9bd094e8_rand","tdc_css_class_style":"td_uid_3_5c92d9bd094e8_rand_style"}';block_td_uid_3_5c92d9bd094e8.td_column_number="3";block_td_uid_3_5c92d9bd094e8.block_type="td_block_mega_menu";block_td_uid_3_5c92d9bd094e8.post_count="5";block_td_uid_3_5c92d9bd094e8.found_posts="6858";block_td_uid_3_5c92d9bd094e8.header_color="";block_td_uid_3_5c92d9bd094e8.ajax_pagination_infinite_stop="";block_td_uid_3_5c92d9bd094e8.max_num_pages="1372";tdBlocksArray.push(block_td_uid_3_5c92d9bd094e8);</script>
<script>var block_td_uid_4_5c92d9bd1846b=new tdBlock();block_td_uid_4_5c92d9bd1846b.id="td_uid_4_5c92d9bd1846b";block_td_uid_4_5c92d9bd1846b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c92d9bd1846b_rand","tdc_css_class":"td_uid_4_5c92d9bd1846b_rand","tdc_css_class_style":"td_uid_4_5c92d9bd1846b_rand_style"}';block_td_uid_4_5c92d9bd1846b.td_column_number="3";block_td_uid_4_5c92d9bd1846b.block_type="td_block_mega_menu";block_td_uid_4_5c92d9bd1846b.post_count="5";block_td_uid_4_5c92d9bd1846b.found_posts="2191";block_td_uid_4_5c92d9bd1846b.header_color="";block_td_uid_4_5c92d9bd1846b.ajax_pagination_infinite_stop="";block_td_uid_4_5c92d9bd1846b.max_num_pages="439";tdBlocksArray.push(block_td_uid_4_5c92d9bd1846b);</script>
<script>var block_td_uid_5_5c92d9bd21280=new tdBlock();block_td_uid_5_5c92d9bd21280.id="td_uid_5_5c92d9bd21280";block_td_uid_5_5c92d9bd21280.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c92d9bd21280_rand","tdc_css_class":"td_uid_5_5c92d9bd21280_rand","tdc_css_class_style":"td_uid_5_5c92d9bd21280_rand_style"}';block_td_uid_5_5c92d9bd21280.td_column_number="3";block_td_uid_5_5c92d9bd21280.block_type="td_block_mega_menu";block_td_uid_5_5c92d9bd21280.post_count="5";block_td_uid_5_5c92d9bd21280.found_posts="387";block_td_uid_5_5c92d9bd21280.header_color="";block_td_uid_5_5c92d9bd21280.ajax_pagination_infinite_stop="";block_td_uid_5_5c92d9bd21280.max_num_pages="78";tdBlocksArray.push(block_td_uid_5_5c92d9bd21280);</script>
<script>var block_td_uid_6_5c92d9bd270f4=new tdBlock();block_td_uid_6_5c92d9bd270f4.id="td_uid_6_5c92d9bd270f4";block_td_uid_6_5c92d9bd270f4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c92d9bd270f4_rand","tdc_css_class":"td_uid_6_5c92d9bd270f4_rand","tdc_css_class_style":"td_uid_6_5c92d9bd270f4_rand_style"}';block_td_uid_6_5c92d9bd270f4.td_column_number="3";block_td_uid_6_5c92d9bd270f4.block_type="td_block_mega_menu";block_td_uid_6_5c92d9bd270f4.post_count="5";block_td_uid_6_5c92d9bd270f4.found_posts="3539";block_td_uid_6_5c92d9bd270f4.header_color="";block_td_uid_6_5c92d9bd270f4.ajax_pagination_infinite_stop="";block_td_uid_6_5c92d9bd270f4.max_num_pages="708";tdBlocksArray.push(block_td_uid_6_5c92d9bd270f4);</script>
<script>var block_td_uid_7_5c92d9bd31904=new tdBlock();block_td_uid_7_5c92d9bd31904.id="td_uid_7_5c92d9bd31904";block_td_uid_7_5c92d9bd31904.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c92d9bd31904_rand","tdc_css_class":"td_uid_7_5c92d9bd31904_rand","tdc_css_class_style":"td_uid_7_5c92d9bd31904_rand_style"}';block_td_uid_7_5c92d9bd31904.td_column_number="3";block_td_uid_7_5c92d9bd31904.block_type="td_block_mega_menu";block_td_uid_7_5c92d9bd31904.post_count="5";block_td_uid_7_5c92d9bd31904.found_posts="2607";block_td_uid_7_5c92d9bd31904.header_color="";block_td_uid_7_5c92d9bd31904.ajax_pagination_infinite_stop="";block_td_uid_7_5c92d9bd31904.max_num_pages="522";tdBlocksArray.push(block_td_uid_7_5c92d9bd31904);</script>
<script>var block_td_uid_9_5c92d9bd60157=new tdBlock();block_td_uid_9_5c92d9bd60157.id="td_uid_9_5c92d9bd60157";block_td_uid_9_5c92d9bd60157.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5c92d9bd60157_rand","td_column_number":3,"live_filter_cur_post_id":204920,"live_filter_cur_post_author":"1854","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c92d9bd60157_rand","tdc_css_class_style":"td_uid_9_5c92d9bd60157_rand_style"}';block_td_uid_9_5c92d9bd60157.td_column_number="3";block_td_uid_9_5c92d9bd60157.block_type="td_block_related_posts";block_td_uid_9_5c92d9bd60157.post_count="3";block_td_uid_9_5c92d9bd60157.found_posts="3020";block_td_uid_9_5c92d9bd60157.header_color="";block_td_uid_9_5c92d9bd60157.ajax_pagination_infinite_stop="";block_td_uid_9_5c92d9bd60157.max_num_pages="1007";tdBlocksArray.push(block_td_uid_9_5c92d9bd60157);</script>
<script>var block_td_uid_12_5c92d7f0ec9dd=new tdBlock();block_td_uid_12_5c92d7f0ec9dd.id="td_uid_12_5c92d7f0ec9dd";block_td_uid_12_5c92d7f0ec9dd.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5c92d7f0ec9dd_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5c92d7f0ec9dd_rand","tdc_css_class_style":"td_uid_12_5c92d7f0ec9dd_rand_style"}';block_td_uid_12_5c92d7f0ec9dd.td_column_number="1";block_td_uid_12_5c92d7f0ec9dd.block_type="td_block_2";block_td_uid_12_5c92d7f0ec9dd.post_count="1";block_td_uid_12_5c92d7f0ec9dd.found_posts="3102";block_td_uid_12_5c92d7f0ec9dd.header_color="#";block_td_uid_12_5c92d7f0ec9dd.ajax_pagination_infinite_stop="";block_td_uid_12_5c92d7f0ec9dd.max_num_pages="3102";tdBlocksArray.push(block_td_uid_12_5c92d7f0ec9dd);</script>
<script>var block_td_uid_12_5c92d9bd69e2b=new tdBlock();block_td_uid_12_5c92d9bd69e2b.id="td_uid_12_5c92d9bd69e2b";block_td_uid_12_5c92d9bd69e2b.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_12_5c92d9bd69e2b_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","show_modified_date":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5c92d9bd69e2b_rand","tdc_css_class_style":"td_uid_12_5c92d9bd69e2b_rand_style"}';block_td_uid_12_5c92d9bd69e2b.td_column_number="1";block_td_uid_12_5c92d9bd69e2b.block_type="td_block_2";block_td_uid_12_5c92d9bd69e2b.post_count="1";block_td_uid_12_5c92d9bd69e2b.found_posts="45";block_td_uid_12_5c92d9bd69e2b.header_color="#";block_td_uid_12_5c92d9bd69e2b.ajax_pagination_infinite_stop="";block_td_uid_12_5c92d9bd69e2b.max_num_pages="45";tdBlocksArray.push(block_td_uid_12_5c92d9bd69e2b);</script>
<script>var timeout_result;function show_wpcp_message(smessage){if(smessage!==""){var smessage_text='<span>Alert: </span>'+smessage;document.getElementById("wpcp-error-message").innerHTML=smessage_text;document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp showme";clearTimeout(timeout_result);timeout_result=setTimeout(hide_message,3000);}}
function hide_message(){document.getElementById("wpcp-error-message").className="msgmsg-box-wpcp warning-wpcp hideme";}</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/mch8mt06/vkij.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dfd113e3/vkij.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/chylj64/vkij.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lpp36q1v/vkii.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmc40np0/vkij.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.42'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qdeifi6/vkij.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"shower-rain-d","today_icon_text":"chubasco","today_temp":[15,59],"today_humidity":87,"today_wind_speed":[3.1,1.9],"today_min":[15,59],"today_max":[15,59],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1553126400,"day_name":"jue","day_temp":[11,52],"owm_day_index":0},{"timestamp":1553212800,"day_name":"vie","day_temp":[17,62],"owm_day_index":8},{"timestamp":1553299200,"day_name":"s\u00e1b","day_temp":[18,64],"owm_day_index":16},{"timestamp":1553385600,"day_name":"dom","day_temp":[19,66],"owm_day_index":24},{"timestamp":1553472000,"day_name":"lun","day_temp":[9,48],"owm_day_index":32}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[204920]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
</body></html><!-- WP Fastest Cache file was created in 2.6968450546265 seconds, on 20-03-19 21:24:31 -->