<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es"> <!--<![endif]--><head><title>Jujuy: Ciudad Cultural endiablada en la antesala del Carnaval | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Jujuy: Ciudad Cultural endiablada en la antesala del Carnaval RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2019/02/16/jujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1rkq3zzu/9iylz.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Actividades en el CAJA' href='http://www.jujuyaldia.com.ar/2019/02/16/actividades-en-el-caja/'/><meta name="generator" content="WordPress 5.0.3"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2019/02/16/jujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=202257'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F02%2F16%2Fjujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F02%2F16%2Fjujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style>  <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->   <link rel="amphtml" href="http://www.jujuyaldia.com.ar/2019/02/16/jujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script>  <link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#7c7c7c}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#7c7c7c}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c}
.tdm-btn-style1{background-color:#7c7c7c}
.tdm-btn-style2:before{border-color:#7c7c7c}
.tdm-btn-style2{color:#7c7c7c}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#939393}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#b71319}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#b71319}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#b71319}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a{line-height:80px}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:80px}
@media (min-width: 767px){.tdm-header-style-1 .td-main-menu-logo img,
.tdm-header-style-2 .td-main-menu-logo img,
.tdm-header-style-3 .td-main-menu-logo
img{max-height:80px}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.ss();Wpfcll.ls(false);},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body class="post-template-default single single-post postid-202257 single-format-standard jujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li id="menu-item-195665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li id="menu-item-195664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">27</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >sábado, febrero 16, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5c68ad0d11b8e_rand td_block_template_1"><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c68ad0d1373a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5c68ad0d1373a"><div id=td_uid_2_5c68ad0d1373a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/16/cuatro-arrestados-tras-robar-celular-a-una-pareja-en-alto-gorriti/" rel="bookmark" class="td-image-wrap" title="Cuatro arrestados tras robar celular a una pareja en Alto Gorriti"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposados-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposados-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/esposados-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuatro arrestados tras robar celular a una pareja en Alto Gorriti"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/16/cuatro-arrestados-tras-robar-celular-a-una-pareja-en-alto-gorriti/" rel="bookmark" title="Cuatro arrestados tras robar celular a una pareja en Alto Gorriti">Cuatro arrestados tras robar celular a una pareja en Alto Gorriti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/16/personas-buscadas-1413/" rel="bookmark" class="td-image-wrap" title="Personas buscadas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/A.-Rodolfo-Rivero-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/A.-Rodolfo-Rivero-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/A.-Rodolfo-Rivero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/16/personas-buscadas-1413/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/14/demorado-tras-causar-disturbios-en-la-via-publica/" rel="bookmark" class="td-image-wrap" title="Demorado tras causar disturbios en la vía pública"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/detenido-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/detenido-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/detenido-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demorado tras causar disturbios en la vía pública"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/14/demorado-tras-causar-disturbios-en-la-via-publica/" rel="bookmark" title="Demorado tras causar disturbios en la vía pública">Demorado tras causar disturbios en la vía pública</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/14/personas-buscadas-1412/" rel="bookmark" class="td-image-wrap" title="Personas buscadas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/JULIETA-DEL-MILAGRO-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/JULIETA-DEL-MILAGRO-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/JULIETA-DEL-MILAGRO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/14/personas-buscadas-1412/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/13/rescatan-varias-personas-por-crecida-de-rios-y-arroyos/" rel="bookmark" class="td-image-wrap" title="Rescatan varias personas por crecida de ríos y arroyos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/rescate-personas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/rescate-personas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/rescate-personas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescatan varias personas por crecida de ríos y arroyos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/13/rescatan-varias-personas-por-crecida-de-rios-y-arroyos/" rel="bookmark" title="Rescatan varias personas por crecida de ríos y arroyos">Rescatan varias personas por crecida de ríos y arroyos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c68ad0d1373a" data-td_block_id="td_uid_2_5c68ad0d1373a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c68ad0d1373a" data-td_block_id="td_uid_2_5c68ad0d1373a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c68ad0d21ecf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5c68ad0d21ecf"><div id=td_uid_3_5c68ad0d21ecf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/16/extincion-de-dominio-giacoppo-senalo-la-necesidad-de-aprobar-el-dnu/" rel="bookmark" class="td-image-wrap" title="Extinción de dominio: Giacoppo señaló la necesidad de aprobar el DNU"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/giacoppo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/giacoppo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/giacoppo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extinción de dominio: Giacoppo señaló la necesidad de aprobar el DNU"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/16/extincion-de-dominio-giacoppo-senalo-la-necesidad-de-aprobar-el-dnu/" rel="bookmark" title="Extinción de dominio: Giacoppo señaló la necesidad de aprobar el DNU">Extinción de dominio: Giacoppo señaló la necesidad de aprobar el DNU</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/16/convenios-para-favorecer-el-desarrollo-tecnologico-en-la-provincia/" rel="bookmark" class="td-image-wrap" title="Convenios para favorecer el desarrollo tecnológico en la provincia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/convenio-tecnologia-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/convenio-tecnologia-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/convenio-tecnologia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convenios para favorecer el desarrollo tecnológico en la provincia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/16/convenios-para-favorecer-el-desarrollo-tecnologico-en-la-provincia/" rel="bookmark" title="Convenios para favorecer el desarrollo tecnológico en la provincia">Convenios para favorecer el desarrollo tecnológico en la provincia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/16/jujuy-asiste-y-reactiva-materiales-de-construccion-para-municipios/" rel="bookmark" class="td-image-wrap" title="Jujuy asiste y reactiva: materiales de construcción para municipios"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/materiales-municipios-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/materiales-municipios-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/materiales-municipios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy asiste y reactiva: materiales de construcción para municipios"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/16/jujuy-asiste-y-reactiva-materiales-de-construccion-para-municipios/" rel="bookmark" title="Jujuy asiste y reactiva: materiales de construcción para municipios">Jujuy asiste y reactiva: materiales de construcción para municipios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/15/la-prioridad-es-la-reeleccion-de-gerardo-morales/" rel="bookmark" class="td-image-wrap" title="“La prioridad es la reelección de Gerardo Morales”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/reunion_santa_catalina-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/reunion_santa_catalina-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/reunion_santa_catalina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“La prioridad es la reelección de Gerardo Morales”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/15/la-prioridad-es-la-reeleccion-de-gerardo-morales/" rel="bookmark" title="“La prioridad es la reelección de Gerardo Morales”">“La prioridad es la reelección de Gerardo Morales”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/15/rivas-cuestiono-a-la-oposicion-resulta-insolito-que-algun-legislador-jujeno-trabaje-en-contra-de-los-jujenos/" rel="bookmark" class="td-image-wrap" title="Rivas cuestionó a la oposición: “resulta insólito que algún legislador jujeño trabaje en contra de los jujeños”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/rivas-3-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/rivas-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/rivas-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rivas cuestionó a la oposición: “resulta insólito que algún legislador jujeño trabaje en contra de los jujeños”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/15/rivas-cuestiono-a-la-oposicion-resulta-insolito-que-algun-legislador-jujeno-trabaje-en-contra-de-los-jujenos/" rel="bookmark" title="Rivas cuestionó a la oposición: “resulta insólito que algún legislador jujeño trabaje en contra de los jujeños”">Rivas cuestionó a la oposición: “resulta insólito que algún legislador jujeño&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c68ad0d21ecf" data-td_block_id="td_uid_3_5c68ad0d21ecf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5c68ad0d21ecf" data-td_block_id="td_uid_3_5c68ad0d21ecf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c68ad0d2e601_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5c68ad0d2e601"><div id=td_uid_4_5c68ad0d2e601 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/16/inscripciones-abiertas-para-participar-del-trekking-en-juella/" rel="bookmark" class="td-image-wrap" title="Inscripciones abiertas para participar del trekking en Juella"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/juella-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/juella-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/juella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscripciones abiertas para participar del trekking en Juella"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/16/inscripciones-abiertas-para-participar-del-trekking-en-juella/" rel="bookmark" title="Inscripciones abiertas para participar del trekking en Juella">Inscripciones abiertas para participar del trekking en Juella</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/13/recepcion-de-documentacion-para-becas-a-deportistas-destacados-hasta-el-8-de-marzo/" rel="bookmark" class="td-image-wrap" title="Recepción de documentación para becas a deportistas destacados hasta el 8 de marzo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deportes-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deportes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deportes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recepción de documentación para becas a deportistas destacados hasta el 8 de marzo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/13/recepcion-de-documentacion-para-becas-a-deportistas-destacados-hasta-el-8-de-marzo/" rel="bookmark" title="Recepción de documentación para becas a deportistas destacados hasta el 8 de marzo">Recepción de documentación para becas a deportistas destacados hasta el 8&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/07/jujuy-xpressive-pole-championship-en-palpala%ef%bb%bf/" rel="bookmark" class="td-image-wrap" title="Jujuy Xpressive Pole Championship en Palpalá﻿"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/pole-dance-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/pole-dance-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/pole-dance-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy Xpressive Pole Championship en Palpalá﻿"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/07/jujuy-xpressive-pole-championship-en-palpala%ef%bb%bf/" rel="bookmark" title="Jujuy Xpressive Pole Championship en Palpalá﻿">Jujuy Xpressive Pole Championship en Palpalá﻿</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/04/arranca-la-temporada-deportiva-municipal/" rel="bookmark" class="td-image-wrap" title="Arranca la temporada deportiva municipal"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/Escuela-de-basquet-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/Escuela-de-basquet-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/Escuela-de-basquet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca la temporada deportiva municipal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/04/arranca-la-temporada-deportiva-municipal/" rel="bookmark" title="Arranca la temporada deportiva municipal">Arranca la temporada deportiva municipal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/31/gran-recreo-de-verano-nuevas-propuestas-para-los-mas-chicos-de-la-casa-durante-las-vacaciones/" rel="bookmark" class="td-image-wrap" title="Gran Recreo de Verano: nuevas propuestas para los más chicos de la casa durante las vacaciones"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/gran-recreo-de-verano-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/gran-recreo-de-verano-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/gran-recreo-de-verano-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gran Recreo de Verano: nuevas propuestas para los más chicos de la casa durante las vacaciones"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/31/gran-recreo-de-verano-nuevas-propuestas-para-los-mas-chicos-de-la-casa-durante-las-vacaciones/" rel="bookmark" title="Gran Recreo de Verano: nuevas propuestas para los más chicos de la casa durante las vacaciones">Gran Recreo de Verano: nuevas propuestas para los más chicos de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c68ad0d2e601" data-td_block_id="td_uid_4_5c68ad0d2e601"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5c68ad0d2e601" data-td_block_id="td_uid_4_5c68ad0d2e601"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c68ad0d35b9f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5c68ad0d35b9f"><div id=td_uid_5_5c68ad0d35b9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/07/residente-boliviano-a-evo-senor-presidente-recapacite-tenemos-que-darle-salud-gratuita-a-los-argentinos/" rel="bookmark" class="td-image-wrap" title="Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud gratuita a los argentinos”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/residente-boliviano-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/residente-boliviano-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/residente-boliviano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud gratuita a los argentinos”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/07/residente-boliviano-a-evo-senor-presidente-recapacite-tenemos-que-darle-salud-gratuita-a-los-argentinos/" rel="bookmark" title="Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud gratuita a los argentinos”">Residente boliviano, a Evo: “Señor Presidente, recapacite, tenemos que darle salud&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/30/carta-abierta-al-presidente-evo-morales/" rel="bookmark" class="td-image-wrap" title="Carta abierta a Evo Morales"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/gerardo-morales-4-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/gerardo-morales-4-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/gerardo-morales-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carta abierta a Evo Morales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/30/carta-abierta-al-presidente-evo-morales/" rel="bookmark" title="Carta abierta a Evo Morales">Carta abierta a Evo Morales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/17/privacion-de-la-libertad-por-delitos-ajenos-a-la-relacion-laboral-el-trabajador-puede-ser-despedido/" rel="bookmark" class="td-image-wrap" title="Privación de la libertad por delitos ajenos a la relación laboral: ¿el trabajador puede ser despedido?"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Privación de la libertad por delitos ajenos a la relación laboral: ¿el trabajador puede ser despedido?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/17/privacion-de-la-libertad-por-delitos-ajenos-a-la-relacion-laboral-el-trabajador-puede-ser-despedido/" rel="bookmark" title="Privación de la libertad por delitos ajenos a la relación laboral: ¿el trabajador puede ser despedido?">Privación de la libertad por delitos ajenos a la relación laboral:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/01/2019-sera-un-ano-estrategico-y-fabuloso/" rel="bookmark" class="td-image-wrap" title="2019 será un año estratégico y fabuloso"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/hugo1-septiembre-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/hugo1-septiembre-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/hugo1-septiembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2019 será un año estratégico y fabuloso"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/01/2019-sera-un-ano-estrategico-y-fabuloso/" rel="bookmark" title="2019 será un año estratégico y fabuloso">2019 será un año estratégico y fabuloso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/10/35-anos-de-democracia-lo-que-no-debemos-olvidar-y-los-nuevos-desafios/" rel="bookmark" class="td-image-wrap" title="35 años de Democracia: lo que no debemos olvidar y los nuevos desafíos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/MARIO-FIAD-05-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/MARIO-FIAD-05-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/MARIO-FIAD-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="35 años de Democracia: lo que no debemos olvidar y los nuevos desafíos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/10/35-anos-de-democracia-lo-que-no-debemos-olvidar-y-los-nuevos-desafios/" rel="bookmark" title="35 años de Democracia: lo que no debemos olvidar y los nuevos desafíos">35 años de Democracia: lo que no debemos olvidar y los&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c68ad0d35b9f" data-td_block_id="td_uid_5_5c68ad0d35b9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5c68ad0d35b9f" data-td_block_id="td_uid_5_5c68ad0d35b9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c68ad0d3a6df_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5c68ad0d3a6df"><div id=td_uid_6_5c68ad0d3a6df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/16/inicio-la-campana-de-vacunacion-antirrabica-en-yala/" rel="bookmark" class="td-image-wrap" title="Inició la campaña de vacunación antirrábica en Yala"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/vacunacion-yala-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/vacunacion-yala-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/vacunacion-yala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inició la campaña de vacunación antirrábica en Yala"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/16/inicio-la-campana-de-vacunacion-antirrabica-en-yala/" rel="bookmark" title="Inició la campaña de vacunación antirrábica en Yala">Inició la campaña de vacunación antirrábica en Yala</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/15/nueva-edicion-de-la-feria-del-pan-casero-en-yala-2/" rel="bookmark" class="td-image-wrap" title="Nueva edición de la Feria del Pan Casero en Yala"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/feria-pan-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/feria-pan-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/feria-pan-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva edición de la Feria del Pan Casero en Yala"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/15/nueva-edicion-de-la-feria-del-pan-casero-en-yala-2/" rel="bookmark" title="Nueva edición de la Feria del Pan Casero en Yala">Nueva edición de la Feria del Pan Casero en Yala</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/14/talleres-de-verano-en-purmamarca/" rel="bookmark" class="td-image-wrap" title="Talleres de verano en Purmamarca"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/taller-purmamarca-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/taller-purmamarca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/taller-purmamarca-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/taller-purmamarca-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talleres de verano en Purmamarca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/14/talleres-de-verano-en-purmamarca/" rel="bookmark" title="Talleres de verano en Purmamarca">Talleres de verano en Purmamarca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/14/palpala-movida-solidaria-vamos-con-la-nuestra/" rel="bookmark" class="td-image-wrap" title="Palpalá: movida solidaria “Vamos con la Nuestra”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/TALLER-DE-HIP-HOP-3-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/TALLER-DE-HIP-HOP-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/TALLER-DE-HIP-HOP-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: movida solidaria “Vamos con la Nuestra”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/14/palpala-movida-solidaria-vamos-con-la-nuestra/" rel="bookmark" title="Palpalá: movida solidaria “Vamos con la Nuestra”">Palpalá: movida solidaria “Vamos con la Nuestra”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/13/venta-de-lotes-en-el-parque-industrial-de-perico/" rel="bookmark" class="td-image-wrap" title="Venta de lotes en el Parque Industrial de Perico"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/venta-lotes-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/venta-lotes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/venta-lotes-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/venta-lotes-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venta de lotes en el Parque Industrial de Perico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/13/venta-de-lotes-en-el-parque-industrial-de-perico/" rel="bookmark" title="Venta de lotes en el Parque Industrial de Perico">Venta de lotes en el Parque Industrial de Perico</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c68ad0d3a6df" data-td_block_id="td_uid_6_5c68ad0d3a6df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5c68ad0d3a6df" data-td_block_id="td_uid_6_5c68ad0d3a6df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c68ad0d43147_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5c68ad0d43147"><div id=td_uid_7_5c68ad0d43147 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/15/avanzan-obras-de-refaccion-en-la-escuela-juanita-stevens/" rel="bookmark" class="td-image-wrap" title="Avanzan obras de refacción en la escuela Juanita Stevens"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/refaccion-juanita-stevens-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/refaccion-juanita-stevens-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/refaccion-juanita-stevens-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanzan obras de refacción en la escuela Juanita Stevens"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/15/avanzan-obras-de-refaccion-en-la-escuela-juanita-stevens/" rel="bookmark" title="Avanzan obras de refacción en la escuela Juanita Stevens">Avanzan obras de refacción en la escuela Juanita Stevens</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/15/cargos-en-educacion-hospitalaria-y-domiciliaria/" rel="bookmark" class="td-image-wrap" title="Cargos en Educación Hospitalaria y Domiciliaria"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/educacion-hospitalaria-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/educacion-hospitalaria-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/educacion-hospitalaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cargos en Educación Hospitalaria y Domiciliaria"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/15/cargos-en-educacion-hospitalaria-y-domiciliaria/" rel="bookmark" title="Cargos en Educación Hospitalaria y Domiciliaria">Cargos en Educación Hospitalaria y Domiciliaria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/14/nuevos-horarios-de-atencion-en-el-departamento-de-titulos/" rel="bookmark" class="td-image-wrap" title="Nuevos horarios de atención en el Departamento de Títulos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos horarios de atención en el Departamento de Títulos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/14/nuevos-horarios-de-atencion-en-el-departamento-de-titulos/" rel="bookmark" title="Nuevos horarios de atención en el Departamento de Títulos">Nuevos horarios de atención en el Departamento de Títulos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/12/prorrogaron-inscripcion-para-el-plan-nacional-aprender-matematica/" rel="bookmark" class="td-image-wrap" title="Prorrogaron inscripción para el plan nacional “Aprender Matemática”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/aprender-matematicas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/aprender-matematicas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/aprender-matematicas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prorrogaron inscripción para el plan nacional “Aprender Matemática”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/12/prorrogaron-inscripcion-para-el-plan-nacional-aprender-matematica/" rel="bookmark" title="Prorrogaron inscripción para el plan nacional “Aprender Matemática”">Prorrogaron inscripción para el plan nacional “Aprender Matemática”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/12/nuevas-capacitaciones-en-educacion-digital-programacion-y-robotica/" rel="bookmark" class="td-image-wrap" title="Nuevas capacitaciones en educación digital, programación y robótica"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/robotica-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/robotica-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/robotica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevas capacitaciones en educación digital, programación y robótica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/12/nuevas-capacitaciones-en-educacion-digital-programacion-y-robotica/" rel="bookmark" title="Nuevas capacitaciones en educación digital, programación y robótica">Nuevas capacitaciones en educación digital, programación y robótica</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c68ad0d43147" data-td_block_id="td_uid_7_5c68ad0d43147"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5c68ad0d43147" data-td_block_id="td_uid_7_5c68ad0d43147"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jujuy: Ciudad Cultural endiablada en la antesala del Carnaval</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-202257" class="post-202257 post type-post status-publish format-standard has-post-thumbnail hentry category-portada" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/portada/">Portada</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Jujuy: Ciudad Cultural endiablada en la antesala del Carnaval</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-16T21:37:16+00:00" >16 febrero, 2019</time></span></div></header></div><div class="td-post-content"><p>Jujuy al día® &#8211; Con el entusiasmo de “Los Alegres de Uquía” y una concurrencia que se contó en varios miles, la Ciudad Cultural fue escenario del simulacro de la bajada de los diablos de Uquía. Entre talco, papel picado y espuma, se ratificó la creciente convocatoria de un acontecimiento que realza la cultura jujeña y dinamiza la actividad turística en San Salvador.</p><ul class="wp-block-gallery columns-4 is-cropped" data-amp-lightbox="true"><li class="blocks-gallery-item"><figure><a href="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural.jpg"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural.jpg" alt="" data-id="202262" data-link="http://www.jujuyaldia.com.ar/?attachment_id=202262" class="wp-image-202262" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-250x166.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-300x199.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-696x461.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-634x420.jpg 634w" sizes="(max-width: 800px) 100vw, 800px"/></a></figure></li><li class="blocks-gallery-item"><figure><a href="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-1.jpg"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-1.jpg" alt="" data-id="202261" data-link="http://www.jujuyaldia.com.ar/?attachment_id=202261" class="wp-image-202261" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-1-250x165.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-1-300x198.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-1-696x459.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-1-636x420.jpg 636w" sizes="(max-width: 800px) 100vw, 800px"/></a></figure></li><li class="blocks-gallery-item"><figure><a href="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-2.jpg"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-2.jpg" alt="" data-id="202260" data-link="http://www.jujuyaldia.com.ar/?attachment_id=202260" class="wp-image-202260" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-2.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-2-250x173.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-2-300x208.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-2-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-2-696x483.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-2-605x420.jpg 605w" sizes="(max-width: 800px) 100vw, 800px"/></a></figure></li><li class="blocks-gallery-item"><figure><a href="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-3.jpg"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-3.jpg" alt="" data-id="202259" data-link="http://www.jujuyaldia.com.ar/?attachment_id=202259" class="wp-image-202259" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-3.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-3-250x150.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-3-300x180.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-3-696x418.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-3-699x420.jpg 699w" sizes="(max-width: 800px) 100vw, 800px"/></a></figure></li><li class="blocks-gallery-item"><figure><a href="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-4.jpg"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-4.jpg" alt="" data-id="202258" data-link="http://www.jujuyaldia.com.ar/?attachment_id=202258" class="wp-image-202258" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-4.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-4-250x165.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-4-300x198.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-4-696x459.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural-4-636x420.jpg 636w" sizes="(max-width: 800px) 100vw, 800px"/></a></figure></li></ul><p>El secretario de Turismo de la Provincia, Diego Valdecantos, destacó que en el predio de Alto Padilla “se vivió un anticipo del carnaval de antaño en la Quebrada” y resaltó que “estamos ante un producto turístico muy bueno que despierta interés en todo el país”.</p><p>Por otra parte, invitó a disfrutar desde el 2 de marzo de los carnavales jujeños y puntualizó que “cada región tiene su particularidad y muestra su riqueza cultural”.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2019/02/16/jujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F02%2F16%2Fjujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jujuy%3A+Ciudad+Cultural+endiablada+en+la+antesala+del+Carnaval&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F02%2F16%2Fjujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2019/02/16/jujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jujuy%3A+Ciudad+Cultural+endiablada+en+la+antesala+del+Carnaval %0A%0A http://www.jujuyaldia.com.ar/2019/02/16/jujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Jujuy: Ciudad Cultural endiablada en la antesala del Carnaval&body=http://www.jujuyaldia.com.ar/2019/02/16/jujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.jujuyaldia.com.ar/2019/02/16/jujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval/&text=Jujuy%3A+Ciudad+Cultural+endiablada+en+la+antesala+del+Carnaval"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2019/02/16/actividades-en-el-caja/">Actividades en el CAJA</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2019-02-16T21:37:16+00:00"><meta itemprop="dateModified" content="2019-02-16T21:37:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2019/02/16/jujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Jujuy: Ciudad Cultural endiablada en la antesala del Carnaval"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/carnaval-ciudad-cultural.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="530"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_9_5c68ad0d5000a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5c68ad0d5000a"><h4 class="td-related-title td-block-title"><a id="td_uid_10_5c68ad0d64391" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5c68ad0d5000a" href="#">Artículos relacionados</a><a id="td_uid_11_5c68ad0d643cf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5c68ad0d5000a" href="#">Más del autor</a></h4><div id=td_uid_9_5c68ad0d5000a class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/16/jujuy-motociclista-pierde-la-vida-en-un-choque/" rel="bookmark" class="td-image-wrap" title="Jujuy: motociclista pierde la vida en un choque"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/accidente-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/accidente-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/accidente-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: motociclista pierde la vida en un choque"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/16/jujuy-motociclista-pierde-la-vida-en-un-choque/" rel="bookmark" title="Jujuy: motociclista pierde la vida en un choque">Jujuy: motociclista pierde la vida en un choque</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/16/jujuy-trasladaran-el-centro-de-documentacion-rapida-de-la-vieja-terminal/" rel="bookmark" class="td-image-wrap" title="Jujuy: trasladarán el Centro de Documentación Rápida de la vieja terminal"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/centro-documentacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/centro-documentacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/centro-documentacion-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/centro-documentacion-300x206.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/centro-documentacion-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/centro-documentacion-696x477.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/centro-documentacion-613x420.jpg 613w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/centro-documentacion.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: trasladarán el Centro de Documentación Rápida de la vieja terminal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/16/jujuy-trasladaran-el-centro-de-documentacion-rapida-de-la-vieja-terminal/" rel="bookmark" title="Jujuy: trasladarán el Centro de Documentación Rápida de la vieja terminal">Jujuy: trasladarán el Centro de Documentación Rápida de la vieja terminal</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/16/cuando-tu-esfuerzo-no-es-valorado-por-quien-lo-tiene-que-valorar-te-tenes-que-ir-a-la-casa/" rel="bookmark" class="td-image-wrap" title="“Cuando tu esfuerzo no es valorado por quien lo tiene que valorar, te tenés que ir a la casa”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/ferreyra-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/ferreyra-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/ferreyra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Cuando tu esfuerzo no es valorado por quien lo tiene que valorar, te tenés que ir a la casa”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/16/cuando-tu-esfuerzo-no-es-valorado-por-quien-lo-tiene-que-valorar-te-tenes-que-ir-a-la-casa/" rel="bookmark" title="“Cuando tu esfuerzo no es valorado por quien lo tiene que valorar, te tenés que ir a la casa”">“Cuando tu esfuerzo no es valorado por quien lo tiene que valorar, te tenés que ir a la casa”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c68ad0d5000a" data-td_block_id="td_uid_9_5c68ad0d5000a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5c68ad0d5000a" data-td_block_id="td_uid_9_5c68ad0d5000a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/16/jujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comento.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1129041409" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='202257' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b0bd23021" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="166"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5c68acbd14b0a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5c68acbd14b0a"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_12_5c68acbd14b0a class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/14/cortes-y-desvios-de-transporte-urbano-por-corsos-capitalinos-en-avenida-gral-savio/" rel="bookmark" class="td-image-wrap" title="Cortes y desvíos de transporte urbano por corsos capitalinos en avenida Gral. Savio"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/TRANSITO-EN-LOS-CORSOS-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/TRANSITO-EN-LOS-CORSOS-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/TRANSITO-EN-LOS-CORSOS-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Cortes y desvíos de transporte urbano por corsos capitalinos en avenida Gral. Savio"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/14/cortes-y-desvios-de-transporte-urbano-por-corsos-capitalinos-en-avenida-gral-savio/" rel="bookmark" title="Cortes y desvíos de transporte urbano por corsos capitalinos en avenida Gral. Savio">Cortes y desvíos de transporte urbano por corsos capitalinos en avenida...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-14T18:40:30+00:00" >14 febrero, 2019</time></span></div><div class="td-excerpt"> Jujuy al día® - Los días 15, 16 y 17 de febrero, se realizará la primera edición de los corsos capitalinos sobre av. Gral....</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5c68ad0d674d8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5c68ad0d674d8"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_12_5c68ad0d674d8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/31/horoscopo-para-febrero-del-2019/" rel="bookmark" class="td-image-wrap" title="Horóscopo para febrero del 2019"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Horóscopo para febrero del 2019"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/31/horoscopo-para-febrero-del-2019/" rel="bookmark" title="Horóscopo para febrero del 2019">Horóscopo para febrero del 2019</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T23:56:09+00:00" >31 enero, 2019</time></span></div><div class="td-excerpt"> MargaARIES: Se concentrara en la búsqueda de la verdad y la justicia, tanto para los demás como...</div></div></div></div></div><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget_text widget widget_custom_html"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">hugocesarperezlopez@yahoo.com.ar</span> en <a href="http://www.jujuyaldia.com.ar/2019/02/14/finalizan-obra-de-agua-potable-para-los-habitantes-de-misa-rumi/comment-page-1/#comment-5125">Finalizan obra de agua potable para los habitantes de Misa Rumi</a></li><li class="recentcomments"><span class="comment-author-link">hugocesarperezlopez@yahoo.com.ar</span> en <a href="http://www.jujuyaldia.com.ar/2019/02/15/la-plaza-de-tilcara-ya-cuenta-con-wi-fi-gratuito/comment-page-1/#comment-5124">La plaza de Tilcara ya cuenta con Wi-Fi gratuito</a></li><li class="recentcomments"><span class="comment-author-link">Deliajosefina c</span> en <a href="http://www.jujuyaldia.com.ar/2017/10/19/pueden-despedirme-por-pelearme-con-un-companero-de-trabajo/comment-page-1/#comment-5123">¿Pueden despedirme por pelearme con un compañero de trabajo?</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">hugocesarperezlopez@yahoo.com.ar</span> en <a href="http://www.jujuyaldia.com.ar/2019/02/14/finalizan-obra-de-agua-potable-para-los-habitantes-de-misa-rumi/comment-page-1/#comment-5125">Finalizan obra de agua potable para los habitantes de Misa Rumi</a></li><li class="recentcomments"><span class="comment-author-link">hugocesarperezlopez@yahoo.com.ar</span> en <a href="http://www.jujuyaldia.com.ar/2019/02/15/la-plaza-de-tilcara-ya-cuenta-con-wi-fi-gratuito/comment-page-1/#comment-5124">La plaza de Tilcara ya cuenta con Wi-Fi gratuito</a></li><li class="recentcomments"><span class="comment-author-link">Deliajosefina c</span> en <a href="http://www.jujuyaldia.com.ar/2017/10/19/pueden-despedirme-por-pelearme-con-un-companero-de-trabajo/comment-page-1/#comment-5123">¿Pueden despedirme por pelearme con un compañero de trabajo?</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="http://www.jujuyaldia.com.ar/2017/10/19/pueden-despedirme-por-pelearme-con-un-companero-de-trabajo/comment-page-1/#comment-5122">¿Pueden despedirme por pelearme con un compañero de trabajo?</a></li><li class="recentcomments"><span class="comment-author-link">Ruth</span> en <a href="http://www.jujuyaldia.com.ar/2017/10/05/preinscripciones-al-instituto-superior-de-seguridad-publica/comment-page-1/#comment-5121">Preinscripciones al Instituto Superior de Seguridad Pública</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br> <a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br> <a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>febrero 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2019/01/">&laquo; Ene</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2019/02/01/" aria-label="Entradas publicadas el 1 February, 2019">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/02/02/" aria-label="Entradas publicadas el 2 February, 2019">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/02/03/" aria-label="Entradas publicadas el 3 February, 2019">3</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/02/04/" aria-label="Entradas publicadas el 4 February, 2019">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/02/05/" aria-label="Entradas publicadas el 5 February, 2019">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/02/06/" aria-label="Entradas publicadas el 6 February, 2019">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/02/07/" aria-label="Entradas publicadas el 7 February, 2019">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/02/08/" aria-label="Entradas publicadas el 8 February, 2019">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/02/09/" aria-label="Entradas publicadas el 9 February, 2019">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/02/10/" aria-label="Entradas publicadas el 10 February, 2019">10</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/02/11/" aria-label="Entradas publicadas el 11 February, 2019">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/02/12/" aria-label="Entradas publicadas el 12 February, 2019">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/02/13/" aria-label="Entradas publicadas el 13 February, 2019">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/02/14/" aria-label="Entradas publicadas el 14 February, 2019">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/02/15/" aria-label="Entradas publicadas el 15 February, 2019">15</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2019/02/16/" aria-label="Entradas publicadas el 16 February, 2019">16</a></td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/16/actividades-en-el-caja/" rel="bookmark" class="td-image-wrap" title="Actividades en el CAJA"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/actividades-caja-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/actividades-caja-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/actividades-caja-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Actividades en el CAJA"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/16/actividades-en-el-caja/" rel="bookmark" title="Actividades en el CAJA">Actividades en el CAJA</a></h3><div class="td-module-meta-info"> <a href="http://www.jujuyaldia.com.ar/category/cultura/" class="td-post-category">Cultura</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-16T19:11:27+00:00" >16 febrero, 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/16/ganadores-del-certamen-literario/" rel="bookmark" class="td-image-wrap" title="Ganadores del certamen literario"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/escribir-2-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/escribir-2-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/escribir-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganadores del certamen literario"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/16/ganadores-del-certamen-literario/" rel="bookmark" title="Ganadores del certamen literario">Ganadores del certamen literario</a></h3><div class="td-module-meta-info"> <a href="http://www.jujuyaldia.com.ar/category/cultura/" class="td-post-category">Cultura</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-16T12:12:26+00:00" >16 febrero, 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/02/16/la-oficina-de-empleo-atendera-en-un-nuevo-sector-de-la-ciudad/" rel="bookmark" class="td-image-wrap" title="La Oficina de Empleo atenderá en un nuevo sector de la ciudad"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/Oficina-de-empleo-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/Oficina-de-empleo-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/02/Oficina-de-empleo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Oficina de Empleo atenderá en un nuevo sector de la ciudad"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/02/16/la-oficina-de-empleo-atendera-en-un-nuevo-sector-de-la-ciudad/" rel="bookmark" title="La Oficina de Empleo atenderá en un nuevo sector de la ciudad">La Oficina de Empleo atenderá en un nuevo sector de la...</a></h3><div class="td-module-meta-info"> <a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-16T11:11:03+00:00" >16 febrero, 2019</time></span></div></div></div></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>           <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c68ad0de2e7d"></textarea><div id="td_live_css_uid_1_5c68ad0de2e7d" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.5' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cl0q190/fti8l.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jxnx0nk4/fti8l.js'></script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"854e64ae9b","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://www.jujuyaldia.com.ar");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5d128534-7d7e-4536-8060-2631aa449abc';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Gracias";oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";oneSignal_options['subdomainName']="Jujuyaldia";oneSignal_options['safari_web_id']="web.onesignal.auto.54cd441e-7f12-4aed-9845-f98eb5c10ecb";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='¿Quieres recibir notificaciones de nuestro sitio web?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationCaption']='Puede anular su suscripción en cualquier momento';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO AHORA';oneSignal_options['promptOptions']['siteName']='http://www.jujuyaldia.com.ar';oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['offset']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.5";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/portada/","name":"Portada"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2019/02/16/jujuy-ciudad-cultural-endiablada-en-la-antesala-del-carnaval/","name":"Jujuy: Ciudad Cultural endiablada en la antesala del Carnaval"}}]}</script>
<script>var block_td_uid_2_5c68ad0d1373a=new tdBlock();block_td_uid_2_5c68ad0d1373a.id="td_uid_2_5c68ad0d1373a";block_td_uid_2_5c68ad0d1373a.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c68ad0d1373a_rand","tdc_css_class":"td_uid_2_5c68ad0d1373a_rand","tdc_css_class_style":"td_uid_2_5c68ad0d1373a_rand_style"}';block_td_uid_2_5c68ad0d1373a.td_column_number="3";block_td_uid_2_5c68ad0d1373a.block_type="td_block_mega_menu";block_td_uid_2_5c68ad0d1373a.post_count="5";block_td_uid_2_5c68ad0d1373a.found_posts="7815";block_td_uid_2_5c68ad0d1373a.header_color="";block_td_uid_2_5c68ad0d1373a.ajax_pagination_infinite_stop="";block_td_uid_2_5c68ad0d1373a.max_num_pages="1563";tdBlocksArray.push(block_td_uid_2_5c68ad0d1373a);</script>
<script>var block_td_uid_3_5c68ad0d21ecf=new tdBlock();block_td_uid_3_5c68ad0d21ecf.id="td_uid_3_5c68ad0d21ecf";block_td_uid_3_5c68ad0d21ecf.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c68ad0d21ecf_rand","tdc_css_class":"td_uid_3_5c68ad0d21ecf_rand","tdc_css_class_style":"td_uid_3_5c68ad0d21ecf_rand_style"}';block_td_uid_3_5c68ad0d21ecf.td_column_number="3";block_td_uid_3_5c68ad0d21ecf.block_type="td_block_mega_menu";block_td_uid_3_5c68ad0d21ecf.post_count="5";block_td_uid_3_5c68ad0d21ecf.found_posts="6791";block_td_uid_3_5c68ad0d21ecf.header_color="";block_td_uid_3_5c68ad0d21ecf.ajax_pagination_infinite_stop="";block_td_uid_3_5c68ad0d21ecf.max_num_pages="1359";tdBlocksArray.push(block_td_uid_3_5c68ad0d21ecf);</script>
<script>var block_td_uid_4_5c68ad0d2e601=new tdBlock();block_td_uid_4_5c68ad0d2e601.id="td_uid_4_5c68ad0d2e601";block_td_uid_4_5c68ad0d2e601.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c68ad0d2e601_rand","tdc_css_class":"td_uid_4_5c68ad0d2e601_rand","tdc_css_class_style":"td_uid_4_5c68ad0d2e601_rand_style"}';block_td_uid_4_5c68ad0d2e601.td_column_number="3";block_td_uid_4_5c68ad0d2e601.block_type="td_block_mega_menu";block_td_uid_4_5c68ad0d2e601.post_count="5";block_td_uid_4_5c68ad0d2e601.found_posts="2169";block_td_uid_4_5c68ad0d2e601.header_color="";block_td_uid_4_5c68ad0d2e601.ajax_pagination_infinite_stop="";block_td_uid_4_5c68ad0d2e601.max_num_pages="434";tdBlocksArray.push(block_td_uid_4_5c68ad0d2e601);</script>
<script>var block_td_uid_5_5c68ad0d35b9f=new tdBlock();block_td_uid_5_5c68ad0d35b9f.id="td_uid_5_5c68ad0d35b9f";block_td_uid_5_5c68ad0d35b9f.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c68ad0d35b9f_rand","tdc_css_class":"td_uid_5_5c68ad0d35b9f_rand","tdc_css_class_style":"td_uid_5_5c68ad0d35b9f_rand_style"}';block_td_uid_5_5c68ad0d35b9f.td_column_number="3";block_td_uid_5_5c68ad0d35b9f.block_type="td_block_mega_menu";block_td_uid_5_5c68ad0d35b9f.post_count="5";block_td_uid_5_5c68ad0d35b9f.found_posts="385";block_td_uid_5_5c68ad0d35b9f.header_color="";block_td_uid_5_5c68ad0d35b9f.ajax_pagination_infinite_stop="";block_td_uid_5_5c68ad0d35b9f.max_num_pages="77";tdBlocksArray.push(block_td_uid_5_5c68ad0d35b9f);</script>
<script>var block_td_uid_6_5c68ad0d3a6df=new tdBlock();block_td_uid_6_5c68ad0d3a6df.id="td_uid_6_5c68ad0d3a6df";block_td_uid_6_5c68ad0d3a6df.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c68ad0d3a6df_rand","tdc_css_class":"td_uid_6_5c68ad0d3a6df_rand","tdc_css_class_style":"td_uid_6_5c68ad0d3a6df_rand_style"}';block_td_uid_6_5c68ad0d3a6df.td_column_number="3";block_td_uid_6_5c68ad0d3a6df.block_type="td_block_mega_menu";block_td_uid_6_5c68ad0d3a6df.post_count="5";block_td_uid_6_5c68ad0d3a6df.found_posts="3507";block_td_uid_6_5c68ad0d3a6df.header_color="";block_td_uid_6_5c68ad0d3a6df.ajax_pagination_infinite_stop="";block_td_uid_6_5c68ad0d3a6df.max_num_pages="702";tdBlocksArray.push(block_td_uid_6_5c68ad0d3a6df);</script>
<script>var block_td_uid_7_5c68ad0d43147=new tdBlock();block_td_uid_7_5c68ad0d43147.id="td_uid_7_5c68ad0d43147";block_td_uid_7_5c68ad0d43147.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c68ad0d43147_rand","tdc_css_class":"td_uid_7_5c68ad0d43147_rand","tdc_css_class_style":"td_uid_7_5c68ad0d43147_rand_style"}';block_td_uid_7_5c68ad0d43147.td_column_number="3";block_td_uid_7_5c68ad0d43147.block_type="td_block_mega_menu";block_td_uid_7_5c68ad0d43147.post_count="5";block_td_uid_7_5c68ad0d43147.found_posts="2591";block_td_uid_7_5c68ad0d43147.header_color="";block_td_uid_7_5c68ad0d43147.ajax_pagination_infinite_stop="";block_td_uid_7_5c68ad0d43147.max_num_pages="519";tdBlocksArray.push(block_td_uid_7_5c68ad0d43147);</script>
<script>var block_td_uid_9_5c68ad0d5000a=new tdBlock();block_td_uid_9_5c68ad0d5000a.id="td_uid_9_5c68ad0d5000a";block_td_uid_9_5c68ad0d5000a.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5c68ad0d5000a_rand","td_column_number":3,"live_filter_cur_post_id":202257,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c68ad0d5000a_rand","tdc_css_class_style":"td_uid_9_5c68ad0d5000a_rand_style"}';block_td_uid_9_5c68ad0d5000a.td_column_number="3";block_td_uid_9_5c68ad0d5000a.block_type="td_block_related_posts";block_td_uid_9_5c68ad0d5000a.post_count="3";block_td_uid_9_5c68ad0d5000a.found_posts="15577";block_td_uid_9_5c68ad0d5000a.header_color="";block_td_uid_9_5c68ad0d5000a.ajax_pagination_infinite_stop="";block_td_uid_9_5c68ad0d5000a.max_num_pages="5193";tdBlocksArray.push(block_td_uid_9_5c68ad0d5000a);</script>
<script>var block_td_uid_12_5c68acbd14b0a=new tdBlock();block_td_uid_12_5c68acbd14b0a.id="td_uid_12_5c68acbd14b0a";block_td_uid_12_5c68acbd14b0a.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5c68acbd14b0a_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5c68acbd14b0a_rand","tdc_css_class_style":"td_uid_12_5c68acbd14b0a_rand_style"}';block_td_uid_12_5c68acbd14b0a.td_column_number="1";block_td_uid_12_5c68acbd14b0a.block_type="td_block_2";block_td_uid_12_5c68acbd14b0a.post_count="1";block_td_uid_12_5c68acbd14b0a.found_posts="3072";block_td_uid_12_5c68acbd14b0a.header_color="#";block_td_uid_12_5c68acbd14b0a.ajax_pagination_infinite_stop="";block_td_uid_12_5c68acbd14b0a.max_num_pages="3072";tdBlocksArray.push(block_td_uid_12_5c68acbd14b0a);</script>
<script>var block_td_uid_12_5c68ad0d674d8=new tdBlock();block_td_uid_12_5c68ad0d674d8.id="td_uid_12_5c68ad0d674d8";block_td_uid_12_5c68ad0d674d8.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_12_5c68ad0d674d8_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5c68ad0d674d8_rand","tdc_css_class_style":"td_uid_12_5c68ad0d674d8_rand_style"}';block_td_uid_12_5c68ad0d674d8.td_column_number="1";block_td_uid_12_5c68ad0d674d8.block_type="td_block_2";block_td_uid_12_5c68ad0d674d8.post_count="1";block_td_uid_12_5c68ad0d674d8.found_posts="43";block_td_uid_12_5c68ad0d674d8.header_color="#";block_td_uid_12_5c68ad0d674d8.ajax_pagination_infinite_stop="";block_td_uid_12_5c68ad0d674d8.max_num_pages="43";tdBlocksArray.push(block_td_uid_12_5c68ad0d674d8);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/mch8mt06/fti8l.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dfd113e3/fti8l.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/chylj64/fti8p.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lpp36q1v/fti8p.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmc40np0/fti8p.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.41'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qdeifi6/fti8p.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[27,80.6],"today_humidity":57,"today_wind_speed":[2.1,1.3],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1550361600,"day_name":"dom","day_temp":[21,69],"owm_day_index":0},{"timestamp":1550448000,"day_name":"lun","day_temp":[21,70],"owm_day_index":8},{"timestamp":1550534400,"day_name":"mar","day_temp":[21,69],"owm_day_index":16},{"timestamp":1550620800,"day_name":"mi\u00e9","day_temp":[21,69],"owm_day_index":24},{"timestamp":1550707200,"day_name":"jue","day_temp":[13,56],"owm_day_index":32}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[202257]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5c68ad0de2e7d');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5c68ad0de2e7d");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</body></html><!-- WP Fastest Cache file was created in 1.8608109951019 seconds, on 16-02-19 21:38:38 -->