<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>“Estamos orgullos de ser partícipes de esta transformación energética que ha inspirado el Gobierno de Jujuy” | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/olaroz-chico-1.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; “Estamos orgullos de ser partícipes de esta transformación energética que ha inspirado el Gobierno de Jujuy” RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2019/01/28/estamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/zeivso7/47g74.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Intiman a la UTA a acatar la conciliación obligatoria' href='http://www.jujuyaldia.com.ar/2019/01/27/intiman-a-la-uta-a-acatar-la-conciliacion-obligatoria/'/><link rel='next' title='Pueblos Solares en Jujuy: “lo que era un proyecto, un simple papel, lo transformamos en una realidad”' href='http://www.jujuyaldia.com.ar/2019/01/28/pueblos-solares-en-jujuy-lo-que-era-un-proyecto-un-simple-papel-lo-transformamos-en-una-realidad/'/><meta name="generator" content="WordPress 5.0.3"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2019/01/28/estamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=200513'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F01%2F28%2Festamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F01%2F28%2Festamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->   <link rel="amphtml" href="http://www.jujuyaldia.com.ar/2019/01/28/estamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script>  <link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.ss();Wpfcll.ls(false);},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body class="post-template-default single single-post postid-200513 single-format-standard estamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li id="menu-item-195665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li id="menu-item-195664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">24</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >lunes, enero 28, 2019</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5c4efdad27987_rand td_block_template_1"><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c4efdad29748_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5c4efdad29748"><div id=td_uid_2_5c4efdad29748 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/28/detienen-a-dos-delincuentes-tras-un-robo-a-mano-armada-en-termas-de-reyes/" rel="bookmark" class="td-image-wrap" title="Detienen a dos delincuentes tras un robo a mano armada en Termas de Reyes"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/Termas-de-Reyes-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/Termas-de-Reyes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/Termas-de-Reyes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a dos delincuentes tras un robo a mano armada en Termas de Reyes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/28/detienen-a-dos-delincuentes-tras-un-robo-a-mano-armada-en-termas-de-reyes/" rel="bookmark" title="Detienen a dos delincuentes tras un robo a mano armada en Termas de Reyes">Detienen a dos delincuentes tras un robo a mano armada en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/28/detienen-a-tres-mujeres-por-agredir-a-una-joven-y-a-efectivos-policiales/" rel="bookmark" class="td-image-wrap" title="Detienen a tres mujeres por agredir a una joven y a efectivos policiales"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/detenidas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/detenidas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/detenidas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a tres mujeres por agredir a una joven y a efectivos policiales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/28/detienen-a-tres-mujeres-por-agredir-a-una-joven-y-a-efectivos-policiales/" rel="bookmark" title="Detienen a tres mujeres por agredir a una joven y a efectivos policiales">Detienen a tres mujeres por agredir a una joven y a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/27/demorados-por-intentar-robar-vehiculos-estacionados-en-el-casco-centrico/" rel="bookmark" class="td-image-wrap" title="Demorados por intentar robar vehículos estacionados en el casco céntrico"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/esposados-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/esposados-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/esposados-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demorados por intentar robar vehículos estacionados en el casco céntrico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/27/demorados-por-intentar-robar-vehiculos-estacionados-en-el-casco-centrico/" rel="bookmark" title="Demorados por intentar robar vehículos estacionados en el casco céntrico">Demorados por intentar robar vehículos estacionados en el casco céntrico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/26/once-personas-demoradas-por-posesion-de-estupefacientes/" rel="bookmark" class="td-image-wrap" title="Once personas demoradas por posesión de estupefacientes"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/patrulleros-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/patrulleros-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/patrulleros-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Once personas demoradas por posesión de estupefacientes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/26/once-personas-demoradas-por-posesion-de-estupefacientes/" rel="bookmark" title="Once personas demoradas por posesión de estupefacientes">Once personas demoradas por posesión de estupefacientes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/25/detienen-a-dos-jovenes-y-les-secuestran-un-arma-de-fuego/" rel="bookmark" class="td-image-wrap" title="Detienen a dos jóvenes y les secuestran un arma de fuego"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/esposados-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/esposados-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/esposados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a dos jóvenes y les secuestran un arma de fuego"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/25/detienen-a-dos-jovenes-y-les-secuestran-un-arma-de-fuego/" rel="bookmark" title="Detienen a dos jóvenes y les secuestran un arma de fuego">Detienen a dos jóvenes y les secuestran un arma de fuego</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c4efdad29748" data-td_block_id="td_uid_2_5c4efdad29748"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c4efdad29748" data-td_block_id="td_uid_2_5c4efdad29748"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c4efdad398ea_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5c4efdad398ea"><div id=td_uid_3_5c4efdad398ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/27/entregaron-nuevo-equipamiento-el-hospital-de-susques/" rel="bookmark" class="td-image-wrap" title="Entregaron nuevo equipamiento el hospital de Susques"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/equipamiento-susques-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/equipamiento-susques-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/equipamiento-susques-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron nuevo equipamiento el hospital de Susques"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/27/entregaron-nuevo-equipamiento-el-hospital-de-susques/" rel="bookmark" title="Entregaron nuevo equipamiento el hospital de Susques">Entregaron nuevo equipamiento el hospital de Susques</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/26/supervisaron-comedores-escolares-del-departamento-susques/" rel="bookmark" class="td-image-wrap" title="Supervisaron comedores escolares del departamento Susques"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/comedor-susques-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/comedor-susques-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/comedor-susques-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supervisaron comedores escolares del departamento Susques"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/26/supervisaron-comedores-escolares-del-departamento-susques/" rel="bookmark" title="Supervisaron comedores escolares del departamento Susques">Supervisaron comedores escolares del departamento Susques</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/25/jujuy-asiste-y-reactiva-entrega-de-mobiliario-a-familias-de-capital/" rel="bookmark" class="td-image-wrap" title="Jujuy asiste y reactiva: entrega de mobiliario a familias de capital"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/entrega-mobiliario-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/entrega-mobiliario-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/entrega-mobiliario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy asiste y reactiva: entrega de mobiliario a familias de capital"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/25/jujuy-asiste-y-reactiva-entrega-de-mobiliario-a-familias-de-capital/" rel="bookmark" title="Jujuy asiste y reactiva: entrega de mobiliario a familias de capital">Jujuy asiste y reactiva: entrega de mobiliario a familias de capital</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/24/jemse-y-ejesa-unifican-lazos-en-pos-del-desarrollo-energetico-de-la-provincia/" rel="bookmark" class="td-image-wrap" title="JEMSE y EJESA unifican lazos en pos del desarrollo energético de la provincia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/jemse-ejesa-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/jemse-ejesa-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/jemse-ejesa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JEMSE y EJESA unifican lazos en pos del desarrollo energético de la provincia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/24/jemse-y-ejesa-unifican-lazos-en-pos-del-desarrollo-energetico-de-la-provincia/" rel="bookmark" title="JEMSE y EJESA unifican lazos en pos del desarrollo energético de la provincia">JEMSE y EJESA unifican lazos en pos del desarrollo energético de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/24/seguridad-vial-y-transito-intensifican-controles-en-verano/" rel="bookmark" class="td-image-wrap" title="Seguridad Vial y Tránsito intensifican controles en verano"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/controles-seguridad-verano-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/controles-seguridad-verano-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/controles-seguridad-verano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seguridad Vial y Tránsito intensifican controles en verano"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/24/seguridad-vial-y-transito-intensifican-controles-en-verano/" rel="bookmark" title="Seguridad Vial y Tránsito intensifican controles en verano">Seguridad Vial y Tránsito intensifican controles en verano</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c4efdad398ea" data-td_block_id="td_uid_3_5c4efdad398ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5c4efdad398ea" data-td_block_id="td_uid_3_5c4efdad398ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c4efdad48c81_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5c4efdad48c81"><div id=td_uid_4_5c4efdad48c81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/24/bicicletada-y-campamento-para-los-mas-pequenos-de-las-colonias-del-parque-san-martin-y-del-barrio-chijra/" rel="bookmark" class="td-image-wrap" title="Bicicletada y campamento para los más pequeños de las colonias del Parque San Martín y del barrio Chijra"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/camping-de-las-colonias-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/camping-de-las-colonias-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/camping-de-las-colonias-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bicicletada y campamento para los más pequeños de las colonias del Parque San Martín y del barrio Chijra"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/24/bicicletada-y-campamento-para-los-mas-pequenos-de-las-colonias-del-parque-san-martin-y-del-barrio-chijra/" rel="bookmark" title="Bicicletada y campamento para los más pequeños de las colonias del Parque San Martín y del barrio Chijra">Bicicletada y campamento para los más pequeños de las colonias del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/23/escuela-de-basquet-en-el-centro-deportivo-no-1-hugo-pajarito-conde/" rel="bookmark" class="td-image-wrap" title="Escuela de Básquet en el Centro Deportivo Nº 1 “Hugo Pajarito Conde”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/Anuncio-básquet-infantil-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/Anuncio-básquet-infantil-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/Anuncio-básquet-infantil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela de Básquet en el Centro Deportivo Nº 1 “Hugo Pajarito Conde”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/23/escuela-de-basquet-en-el-centro-deportivo-no-1-hugo-pajarito-conde/" rel="bookmark" title="Escuela de Básquet en el Centro Deportivo Nº 1 “Hugo Pajarito Conde”">Escuela de Básquet en el Centro Deportivo Nº 1 “Hugo Pajarito&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/14/deportes-y-recreacion-verano-en-las-piletas-municipales/" rel="bookmark" class="td-image-wrap" title="Deportes y recreación: verano en las piletas municipales"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/actividades-en-la-pileta-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/actividades-en-la-pileta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/actividades-en-la-pileta-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/actividades-en-la-pileta-648x442.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deportes y recreación: verano en las piletas municipales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/14/deportes-y-recreacion-verano-en-las-piletas-municipales/" rel="bookmark" title="Deportes y recreación: verano en las piletas municipales">Deportes y recreación: verano en las piletas municipales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/12/verano-2019-colonia-de-vacaciones-en-la-pileta-de-villa-lidia/" rel="bookmark" class="td-image-wrap" title="Verano 2019: Colonia de vacaciones en la pileta de Villa Lidia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/pileta-villa-lidia-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/pileta-villa-lidia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/pileta-villa-lidia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verano 2019: Colonia de vacaciones en la pileta de Villa Lidia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/12/verano-2019-colonia-de-vacaciones-en-la-pileta-de-villa-lidia/" rel="bookmark" title="Verano 2019: Colonia de vacaciones en la pileta de Villa Lidia">Verano 2019: Colonia de vacaciones en la pileta de Villa Lidia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/11/invitan-al-primer-trekking-del-2019-en-yala/" rel="bookmark" class="td-image-wrap" title="Invitan al primer trekking del 2019 en Yala"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/trekking-leon-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/trekking-leon-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/trekking-leon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitan al primer trekking del 2019 en Yala"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/11/invitan-al-primer-trekking-del-2019-en-yala/" rel="bookmark" title="Invitan al primer trekking del 2019 en Yala">Invitan al primer trekking del 2019 en Yala</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c4efdad48c81" data-td_block_id="td_uid_4_5c4efdad48c81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5c4efdad48c81" data-td_block_id="td_uid_4_5c4efdad48c81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c4efdad5054e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5c4efdad5054e"><div id=td_uid_5_5c4efdad5054e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/17/privacion-de-la-libertad-por-delitos-ajenos-a-la-relacion-laboral-el-trabajador-puede-ser-despedido/" rel="bookmark" class="td-image-wrap" title="Privación de la libertad por delitos ajenos a la relación laboral: ¿el trabajador puede ser despedido?"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/leonardo-calvo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Privación de la libertad por delitos ajenos a la relación laboral: ¿el trabajador puede ser despedido?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/17/privacion-de-la-libertad-por-delitos-ajenos-a-la-relacion-laboral-el-trabajador-puede-ser-despedido/" rel="bookmark" title="Privación de la libertad por delitos ajenos a la relación laboral: ¿el trabajador puede ser despedido?">Privación de la libertad por delitos ajenos a la relación laboral:&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/01/2019-sera-un-ano-estrategico-y-fabuloso/" rel="bookmark" class="td-image-wrap" title="2019 será un año estratégico y fabuloso"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/hugo1-septiembre-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/hugo1-septiembre-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/hugo1-septiembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2019 será un año estratégico y fabuloso"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/01/2019-sera-un-ano-estrategico-y-fabuloso/" rel="bookmark" title="2019 será un año estratégico y fabuloso">2019 será un año estratégico y fabuloso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/10/35-anos-de-democracia-lo-que-no-debemos-olvidar-y-los-nuevos-desafios/" rel="bookmark" class="td-image-wrap" title="35 años de Democracia: lo que no debemos olvidar y los nuevos desafíos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/MARIO-FIAD-05-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/MARIO-FIAD-05-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/MARIO-FIAD-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="35 años de Democracia: lo que no debemos olvidar y los nuevos desafíos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/10/35-anos-de-democracia-lo-que-no-debemos-olvidar-y-los-nuevos-desafios/" rel="bookmark" title="35 años de Democracia: lo que no debemos olvidar y los nuevos desafíos">35 años de Democracia: lo que no debemos olvidar y los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/10/35-anos-de-institucionalidad-paz-libertad-independencia-derechos-y-valores/" rel="bookmark" class="td-image-wrap" title="35 años de institucionalidad, paz, libertad, independencia, derechos y valores"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/DEMOCRACIA-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/DEMOCRACIA-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/DEMOCRACIA-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/DEMOCRACIA-1-648x448.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="35 años de institucionalidad, paz, libertad, independencia, derechos y valores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/10/35-anos-de-institucionalidad-paz-libertad-independencia-derechos-y-valores/" rel="bookmark" title="35 años de institucionalidad, paz, libertad, independencia, derechos y valores">35 años de institucionalidad, paz, libertad, independencia, derechos y valores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/10/condena-a-las-juntas-militares/" rel="bookmark" class="td-image-wrap" title="Condena a las juntas militares"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/JUICIO-A-LAS-JUNTAS-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/JUICIO-A-LAS-JUNTAS-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/JUICIO-A-LAS-JUNTAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condena a las juntas militares"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/10/condena-a-las-juntas-militares/" rel="bookmark" title="Condena a las juntas militares">Condena a las juntas militares</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c4efdad5054e" data-td_block_id="td_uid_5_5c4efdad5054e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5c4efdad5054e" data-td_block_id="td_uid_5_5c4efdad5054e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c4efdad55332_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5c4efdad55332"><div id=td_uid_6_5c4efdad55332 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/28/fraile-pintado-y-huacalera-promueven-buenas-practicas-en-girsu/" rel="bookmark" class="td-image-wrap" title="Fraile Pintado y Huacalera promueven “buenas prácticas en GIRSU”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/girsu-fraile-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/girsu-fraile-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/girsu-fraile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fraile Pintado y Huacalera promueven “buenas prácticas en GIRSU”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/28/fraile-pintado-y-huacalera-promueven-buenas-practicas-en-girsu/" rel="bookmark" title="Fraile Pintado y Huacalera promueven “buenas prácticas en GIRSU”">Fraile Pintado y Huacalera promueven “buenas prácticas en GIRSU”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/26/palpala-movida-mascotera-en-las-aguas-danzantes/" rel="bookmark" class="td-image-wrap" title="Palpalá: movida Mascotera en las Aguas Danzantes"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/MOVIDA-MASCOTERA-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/MOVIDA-MASCOTERA-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/MOVIDA-MASCOTERA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: movida Mascotera en las Aguas Danzantes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/26/palpala-movida-mascotera-en-las-aguas-danzantes/" rel="bookmark" title="Palpalá: movida Mascotera en las Aguas Danzantes">Palpalá: movida Mascotera en las Aguas Danzantes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/25/palpala-mejoras-en-barrio-martijena/" rel="bookmark" class="td-image-wrap" title="Palpalá: mejoras en barrio Martijena"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/OBRAS-DESMALEZADO-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/OBRAS-DESMALEZADO-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/OBRAS-DESMALEZADO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: mejoras en barrio Martijena"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/25/palpala-mejoras-en-barrio-martijena/" rel="bookmark" title="Palpalá: mejoras en barrio Martijena">Palpalá: mejoras en barrio Martijena</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/24/palpala-charla-informativa-sobre-el-programa-termina-la-secundaria/" rel="bookmark" class="td-image-wrap" title="Palpalá: charla informativa sobre el Programa “Terminá la Secundaria”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/TERMINA-EL-SECUNDARIO-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/TERMINA-EL-SECUNDARIO-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/TERMINA-EL-SECUNDARIO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: charla informativa sobre el Programa “Terminá la Secundaria”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/24/palpala-charla-informativa-sobre-el-programa-termina-la-secundaria/" rel="bookmark" title="Palpalá: charla informativa sobre el Programa “Terminá la Secundaria”">Palpalá: charla informativa sobre el Programa “Terminá la Secundaria”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/24/mas-obras-para-palpala-2/" rel="bookmark" class="td-image-wrap" title="Más obras para Palpalá"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/obras-PASEO-DE-LOS-ARTESANOS-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/obras-PASEO-DE-LOS-ARTESANOS-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/obras-PASEO-DE-LOS-ARTESANOS-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más obras para Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/24/mas-obras-para-palpala-2/" rel="bookmark" title="Más obras para Palpalá">Más obras para Palpalá</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c4efdad55332" data-td_block_id="td_uid_6_5c4efdad55332"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5c4efdad55332" data-td_block_id="td_uid_6_5c4efdad55332"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c4efdad60eb1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5c4efdad60eb1"><div id=td_uid_7_5c4efdad60eb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/21/lineas-prioritarias-de-proyectos-educativos-comunitarios-y-no-formales/" rel="bookmark" class="td-image-wrap" title="Líneas prioritarias de proyectos educativos comunitarios y no formales"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Líneas prioritarias de proyectos educativos comunitarios y no formales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/21/lineas-prioritarias-de-proyectos-educativos-comunitarios-y-no-formales/" rel="bookmark" title="Líneas prioritarias de proyectos educativos comunitarios y no formales">Líneas prioritarias de proyectos educativos comunitarios y no formales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/19/se-reactivo-y-avanza-obra-del-secundario-de-catua/" rel="bookmark" class="td-image-wrap" title="Se reactivó y avanza obra del secundario de Catua"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/obra-secundario-catua-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/obra-secundario-catua-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/obra-secundario-catua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se reactivó y avanza obra del secundario de Catua"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/19/se-reactivo-y-avanza-obra-del-secundario-de-catua/" rel="bookmark" title="Se reactivó y avanza obra del secundario de Catua">Se reactivó y avanza obra del secundario de Catua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/18/avanzan-las-refacciones-en-escuelas-durante-el-receso-de-verano/" rel="bookmark" class="td-image-wrap" title="Avanzan las refacciones en escuelas durante el receso de verano"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/refaccion-escuelas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/refaccion-escuelas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/refaccion-escuelas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanzan las refacciones en escuelas durante el receso de verano"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/18/avanzan-las-refacciones-en-escuelas-durante-el-receso-de-verano/" rel="bookmark" title="Avanzan las refacciones en escuelas durante el receso de verano">Avanzan las refacciones en escuelas durante el receso de verano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/13/trabajo-de-estudiantes-jujenos-sobre-cambio-climatico/" rel="bookmark" class="td-image-wrap" title="Trabajo de estudiantes jujeños sobre cambio climático"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/estudiantes-cambio-climatico-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/estudiantes-cambio-climatico-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/estudiantes-cambio-climatico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajo de estudiantes jujeños sobre cambio climático"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/13/trabajo-de-estudiantes-jujenos-sobre-cambio-climatico/" rel="bookmark" title="Trabajo de estudiantes jujeños sobre cambio climático">Trabajo de estudiantes jujeños sobre cambio climático</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/10/repusieron-techos-de-la-escuela-republica-de-italia-danada-por-temporal/" rel="bookmark" class="td-image-wrap" title="Repusieron techos de la escuela “República de italia”, dañada por temporal"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/techo-escuela-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/techo-escuela-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/techo-escuela-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/techo-escuela-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Repusieron techos de la escuela “República de italia”, dañada por temporal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/10/repusieron-techos-de-la-escuela-republica-de-italia-danada-por-temporal/" rel="bookmark" title="Repusieron techos de la escuela “República de italia”, dañada por temporal">Repusieron techos de la escuela “República de italia”, dañada por temporal</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c4efdad60eb1" data-td_block_id="td_uid_7_5c4efdad60eb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5c4efdad60eb1" data-td_block_id="td_uid_7_5c4efdad60eb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Estamos orgullos de ser partícipes de esta transformación energética que ha inspirado...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-200513" class="post-200513 post type-post status-publish format-standard has-post-thumbnail hentry category-portada" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/portada/">Portada</a></li></ul> <header class="td-post-title"><h1 class="entry-title">“Estamos orgullos de ser partícipes de esta transformación energética que ha inspirado el Gobierno de Jujuy”</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-01-28T07:37:00+00:00" >28 enero, 2019</time></span></div></header></div><div class="td-post-content"><p>Jujuy al día® &#8211; En diálogo con nuestro medio, el Gerente General de EJE SA, Ernesto Vaccaro, se refirió a la puesta en marcha de la planta solar de Olaroz Chico, primer Pueblo Solar de Jujuy y de la República Argentina. Además, habló sobre los proyectos en lo que trabaja la empresa en conjunto también con la provincia.</p><p>En una entrevista con el diario JUJUY AL DÍA®, Ernesto Vaccaro expresó “este es uno de los primeros proyectos innovadores que estamos desarrollando en la provincia. Estamos orgullos de ser partícipes de esta transformación energética que ha inspirado el Gobierno de Jujuy, y con nuestros profesionales pudimos llevar adelante esto que, no solo es un hito en la provincia y en Argentina, sino por las características de este proyecto, se convierte en un hito a nivel mundial”.</p><div data-amp-lightbox="true" class="wp-block-image"><figure class="alignright is-resized"><a href="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/vaccaro.jpg"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/vaccaro.jpg" alt="" class="wp-image-200531" width="225" height="147" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/vaccaro.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/vaccaro-250x164.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/vaccaro-300x197.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/vaccaro-696x456.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/vaccaro-741x486.jpg 741w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/vaccaro-641x420.jpg 641w" sizes="(max-width: 225px) 100vw, 225px"/></a><figcaption> Ernesto Vaccaro </figcaption></figure></div><p>“La diferencia con cualquier otro proyecto
fotovoltaico es que tiene una tecnología de acumulación de ion litio lo que
permite tener un abastecimiento de 24 horas. Incorporamos tecnologías de 5
países, tuvimos que hacer los diseños, ensamblaje, estábamos nerviosos, pero llegamos
al objetivo de inaugurar el primer Pueblo Solar de los que haremos en Jujuy”.</p><p>Comentó que “este pueblo será 100%
abastecido así, son más de 62 familias beneficiadas, se hicieron todas las
pruebas, pusimos 430 paneles en la planta cuya capacidad es superior a la
demanda porque deben cargar las baterías de litio. Tiene un tercer sistema con
los equipos electrógenos, que estarán solo de respaldo”.</p><p>Además, Vaccaro señaló “esto lo hemos
tomado con bastante responsabilidad y es lo que nos permitió desarrollar esta
nueva tecnología. No dejamos pasar la colaboración del equipo técnico que se ha
puesto a disposición a través de nosotros, de la Secretaria de Energía, la
política del gobierno que nos lleva a uno de los tantos desafíos que tenemos
que son los Pueblos Solares. Además, estamos pronto, a mitad de año, para
terminar Piedra Negra que es la conversión de una central hibrida que combinará
gas y fotovoltaica”.</p><p>Remarcó que “seguimos con otros estudios
como el tren eléctrico, tenemos varios estudios para ser partícipes en esta
transformación y con proyectos innovadores que lleva adelante Jujuy”.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2019/01/28/estamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F01%2F28%2Festamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CEstamos+orgullos+de+ser+part%C3%ADcipes+de+esta+transformaci%C3%B3n+energ%C3%A9tica+que+ha+inspirado+el+Gobierno+de+Jujuy%E2%80%9D&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2019%2F01%2F28%2Festamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2019/01/28/estamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=“Estamos orgullos de ser partícipes de esta transformación energética que ha inspirado el Gobierno de Jujuy” %0A%0A http://www.jujuyaldia.com.ar/2019/01/28/estamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=“Estamos orgullos de ser partícipes de esta transformación energética que ha inspirado el Gobierno de Jujuy”&body=http://www.jujuyaldia.com.ar/2019/01/28/estamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.jujuyaldia.com.ar/2019/01/28/estamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy/&text=“Estamos orgullos de ser partícipes de esta transformación energética que ha inspirado el Gobierno de Jujuy”"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2019/01/27/intiman-a-la-uta-a-acatar-la-conciliacion-obligatoria/">Intiman a la UTA a acatar la conciliación obligatoria</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2019/01/28/pueblos-solares-en-jujuy-lo-que-era-un-proyecto-un-simple-papel-lo-transformamos-en-una-realidad/">Pueblos Solares en Jujuy: “lo que era un proyecto, un simple papel, lo transformamos en una realidad”</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2019-01-28T07:37:00+00:00"><meta itemprop="dateModified" content="2019-01-28T07:37:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2019/01/28/estamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/logo-JAD.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="“Estamos orgullos de ser partícipes de esta transformación energética que ha inspirado el Gobierno de Jujuy”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/olaroz-chico-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="428"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_9_5c4efdad6e977_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5c4efdad6e977"><h4 class="td-related-title td-block-title"><a id="td_uid_10_5c4efdad86da7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5c4efdad6e977" href="#">Artículos relacionados</a><a id="td_uid_11_5c4efdad86de6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5c4efdad6e977" href="#">Más del autor</a></h4><div id=td_uid_9_5c4efdad6e977 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/28/se-firmo-importante-convenio-para-profundizar-la-utilizacion-de-energia-renovable-en-jujuy/" rel="bookmark" class="td-image-wrap" title="Se firmó importante convenio para profundizar la utilización de energía renovable en Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/convenio-ejesa-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/convenio-ejesa-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/convenio-ejesa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se firmó importante convenio para profundizar la utilización de energía renovable en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/28/se-firmo-importante-convenio-para-profundizar-la-utilizacion-de-energia-renovable-en-jujuy/" rel="bookmark" title="Se firmó importante convenio para profundizar la utilización de energía renovable en Jujuy">Se firmó importante convenio para profundizar la utilización de energía renovable en Jujuy</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/28/pueblos-solares-en-jujuy-lo-que-era-un-proyecto-un-simple-papel-lo-transformamos-en-una-realidad/" rel="bookmark" class="td-image-wrap" title="Pueblos Solares en Jujuy: “lo que era un proyecto, un simple papel, lo transformamos en una realidad”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/olaroz-chico-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/olaroz-chico-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/olaroz-chico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pueblos Solares en Jujuy: “lo que era un proyecto, un simple papel, lo transformamos en una realidad”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/28/pueblos-solares-en-jujuy-lo-que-era-un-proyecto-un-simple-papel-lo-transformamos-en-una-realidad/" rel="bookmark" title="Pueblos Solares en Jujuy: “lo que era un proyecto, un simple papel, lo transformamos en una realidad”">Pueblos Solares en Jujuy: “lo que era un proyecto, un simple papel, lo transformamos en una realidad”</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/27/intiman-a-la-uta-a-acatar-la-conciliacion-obligatoria/" rel="bookmark" class="td-image-wrap" title="Intiman a la UTA a acatar la conciliación obligatoria"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/ultimo-momento-jad-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/ultimo-momento-jad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/ultimo-momento-jad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intiman a la UTA a acatar la conciliación obligatoria"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/27/intiman-a-la-uta-a-acatar-la-conciliacion-obligatoria/" rel="bookmark" title="Intiman a la UTA a acatar la conciliación obligatoria">Intiman a la UTA a acatar la conciliación obligatoria</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c4efdad6e977" data-td_block_id="td_uid_9_5c4efdad6e977"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5c4efdad6e977" data-td_block_id="td_uid_9_5c4efdad6e977"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/28/estamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comento.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_916102001" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='200513' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ba46b633d" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="139"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5c4efc6adc5d3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5c4efc6adc5d3"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_12_5c4efc6adc5d3 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/26/interrupcion-programada-del-servicio-de-energia-electrica-532/" rel="bookmark" class="td-image-wrap" title="Interrupción programada del servicio de energía eléctrica"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trabajador-ejesa-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/26/interrupcion-programada-del-servicio-de-energia-electrica-532/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-26T11:14:09+00:00" >26 enero, 2019</time></span></div><div class="td-excerpt"> Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad de su servicio, se realizarán tareas de mantenimiento...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5c4efdad89d87_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5c4efdad89d87"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_12_5c4efdad89d87 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/31/prediccion-astrologica-2019-para-todos-los-signos/" rel="bookmark" class="td-image-wrap" title="PREDICCION ASTROLOGICA 2019 PARA TODOS LOS SIGNOS"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="PREDICCION ASTROLOGICA 2019 PARA TODOS LOS SIGNOS"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/31/prediccion-astrologica-2019-para-todos-los-signos/" rel="bookmark" title="PREDICCION ASTROLOGICA 2019 PARA TODOS LOS SIGNOS">PREDICCION ASTROLOGICA 2019 PARA TODOS LOS SIGNOS</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-31T21:20:02+00:00" >31 diciembre, 2018</time></span></div><div class="td-excerpt"> ARIES:&nbsp;Signo Cardinal de Fuego, regente: Marte.Los nativos de Aries vivieron a partir del 11...</div></div></div></div></div><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget_text widget widget_custom_html"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">TIN MASAT</span> en <a href="http://www.jujuyaldia.com.ar/2019/01/18/jujuy-el-padre-olmedo-se-expreso-a-favor-de-la-interrupcion-del-embarazo-de-la-nina-violada/comment-page-1/#comment-5017">Jujuy: el Padre Olmedo se expresó a favor de la interrupción del embarazo de la niña violada</a></li><li class="recentcomments"><span class="comment-author-link">Roberto Araujo</span> en <a href="http://www.jujuyaldia.com.ar/2019/01/26/jujuy-tiene-el-primer-pueblo-solar-del-pais/comment-page-1/#comment-5016">Jujuy tiene el primer Pueblo Solar del país</a></li><li class="recentcomments"><span class="comment-author-link">sergio luzuriaga</span> en <a href="http://www.jujuyaldia.com.ar/2019/01/26/jujuy-la-nina-violada-y-embarazada-ira-a-camara-gesell/comment-page-1/#comment-5015">Jujuy: la niña violada y embarazada irá a Cámara Gesell</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">TIN MASAT</span> en <a href="http://www.jujuyaldia.com.ar/2019/01/18/jujuy-el-padre-olmedo-se-expreso-a-favor-de-la-interrupcion-del-embarazo-de-la-nina-violada/comment-page-1/#comment-5017">Jujuy: el Padre Olmedo se expresó a favor de la interrupción del embarazo de la niña violada</a></li><li class="recentcomments"><span class="comment-author-link">Roberto Araujo</span> en <a href="http://www.jujuyaldia.com.ar/2019/01/26/jujuy-tiene-el-primer-pueblo-solar-del-pais/comment-page-1/#comment-5016">Jujuy tiene el primer Pueblo Solar del país</a></li><li class="recentcomments"><span class="comment-author-link">sergio luzuriaga</span> en <a href="http://www.jujuyaldia.com.ar/2019/01/26/jujuy-la-nina-violada-y-embarazada-ira-a-camara-gesell/comment-page-1/#comment-5015">Jujuy: la niña violada y embarazada irá a Cámara Gesell</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Www.jujuyaldia.com.ar' rel='external nofollow' class='url'>María Brusa</a></span> en <a href="http://www.jujuyaldia.com.ar/2019/01/25/hoy-se-inaugura-en-jujuy-el-primer-pueblo-solar-de-la-argentina/comment-page-1/#comment-5014">Hoy se inaugura en Jujuy el primer Pueblo Solar de la Argentina</a></li><li class="recentcomments"><span class="comment-author-link">Josefina</span> en <a href="http://www.jujuyaldia.com.ar/2019/01/25/hoy-se-inaugura-en-jujuy-el-primer-pueblo-solar-de-la-argentina/comment-page-1/#comment-5013">Hoy se inaugura en Jujuy el primer Pueblo Solar de la Argentina</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br> <a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br> <a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>enero 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2018/12/">&laquo; Dic</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2019/01/01/" aria-label="Entradas publicadas el 1 January, 2019">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/02/" aria-label="Entradas publicadas el 2 January, 2019">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/03/" aria-label="Entradas publicadas el 3 January, 2019">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/04/" aria-label="Entradas publicadas el 4 January, 2019">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/05/" aria-label="Entradas publicadas el 5 January, 2019">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/06/" aria-label="Entradas publicadas el 6 January, 2019">6</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/01/07/" aria-label="Entradas publicadas el 7 January, 2019">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/08/" aria-label="Entradas publicadas el 8 January, 2019">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/09/" aria-label="Entradas publicadas el 9 January, 2019">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/10/" aria-label="Entradas publicadas el 10 January, 2019">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/11/" aria-label="Entradas publicadas el 11 January, 2019">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/12/" aria-label="Entradas publicadas el 12 January, 2019">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/13/" aria-label="Entradas publicadas el 13 January, 2019">13</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/01/14/" aria-label="Entradas publicadas el 14 January, 2019">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/15/" aria-label="Entradas publicadas el 15 January, 2019">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/16/" aria-label="Entradas publicadas el 16 January, 2019">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/17/" aria-label="Entradas publicadas el 17 January, 2019">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/18/" aria-label="Entradas publicadas el 18 January, 2019">18</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/19/" aria-label="Entradas publicadas el 19 January, 2019">19</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/20/" aria-label="Entradas publicadas el 20 January, 2019">20</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2019/01/21/" aria-label="Entradas publicadas el 21 January, 2019">21</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/22/" aria-label="Entradas publicadas el 22 January, 2019">22</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/23/" aria-label="Entradas publicadas el 23 January, 2019">23</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/24/" aria-label="Entradas publicadas el 24 January, 2019">24</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/25/" aria-label="Entradas publicadas el 25 January, 2019">25</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/26/" aria-label="Entradas publicadas el 26 January, 2019">26</a></td><td><a href="http://www.jujuyaldia.com.ar/2019/01/27/" aria-label="Entradas publicadas el 27 January, 2019">27</a></td></tr><tr><td id="today"><a href="http://www.jujuyaldia.com.ar/2019/01/28/" aria-label="Entradas publicadas el 28 January, 2019">28</a></td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/28/detienen-a-dos-delincuentes-tras-un-robo-a-mano-armada-en-termas-de-reyes/" rel="bookmark" class="td-image-wrap" title="Detienen a dos delincuentes tras un robo a mano armada en Termas de Reyes"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/Termas-de-Reyes-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/Termas-de-Reyes-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/Termas-de-Reyes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detienen a dos delincuentes tras un robo a mano armada en Termas de Reyes"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/28/detienen-a-dos-delincuentes-tras-un-robo-a-mano-armada-en-termas-de-reyes/" rel="bookmark" title="Detienen a dos delincuentes tras un robo a mano armada en Termas de Reyes">Detienen a dos delincuentes tras un robo a mano armada en...</a></h3><div class="td-module-meta-info"> <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-28T09:58:15+00:00" >28 enero, 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/28/fraile-pintado-y-huacalera-promueven-buenas-practicas-en-girsu/" rel="bookmark" class="td-image-wrap" title="Fraile Pintado y Huacalera promueven “buenas prácticas en GIRSU”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/girsu-fraile-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/girsu-fraile-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/girsu-fraile-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fraile Pintado y Huacalera promueven “buenas prácticas en GIRSU”"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/28/fraile-pintado-y-huacalera-promueven-buenas-practicas-en-girsu/" rel="bookmark" title="Fraile Pintado y Huacalera promueven “buenas prácticas en GIRSU”">Fraile Pintado y Huacalera promueven “buenas prácticas en GIRSU”</a></h3><div class="td-module-meta-info"> <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-28T07:53:53+00:00" >28 enero, 2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2019/01/28/detienen-a-tres-mujeres-por-agredir-a-una-joven-y-a-efectivos-policiales/" rel="bookmark" class="td-image-wrap" title="Detienen a tres mujeres por agredir a una joven y a efectivos policiales"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/detenidas-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/detenidas-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2019/01/detenidas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detienen a tres mujeres por agredir a una joven y a efectivos policiales"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2019/01/28/detienen-a-tres-mujeres-por-agredir-a-una-joven-y-a-efectivos-policiales/" rel="bookmark" title="Detienen a tres mujeres por agredir a una joven y a efectivos policiales">Detienen a tres mujeres por agredir a una joven y a...</a></h3><div class="td-module-meta-info"> <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-28T07:50:57+00:00" >28 enero, 2019</time></span></div></div></div></div></div><style>#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.gglcptch_recaptcha .grecaptcha-badge{z-index:100;}</style>           <noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cl0q190/fti8l.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jxnx0nk4/fti8l.js'></script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://www.jujuyaldia.com.ar");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5d128534-7d7e-4536-8060-2631aa449abc';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Gracias";oneSignal_options['welcomeNotification']['message']="Gracias por suscribirse";oneSignal_options['subdomainName']="Jujuyaldia";oneSignal_options['safari_web_id']="web.onesignal.auto.54cd441e-7f12-4aed-9845-f98eb5c10ecb";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='¿Quieres recibir notificaciones de nuestro sitio web?';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Suscribirme';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Acepto suscribirme a las notificaciones';oneSignal_options['promptOptions']['exampleNotificationCaption']='Puede anular su suscripción en cualquier momento';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO AHORA';oneSignal_options['promptOptions']['siteName']='http://www.jujuyaldia.com.ar';oneSignal_options['promptOptions']['autoAcceptTitle']='Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Haga clic para suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Suscribirse a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Has bloqueado las notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='¡Gracias por suscribirte!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Estás suscrito a las notificaciones.';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No volverás a recibir notificaciones.';oneSignal_options['notifyButton']['text']['dialog.main.title']='Administrar las notificaciones del sitio';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscribe';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='No suscribe';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Desbloquear notificaciones';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Siga estas instrucciones para permitir las notificaciones:';oneSignal_options['notifyButton']['colors']={};oneSignal_options['notifyButton']['offset']={};OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.2";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/portada/","name":"Portada"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2019/01/28/estamos-orgullos-de-ser-participes-de-esta-transformacion-energetica-que-ha-inspirado-el-gobierno-de-jujuy/","name":"“Estamos orgullos de ser partícipes de esta transformación energética que ha inspirado..."}}]}</script>
<script>var block_td_uid_2_5c4efdad29748=new tdBlock();block_td_uid_2_5c4efdad29748.id="td_uid_2_5c4efdad29748";block_td_uid_2_5c4efdad29748.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c4efdad29748_rand","tdc_css_class":"td_uid_2_5c4efdad29748_rand","tdc_css_class_style":"td_uid_2_5c4efdad29748_rand_style"}';block_td_uid_2_5c4efdad29748.td_column_number="3";block_td_uid_2_5c4efdad29748.block_type="td_block_mega_menu";block_td_uid_2_5c4efdad29748.post_count="5";block_td_uid_2_5c4efdad29748.found_posts="7777";block_td_uid_2_5c4efdad29748.header_color="";block_td_uid_2_5c4efdad29748.ajax_pagination_infinite_stop="";block_td_uid_2_5c4efdad29748.max_num_pages="1556";tdBlocksArray.push(block_td_uid_2_5c4efdad29748);</script>
<script>var block_td_uid_3_5c4efdad398ea=new tdBlock();block_td_uid_3_5c4efdad398ea.id="td_uid_3_5c4efdad398ea";block_td_uid_3_5c4efdad398ea.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c4efdad398ea_rand","tdc_css_class":"td_uid_3_5c4efdad398ea_rand","tdc_css_class_style":"td_uid_3_5c4efdad398ea_rand_style"}';block_td_uid_3_5c4efdad398ea.td_column_number="3";block_td_uid_3_5c4efdad398ea.block_type="td_block_mega_menu";block_td_uid_3_5c4efdad398ea.post_count="5";block_td_uid_3_5c4efdad398ea.found_posts="6744";block_td_uid_3_5c4efdad398ea.header_color="";block_td_uid_3_5c4efdad398ea.ajax_pagination_infinite_stop="";block_td_uid_3_5c4efdad398ea.max_num_pages="1349";tdBlocksArray.push(block_td_uid_3_5c4efdad398ea);</script>
<script>var block_td_uid_4_5c4efdad48c81=new tdBlock();block_td_uid_4_5c4efdad48c81.id="td_uid_4_5c4efdad48c81";block_td_uid_4_5c4efdad48c81.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c4efdad48c81_rand","tdc_css_class":"td_uid_4_5c4efdad48c81_rand","tdc_css_class_style":"td_uid_4_5c4efdad48c81_rand_style"}';block_td_uid_4_5c4efdad48c81.td_column_number="3";block_td_uid_4_5c4efdad48c81.block_type="td_block_mega_menu";block_td_uid_4_5c4efdad48c81.post_count="5";block_td_uid_4_5c4efdad48c81.found_posts="2162";block_td_uid_4_5c4efdad48c81.header_color="";block_td_uid_4_5c4efdad48c81.ajax_pagination_infinite_stop="";block_td_uid_4_5c4efdad48c81.max_num_pages="433";tdBlocksArray.push(block_td_uid_4_5c4efdad48c81);</script>
<script>var block_td_uid_5_5c4efdad5054e=new tdBlock();block_td_uid_5_5c4efdad5054e.id="td_uid_5_5c4efdad5054e";block_td_uid_5_5c4efdad5054e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c4efdad5054e_rand","tdc_css_class":"td_uid_5_5c4efdad5054e_rand","tdc_css_class_style":"td_uid_5_5c4efdad5054e_rand_style"}';block_td_uid_5_5c4efdad5054e.td_column_number="3";block_td_uid_5_5c4efdad5054e.block_type="td_block_mega_menu";block_td_uid_5_5c4efdad5054e.post_count="5";block_td_uid_5_5c4efdad5054e.found_posts="383";block_td_uid_5_5c4efdad5054e.header_color="";block_td_uid_5_5c4efdad5054e.ajax_pagination_infinite_stop="";block_td_uid_5_5c4efdad5054e.max_num_pages="77";tdBlocksArray.push(block_td_uid_5_5c4efdad5054e);</script>
<script>var block_td_uid_6_5c4efdad55332=new tdBlock();block_td_uid_6_5c4efdad55332.id="td_uid_6_5c4efdad55332";block_td_uid_6_5c4efdad55332.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c4efdad55332_rand","tdc_css_class":"td_uid_6_5c4efdad55332_rand","tdc_css_class_style":"td_uid_6_5c4efdad55332_rand_style"}';block_td_uid_6_5c4efdad55332.td_column_number="3";block_td_uid_6_5c4efdad55332.block_type="td_block_mega_menu";block_td_uid_6_5c4efdad55332.post_count="5";block_td_uid_6_5c4efdad55332.found_posts="3485";block_td_uid_6_5c4efdad55332.header_color="";block_td_uid_6_5c4efdad55332.ajax_pagination_infinite_stop="";block_td_uid_6_5c4efdad55332.max_num_pages="697";tdBlocksArray.push(block_td_uid_6_5c4efdad55332);</script>
<script>var block_td_uid_7_5c4efdad60eb1=new tdBlock();block_td_uid_7_5c4efdad60eb1.id="td_uid_7_5c4efdad60eb1";block_td_uid_7_5c4efdad60eb1.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c4efdad60eb1_rand","tdc_css_class":"td_uid_7_5c4efdad60eb1_rand","tdc_css_class_style":"td_uid_7_5c4efdad60eb1_rand_style"}';block_td_uid_7_5c4efdad60eb1.td_column_number="3";block_td_uid_7_5c4efdad60eb1.block_type="td_block_mega_menu";block_td_uid_7_5c4efdad60eb1.post_count="5";block_td_uid_7_5c4efdad60eb1.found_posts="2581";block_td_uid_7_5c4efdad60eb1.header_color="";block_td_uid_7_5c4efdad60eb1.ajax_pagination_infinite_stop="";block_td_uid_7_5c4efdad60eb1.max_num_pages="517";tdBlocksArray.push(block_td_uid_7_5c4efdad60eb1);</script>
<script>var block_td_uid_9_5c4efdad6e977=new tdBlock();block_td_uid_9_5c4efdad6e977.id="td_uid_9_5c4efdad6e977";block_td_uid_9_5c4efdad6e977.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5c4efdad6e977_rand","td_column_number":3,"live_filter_cur_post_id":200513,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c4efdad6e977_rand","tdc_css_class_style":"td_uid_9_5c4efdad6e977_rand_style"}';block_td_uid_9_5c4efdad6e977.td_column_number="3";block_td_uid_9_5c4efdad6e977.block_type="td_block_related_posts";block_td_uid_9_5c4efdad6e977.post_count="3";block_td_uid_9_5c4efdad6e977.found_posts="15466";block_td_uid_9_5c4efdad6e977.header_color="";block_td_uid_9_5c4efdad6e977.ajax_pagination_infinite_stop="";block_td_uid_9_5c4efdad6e977.max_num_pages="5156";tdBlocksArray.push(block_td_uid_9_5c4efdad6e977);</script>
<script>var block_td_uid_12_5c4efc6adc5d3=new tdBlock();block_td_uid_12_5c4efc6adc5d3.id="td_uid_12_5c4efc6adc5d3";block_td_uid_12_5c4efc6adc5d3.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5c4efc6adc5d3_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5c4efc6adc5d3_rand","tdc_css_class_style":"td_uid_12_5c4efc6adc5d3_rand_style"}';block_td_uid_12_5c4efc6adc5d3.td_column_number="1";block_td_uid_12_5c4efc6adc5d3.block_type="td_block_2";block_td_uid_12_5c4efc6adc5d3.post_count="1";block_td_uid_12_5c4efc6adc5d3.found_posts="3056";block_td_uid_12_5c4efc6adc5d3.header_color="#";block_td_uid_12_5c4efc6adc5d3.ajax_pagination_infinite_stop="";block_td_uid_12_5c4efc6adc5d3.max_num_pages="3056";tdBlocksArray.push(block_td_uid_12_5c4efc6adc5d3);</script>
<script>var block_td_uid_12_5c4efdad89d87=new tdBlock();block_td_uid_12_5c4efdad89d87.id="td_uid_12_5c4efdad89d87";block_td_uid_12_5c4efdad89d87.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_12_5c4efdad89d87_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5c4efdad89d87_rand","tdc_css_class_style":"td_uid_12_5c4efdad89d87_rand_style"}';block_td_uid_12_5c4efdad89d87.td_column_number="1";block_td_uid_12_5c4efdad89d87.block_type="td_block_2";block_td_uid_12_5c4efdad89d87.post_count="1";block_td_uid_12_5c4efdad89d87.found_posts="42";block_td_uid_12_5c4efdad89d87.header_color="#";block_td_uid_12_5c4efdad89d87.ajax_pagination_infinite_stop="";block_td_uid_12_5c4efdad89d87.max_num_pages="42";tdBlocksArray.push(block_td_uid_12_5c4efdad89d87);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/mch8mt06/fti8l.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dfd113e3/fti8l.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/chylj64/fti8p.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lpp36q1v/fti8p.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmc40np0/fti8p.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.40'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qdeifi6/fti8p.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[24,75.2],"today_humidity":88,"today_wind_speed":[1.5,0.9],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1548687600,"day_name":"lun","day_temp":[26,79],"owm_day_index":0},{"timestamp":1548720000,"day_name":"mar","day_temp":[22,72],"owm_day_index":3},{"timestamp":1548806400,"day_name":"mi\u00e9","day_temp":[22,71],"owm_day_index":11},{"timestamp":1548892800,"day_name":"jue","day_temp":[20,68],"owm_day_index":19},{"timestamp":1548979200,"day_name":"vie","day_temp":[20,67],"owm_day_index":27}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[200513]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
</body></html><!-- WP Fastest Cache file was created in 1.8890099525452 seconds, on 28-01-19 10:03:42 -->