<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>En Escuela Marina Vilte: 60 egresados municipales del Plan FinEs | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/entrega-certificado-2.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; En Escuela Marina Vilte: 60 egresados municipales del Plan FinEs RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2018/12/14/en-escuela-marina-vilte-60-egresados-municipales-del-plan-fines/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lkeoshgm/282so.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Infraestructura presentó el balance de sus 3 años' href='http://www.jujuyaldia.com.ar/2018/12/14/infraestructura-presento-el-balance-de-sus-3-anos/'/><link rel='next' title='Concejales capitalinos aprobaron el presupuesto 2019' href='http://www.jujuyaldia.com.ar/2018/12/14/concejales-capitalinos-aprobaron-el-presupuesto-2019/'/><meta name="generator" content="WordPress 5.0.1"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2018/12/14/en-escuela-marina-vilte-60-egresados-municipales-del-plan-fines/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=197273'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F12%2F14%2Fen-escuela-marina-vilte-60-egresados-municipales-del-plan-fines%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F12%2F14%2Fen-escuela-marina-vilte-60-egresados-municipales-del-plan-fines%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style>  <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.jujuyaldia.com.ar/2018/12/14/en-escuela-marina-vilte-60-egresados-municipales-del-plan-fines/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script>  <link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#7c7c7c}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#7c7c7c}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c}
.tdm-btn-style1{background-color:#7c7c7c}
.tdm-btn-style2:before{border-color:#7c7c7c}
.tdm-btn-style2{color:#7c7c7c}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#939393}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#b71319}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#b71319}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#b71319}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a{line-height:80px}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:80px}
@media (min-width: 767px){.tdm-header-style-1 .td-main-menu-logo img,
.tdm-header-style-2 .td-main-menu-logo img,
.tdm-header-style-3 .td-main-menu-logo
img{max-height:80px}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.ss();Wpfcll.ls(false);},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body class="post-template-default single single-post postid-197273 single-format-standard en-escuela-marina-vilte-60-egresados-municipales-del-plan-fines global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li id="menu-item-195665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li id="menu-item-195664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons thunderstorm-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">23</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >viernes, diciembre 14, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5c14402acebb4_rand td_block_template_1"><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c14402ad0bc7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5c14402ad0bc7"><div id=td_uid_2_5c14402ad0bc7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/personas-buscadas-1393/" rel="bookmark" class="td-image-wrap" title="Personas buscadas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/DANTE-CARRERAS-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/DANTE-CARRERAS-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/DANTE-CARRERAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/personas-buscadas-1393/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/13/recuperaron-en-salta-maquina-retroexcavadora-robada-en-jujuy/" rel="bookmark" class="td-image-wrap" title="Recuperaron en Salta máquina retroexcavadora robada en Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/maquinaria-recuperada-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/maquinaria-recuperada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/maquinaria-recuperada-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/maquinaria-recuperada-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuperaron en Salta máquina retroexcavadora robada en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/13/recuperaron-en-salta-maquina-retroexcavadora-robada-en-jujuy/" rel="bookmark" title="Recuperaron en Salta máquina retroexcavadora robada en Jujuy">Recuperaron en Salta máquina retroexcavadora robada en Jujuy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/13/persona-buscada-339/" rel="bookmark" class="td-image-wrap" title="Persona buscada"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Persona buscada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/13/persona-buscada-339/" rel="bookmark" title="Persona buscada">Persona buscada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/13/recuperaron-bienes-sustraidos-de-un-colegio-de-palpala/" rel="bookmark" class="td-image-wrap" title="Recuperaron bienes sustraídos de un colegio de Palpalá"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/bienes-recuperados-sustraidos-un-colegio-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/bienes-recuperados-sustraidos-un-colegio-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/bienes-recuperados-sustraidos-un-colegio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuperaron bienes sustraídos de un colegio de Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/13/recuperaron-bienes-sustraidos-de-un-colegio-de-palpala/" rel="bookmark" title="Recuperaron bienes sustraídos de un colegio de Palpalá">Recuperaron bienes sustraídos de un colegio de Palpalá</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/12/detienen-a-sujeto-por-violencia-de-genero-contra-su-ex-pareja/" rel="bookmark" class="td-image-wrap" title="Detienen a sujeto por violencia de género contra su ex pareja"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/violencia-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/violencia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/violencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a sujeto por violencia de género contra su ex pareja"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/12/detienen-a-sujeto-por-violencia-de-genero-contra-su-ex-pareja/" rel="bookmark" title="Detienen a sujeto por violencia de género contra su ex pareja">Detienen a sujeto por violencia de género contra su ex pareja</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c14402ad0bc7" data-td_block_id="td_uid_2_5c14402ad0bc7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c14402ad0bc7" data-td_block_id="td_uid_2_5c14402ad0bc7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c14402ae2ba1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5c14402ae2ba1"><div id=td_uid_3_5c14402ae2ba1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/infraestructura-presento-el-balance-de-sus-3-anos/" rel="bookmark" class="td-image-wrap" title="Infraestructura presentó el balance de sus 3 años"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/balance-instraestructura-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/balance-instraestructura-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/balance-instraestructura-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infraestructura presentó el balance de sus 3 años"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/infraestructura-presento-el-balance-de-sus-3-anos/" rel="bookmark" title="Infraestructura presentó el balance de sus 3 años">Infraestructura presentó el balance de sus 3 años</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/precios-cuidados-jujenos-acuerdo-navideno/" rel="bookmark" class="td-image-wrap" title="“Precios Cuidados Jujeños”: acuerdo navideño"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/precio-scuidados-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/precio-scuidados-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/precio-scuidados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Precios Cuidados Jujeños”: acuerdo navideño"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/precios-cuidados-jujenos-acuerdo-navideno/" rel="bookmark" title="“Precios Cuidados Jujeños”: acuerdo navideño">“Precios Cuidados Jujeños”: acuerdo navideño</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/miembros-de-la-comision-de-reforma-del-codigo-penal-se-reunieron-con-el-gobernador-morales/" rel="bookmark" class="td-image-wrap" title="Miembros de la Comisión de reforma del Código Penal se reunieron con el Gobernador Morales"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/comision-reforma-codigo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/comision-reforma-codigo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/comision-reforma-codigo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miembros de la Comisión de reforma del Código Penal se reunieron con el Gobernador Morales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/miembros-de-la-comision-de-reforma-del-codigo-penal-se-reunieron-con-el-gobernador-morales/" rel="bookmark" title="Miembros de la Comisión de reforma del Código Penal se reunieron con el Gobernador Morales">Miembros de la Comisión de reforma del Código Penal se reunieron&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/13/asamblea-del-consejo-girsu-se-presentaron-avances-y-anunciaron-el-inicio-de-la-etapa-bei/" rel="bookmark" class="td-image-wrap" title="Asamblea del Consejo GIRSU: se presentaron avances y anunciaron el inicio de la etapa BEI"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/consejo-girsu-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/consejo-girsu-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/consejo-girsu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asamblea del Consejo GIRSU: se presentaron avances y anunciaron el inicio de la etapa BEI"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/13/asamblea-del-consejo-girsu-se-presentaron-avances-y-anunciaron-el-inicio-de-la-etapa-bei/" rel="bookmark" title="Asamblea del Consejo GIRSU: se presentaron avances y anunciaron el inicio de la etapa BEI">Asamblea del Consejo GIRSU: se presentaron avances y anunciaron el inicio&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/13/2-sesion-plenaria-del-consejo-provincial-de-derechos-humanos/" rel="bookmark" class="td-image-wrap" title="2° Sesión plenaria del Consejo Provincial de Derechos Humanos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/ddhh2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/ddhh2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/ddhh2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2° Sesión plenaria del Consejo Provincial de Derechos Humanos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/13/2-sesion-plenaria-del-consejo-provincial-de-derechos-humanos/" rel="bookmark" title="2° Sesión plenaria del Consejo Provincial de Derechos Humanos">2° Sesión plenaria del Consejo Provincial de Derechos Humanos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c14402ae2ba1" data-td_block_id="td_uid_3_5c14402ae2ba1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5c14402ae2ba1" data-td_block_id="td_uid_3_5c14402ae2ba1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c14402af1967_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5c14402af1967"><div id=td_uid_4_5c14402af1967 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/cierre-de-actividades-deportivas/" rel="bookmark" class="td-image-wrap" title="Cierre de actividades deportivas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/deporte-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/deporte-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/deporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierre de actividades deportivas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/cierre-de-actividades-deportivas/" rel="bookmark" title="Cierre de actividades deportivas">Cierre de actividades deportivas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/13/se-invita-a-participar-de-actividades-del-centro-de-mini-deportes/" rel="bookmark" class="td-image-wrap" title="Se invita a participar de actividades del “Centro de mini – deportes”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/mini-deportes-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/mini-deportes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/mini-deportes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se invita a participar de actividades del “Centro de mini – deportes”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/13/se-invita-a-participar-de-actividades-del-centro-de-mini-deportes/" rel="bookmark" title="Se invita a participar de actividades del “Centro de mini – deportes”">Se invita a participar de actividades del “Centro de mini –&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/12/ultima-fecha-y-cierre-de-la-liga-de-deporte-adaptado-en-abra-pampa/" rel="bookmark" class="td-image-wrap" title="Última fecha y cierre de la Liga de Deporte Adaptado en Abra Pampa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/deporte-adaptado-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/deporte-adaptado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/deporte-adaptado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Última fecha y cierre de la Liga de Deporte Adaptado en Abra Pampa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/12/ultima-fecha-y-cierre-de-la-liga-de-deporte-adaptado-en-abra-pampa/" rel="bookmark" title="Última fecha y cierre de la Liga de Deporte Adaptado en Abra Pampa">Última fecha y cierre de la Liga de Deporte Adaptado en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/11/balance-positivo-del-programa-corriendo-voy/" rel="bookmark" class="td-image-wrap" title="Balance positivo del programa Corriendo Voy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/corriendo-voy-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/corriendo-voy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/corriendo-voy-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/corriendo-voy-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Balance positivo del programa Corriendo Voy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/11/balance-positivo-del-programa-corriendo-voy/" rel="bookmark" title="Balance positivo del programa Corriendo Voy">Balance positivo del programa Corriendo Voy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/09/se-concreto-en-huacalera-un-taller-de-minivoley/" rel="bookmark" class="td-image-wrap" title="Se concretó en Huacalera un taller de minivoley"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/mini-voley-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/mini-voley-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/mini-voley-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/mini-voley-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se concretó en Huacalera un taller de minivoley"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/09/se-concreto-en-huacalera-un-taller-de-minivoley/" rel="bookmark" title="Se concretó en Huacalera un taller de minivoley">Se concretó en Huacalera un taller de minivoley</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c14402af1967" data-td_block_id="td_uid_4_5c14402af1967"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5c14402af1967" data-td_block_id="td_uid_4_5c14402af1967"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c14402b06698_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5c14402b06698"><div id=td_uid_5_5c14402b06698 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/10/35-anos-de-democracia-lo-que-no-debemos-olvidar-y-los-nuevos-desafios/" rel="bookmark" class="td-image-wrap" title="35 años de Democracia: lo que no debemos olvidar y los nuevos desafíos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/MARIO-FIAD-05-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/MARIO-FIAD-05-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/MARIO-FIAD-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="35 años de Democracia: lo que no debemos olvidar y los nuevos desafíos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/10/35-anos-de-democracia-lo-que-no-debemos-olvidar-y-los-nuevos-desafios/" rel="bookmark" title="35 años de Democracia: lo que no debemos olvidar y los nuevos desafíos">35 años de Democracia: lo que no debemos olvidar y los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/10/35-anos-de-institucionalidad-paz-libertad-independencia-derechos-y-valores/" rel="bookmark" class="td-image-wrap" title="35 años de institucionalidad, paz, libertad, independencia, derechos y valores"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/DEMOCRACIA-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/DEMOCRACIA-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/DEMOCRACIA-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/DEMOCRACIA-1-648x448.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="35 años de institucionalidad, paz, libertad, independencia, derechos y valores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/10/35-anos-de-institucionalidad-paz-libertad-independencia-derechos-y-valores/" rel="bookmark" title="35 años de institucionalidad, paz, libertad, independencia, derechos y valores">35 años de institucionalidad, paz, libertad, independencia, derechos y valores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/10/condena-a-las-juntas-militares/" rel="bookmark" class="td-image-wrap" title="Condena a las juntas militares"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/JUICIO-A-LAS-JUNTAS-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/JUICIO-A-LAS-JUNTAS-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/JUICIO-A-LAS-JUNTAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condena a las juntas militares"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/10/condena-a-las-juntas-militares/" rel="bookmark" title="Condena a las juntas militares">Condena a las juntas militares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/05/g20-un-mundo-de-oportunidades/" rel="bookmark" class="td-image-wrap" title="G20: un mundo de oportunidades"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/GM-Macri-XiJinping-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/GM-Macri-XiJinping-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/GM-Macri-XiJinping-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="G20: un mundo de oportunidades"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/05/g20-un-mundo-de-oportunidades/" rel="bookmark" title="G20: un mundo de oportunidades">G20: un mundo de oportunidades</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/30/35-anos-de-democracia-la-mejor-manera-de-celebrar-es-no-olvidar/" rel="bookmark" class="td-image-wrap" title="35 años de Democracia: la mejor manera de celebrar es no olvidar"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/giacoppo-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/giacoppo-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/giacoppo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="35 años de Democracia: la mejor manera de celebrar es no olvidar"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/30/35-anos-de-democracia-la-mejor-manera-de-celebrar-es-no-olvidar/" rel="bookmark" title="35 años de Democracia: la mejor manera de celebrar es no olvidar">35 años de Democracia: la mejor manera de celebrar es no&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c14402b06698" data-td_block_id="td_uid_5_5c14402b06698"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5c14402b06698" data-td_block_id="td_uid_5_5c14402b06698"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c14402b0e3dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5c14402b0e3dc"><div id=td_uid_6_5c14402b0e3dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/palpala-manana-sera-la-inauguracion-oficial-del-complejo-recreativo-centro-forestal/" rel="bookmark" class="td-image-wrap" title="Palpalá: mañana será la Inauguración oficial del Complejo Recreativo Centro Forestal"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/pileta-forestal-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/pileta-forestal-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/pileta-forestal-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/pileta-forestal-1-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: mañana será la Inauguración oficial del Complejo Recreativo Centro Forestal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/palpala-manana-sera-la-inauguracion-oficial-del-complejo-recreativo-centro-forestal/" rel="bookmark" title="Palpalá: mañana será la Inauguración oficial del Complejo Recreativo Centro Forestal">Palpalá: mañana será la Inauguración oficial del Complejo Recreativo Centro Forestal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/showroom-navideno-de-emprendedores-palpalenos/" rel="bookmark" class="td-image-wrap" title="“Showroom Navideño” de emprendedores palpaleños"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/SHOWROOM-NAVIDEÑO-EMPRENDEDORES-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/SHOWROOM-NAVIDEÑO-EMPRENDEDORES-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/SHOWROOM-NAVIDEÑO-EMPRENDEDORES-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Showroom Navideño” de emprendedores palpaleños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/showroom-navideno-de-emprendedores-palpalenos/" rel="bookmark" title="“Showroom Navideño” de emprendedores palpaleños">“Showroom Navideño” de emprendedores palpaleños</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/jujuy-asiste-y-reactiva-entrega-de-mobiliario-a-familias-de-san-pedro-perico-y-fraile-pintado/" rel="bookmark" class="td-image-wrap" title="Jujuy asiste y reactiva: entrega de mobiliario a familias de San Pedro, Perico y Fraile Pintado"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/asistencia-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/asistencia-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/asistencia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy asiste y reactiva: entrega de mobiliario a familias de San Pedro, Perico y Fraile Pintado"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/jujuy-asiste-y-reactiva-entrega-de-mobiliario-a-familias-de-san-pedro-perico-y-fraile-pintado/" rel="bookmark" title="Jujuy asiste y reactiva: entrega de mobiliario a familias de San Pedro, Perico y Fraile Pintado">Jujuy asiste y reactiva: entrega de mobiliario a familias de San&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/13/yala-firmaron-convenio-de-financiamiento-para-la-puesta-en-valor-y-creacion-de-parque-eco-turistico-y-plaza-tematica-del-sol/" rel="bookmark" class="td-image-wrap" title="Yala: firmaron convenio de financiamiento para la puesta en valor y creación de parque eco- turístico y plaza temática del sol"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/convenio-yala-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/convenio-yala-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/convenio-yala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yala: firmaron convenio de financiamiento para la puesta en valor y creación de parque eco- turístico y plaza temática del sol"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/13/yala-firmaron-convenio-de-financiamiento-para-la-puesta-en-valor-y-creacion-de-parque-eco-turistico-y-plaza-tematica-del-sol/" rel="bookmark" title="Yala: firmaron convenio de financiamiento para la puesta en valor y creación de parque eco- turístico y plaza temática del sol">Yala: firmaron convenio de financiamiento para la puesta en valor y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/13/palpala-reunion-informativa-para-postulantes-de-viviendas-del-b-constitucion/" rel="bookmark" class="td-image-wrap" title="Palpalá: reunión informativa para postulantes de Viviendas del B° Constitución"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/REUNION-POSTULANTES-DE-VIVIENDAS-3-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/REUNION-POSTULANTES-DE-VIVIENDAS-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/REUNION-POSTULANTES-DE-VIVIENDAS-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: reunión informativa para postulantes de Viviendas del B° Constitución"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/13/palpala-reunion-informativa-para-postulantes-de-viviendas-del-b-constitucion/" rel="bookmark" title="Palpalá: reunión informativa para postulantes de Viviendas del B° Constitución">Palpalá: reunión informativa para postulantes de Viviendas del B° Constitución</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c14402b0e3dc" data-td_block_id="td_uid_6_5c14402b0e3dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5c14402b0e3dc" data-td_block_id="td_uid_6_5c14402b0e3dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c14402b1913b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5c14402b1913b"><div id=td_uid_7_5c14402b1913b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/titulos-el-tramite-es-totalmente-gratuito/" rel="bookmark" class="td-image-wrap" title="Títulos: el trámite es totalmente gratuito"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/claudia-soria-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/claudia-soria-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/claudia-soria-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Títulos: el trámite es totalmente gratuito"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/titulos-el-tramite-es-totalmente-gratuito/" rel="bookmark" title="Títulos: el trámite es totalmente gratuito">Títulos: el trámite es totalmente gratuito</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/relevaron-edificios-escolares-afectados-por-el-temporal/" rel="bookmark" class="td-image-wrap" title="Relevaron edificios escolares afectados por el temporal"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/relevo-daños-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/relevo-daños-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/relevo-daños-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relevaron edificios escolares afectados por el temporal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/relevaron-edificios-escolares-afectados-por-el-temporal/" rel="bookmark" title="Relevaron edificios escolares afectados por el temporal">Relevaron edificios escolares afectados por el temporal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/10/estudiantes-de-zonas-rurales-dispersas-realizaron-encuentro-anual/" rel="bookmark" class="td-image-wrap" title="Estudiantes de zonas rurales dispersas realizaron encuentro anual"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/encuentro-estudiantes-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/encuentro-estudiantes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/encuentro-estudiantes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes de zonas rurales dispersas realizaron encuentro anual"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/10/estudiantes-de-zonas-rurales-dispersas-realizaron-encuentro-anual/" rel="bookmark" title="Estudiantes de zonas rurales dispersas realizaron encuentro anual">Estudiantes de zonas rurales dispersas realizaron encuentro anual</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/08/estudiantes-recibieron-formacion-del-programa-construyendo-una-comunidad-activa/" rel="bookmark" class="td-image-wrap" title="Estudiantes recibieron formación del programa “Construyendo una comunidad activa”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/formacion-estudiantes-fisica-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/formacion-estudiantes-fisica-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/formacion-estudiantes-fisica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes recibieron formación del programa “Construyendo una comunidad activa”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/08/estudiantes-recibieron-formacion-del-programa-construyendo-una-comunidad-activa/" rel="bookmark" title="Estudiantes recibieron formación del programa “Construyendo una comunidad activa”">Estudiantes recibieron formación del programa “Construyendo una comunidad activa”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/06/veinte-instituciones-educativas-recibieron-kits-de-robotica/" rel="bookmark" class="td-image-wrap" title="Veinte instituciones educativas recibieron kits de robótica"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/kit-robotica-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/kit-robotica-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/kit-robotica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veinte instituciones educativas recibieron kits de robótica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/06/veinte-instituciones-educativas-recibieron-kits-de-robotica/" rel="bookmark" title="Veinte instituciones educativas recibieron kits de robótica">Veinte instituciones educativas recibieron kits de robótica</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c14402b1913b" data-td_block_id="td_uid_7_5c14402b1913b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5c14402b1913b" data-td_block_id="td_uid_7_5c14402b1913b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195665"><a href="http://www.jujuyaldia.com.ar/politica-de-privacidad/">Política de privacidad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-195664"><a href="http://www.jujuyaldia.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">En Escuela Marina Vilte: 60 egresados municipales del Plan FinEs</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-197273" class="post-197273 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/locales/">Locales</a></li></ul> <header class="td-post-title"><h1 class="entry-title">En Escuela Marina Vilte: 60 egresados municipales del Plan FinEs</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-14T19:35:59+00:00" >14 diciembre, 2018</time></span></div></header></div><div class="td-post-content"><p>Jujuy al día® &#8211; En una hermosa velada, 60 alumnos recibieron su diploma al finalizar sus estudios secundarios con el Plan FinEs. La emotiva ceremonia se llevó a cabo en la Escuela Municipal Nº1 Maestra Marina Vilte junto a los egresados correspondían al CPV Santa y Dirección de Higiene Urbana del municipio capitalino.<br></p><p>El acto fue presidido por el presidente del Concejo Deliberante, Lisandro Aguiar acompañado del coordinador de Educación para jóvenes y adultos del Ministerio de Educación de la Provincia, Julio Alarcón, secretario de Servicios Públicos, Guillermo Marenco, secretario de Desarrollo Humano, José Luis Sánchez, la directora de Educación, Silvina Márquez, director de Higiene Urbana, Roberto Soraire, administradora del CPV Santa Ana, Doris Lima, docentes y familiares de los recibidos; y comenzó con el ingreso de las banderas de ceremonia, la bandera nacional Argentina y la bandera de la Libertad Civil, se entonaron las estrofas del Himno Nacional Argentino ejecutado por la Banda de Música Municipal 19 de abril.<br></p><p>Con mucha alegría y emoción el secretario de Servicios Públicos, Guillermo Marenco expresó “para mí es un día muy lindo porque la misma gente de Higiene Urbana me había pedido capacitación y pude ver esas ansias de superación. Como siempre en primera instancia contamos con el aval del intendente “Chuli” Jorge quien apoya totalmente estos desafíos para los trabajos. Yo valoro doblemente este esfuerzo porque pertenecen a la Dirección de Higiene Urbana con tareas muy duras, muchas mujeres que son mamás y nos han demostrado que tuvieron ese ímpetu para dedicarse a finalizar una etapa, es un verdadero orgullo”.<br></p><p>Celebrando estos logros el presidente del Concejo Deliberante de la ciudad, Lisandro Aguiar resaltó “estamos muy contentos. Este es un acto de superación y compromiso, si bien es una meta también es un punto de partida y un verdadero desafío para los recibidos”.<br></p><p>El evento fue muy importante ya que el proyecto educativo no solo es una herramienta de inclusión social, sino que posibilita un empoderamiento de las personas. A lo que el secretario de Desarrollo Humano, José Luis Sánchez acotó &#8220;es una muestra de superación, todas las personas que se reciben demostraron la dedicación y el esfuerzo que es coronado con este título&#8221;.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2018/12/14/en-escuela-marina-vilte-60-egresados-municipales-del-plan-fines/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F12%2F14%2Fen-escuela-marina-vilte-60-egresados-municipales-del-plan-fines%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+Escuela+Marina+Vilte%3A+60+egresados+municipales+del+Plan+FinEs&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F12%2F14%2Fen-escuela-marina-vilte-60-egresados-municipales-del-plan-fines%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2018/12/14/en-escuela-marina-vilte-60-egresados-municipales-del-plan-fines/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En Escuela Marina Vilte: 60 egresados municipales del Plan FinEs %0A%0A http://www.jujuyaldia.com.ar/2018/12/14/en-escuela-marina-vilte-60-egresados-municipales-del-plan-fines/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=En Escuela Marina Vilte: 60 egresados municipales del Plan FinEs&body=http://www.jujuyaldia.com.ar/2018/12/14/en-escuela-marina-vilte-60-egresados-municipales-del-plan-fines/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.jujuyaldia.com.ar/2018/12/14/en-escuela-marina-vilte-60-egresados-municipales-del-plan-fines/&text=En Escuela Marina Vilte: 60 egresados municipales del Plan FinEs"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2018/12/14/infraestructura-presento-el-balance-de-sus-3-anos/">Infraestructura presentó el balance de sus 3 años</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2018/12/14/concejales-capitalinos-aprobaron-el-presupuesto-2019/">Concejales capitalinos aprobaron el presupuesto 2019</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2018-12-14T19:35:59+00:00"><meta itemprop="dateModified" content="2018-12-14T18:57:10+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2018/12/14/en-escuela-marina-vilte-60-egresados-municipales-del-plan-fines/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="En Escuela Marina Vilte: 60 egresados municipales del Plan FinEs"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/entrega-certificado-2.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="518"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_9_5c14402b25760_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5c14402b25760"><h4 class="td-related-title td-block-title"><a id="td_uid_10_5c14402b30758" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5c14402b25760" href="#">Artículos relacionados</a><a id="td_uid_11_5c14402b30799" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5c14402b25760" href="#">Más del autor</a></h4><div id=td_uid_9_5c14402b25760 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/acto-de-colacion-y-cierre-del-ciclo-lectivo-de-los-jardineritos/" rel="bookmark" class="td-image-wrap" title="Acto de colación y cierre del ciclo lectivo de los jardineritos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/CIERRE-DE-CICLO-ELECTIVO-MV-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/CIERRE-DE-CICLO-ELECTIVO-MV-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/CIERRE-DE-CICLO-ELECTIVO-MV-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto de colación y cierre del ciclo lectivo de los jardineritos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/acto-de-colacion-y-cierre-del-ciclo-lectivo-de-los-jardineritos/" rel="bookmark" title="Acto de colación y cierre del ciclo lectivo de los jardineritos">Acto de colación y cierre del ciclo lectivo de los jardineritos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/regularizacion-de-planos-y-documentacion-de-obras-y-loteos/" rel="bookmark" class="td-image-wrap" title="Regularización de planos y documentación de obras y loteos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Moratoria-rentas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Moratoria-rentas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Moratoria-rentas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regularización de planos y documentación de obras y loteos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/regularizacion-de-planos-y-documentacion-de-obras-y-loteos/" rel="bookmark" title="Regularización de planos y documentación de obras y loteos">Regularización de planos y documentación de obras y loteos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/control-de-tiketeras-a-taxis-amarillos-y-compartidos/" rel="bookmark" class="td-image-wrap" title="Control de tiketeras a taxis amarillos y compartidos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/taxis-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/taxis-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/taxis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Control de tiketeras a taxis amarillos y compartidos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/control-de-tiketeras-a-taxis-amarillos-y-compartidos/" rel="bookmark" title="Control de tiketeras a taxis amarillos y compartidos">Control de tiketeras a taxis amarillos y compartidos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5c14402b25760" data-td_block_id="td_uid_9_5c14402b25760"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5c14402b25760" data-td_block_id="td_uid_9_5c14402b25760"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/14/en-escuela-marina-vilte-60-egresados-municipales-del-plan-fines/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comento.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2115904850" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='197273' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e44758919c" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="139"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5c143d12f0ee6_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5c143d12f0ee6"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_12_5c143d12f0ee6 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/las-oficinas-de-eje-sa-no-atenderan-al-publico-el-lunes-17/" rel="bookmark" class="td-image-wrap" title="Las oficinas de EJE SA no atenderán al público el lunes 17"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/logo-ejesa-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/logo-ejesa-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/logo-ejesa-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Las oficinas de EJE SA no atenderán al público el lunes 17"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/las-oficinas-de-eje-sa-no-atenderan-al-publico-el-lunes-17/" rel="bookmark" title="Las oficinas de EJE SA no atenderán al público el lunes 17">Las oficinas de EJE SA no atenderán al público el lunes...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T17:46:57+00:00" >14 diciembre, 2018</time></span></div><div class="td-excerpt"> Jujuy al día® - Con motivo de festejarse el Aniversario de EJE SA las oficinas y sucursales de EJE SA, de capital...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_12_5c14402b3344f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5c14402b3344f"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_12_5c14402b3344f class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/03/horoscopo-para-diciembre-del-2018/" rel="bookmark" class="td-image-wrap" title="HOROSCOPO PARA DICIEMBRE DEL 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="HOROSCOPO PARA DICIEMBRE DEL 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/03/horoscopo-para-diciembre-del-2018/" rel="bookmark" title="HOROSCOPO PARA DICIEMBRE DEL 2018">HOROSCOPO PARA DICIEMBRE DEL 2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-03T22:56:45+00:00" >3 diciembre, 2018</time></span></div><div class="td-excerpt"> ARIESEn general se presenta un período en el que brillará logrando la proyección en aquellas cosas en las que haya centrado tu voluntad, se...</div></div></div></div></div><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget_text widget widget_custom_html"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">redaccion</span> en <a href="http://www.jujuyaldia.com.ar/2018/12/12/se-realizo-el-primer-simulacro-de-juicio-por-jurado-en-jujuy/comment-page-1/#comment-4849">Se realizó el primer simulacro de Juicio por Jurado en Jujuy</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2018/12/12/se-realizo-el-primer-simulacro-de-juicio-por-jurado-en-jujuy/comment-page-1/#comment-4848">Se realizó el primer simulacro de Juicio por Jurado en Jujuy</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hugocesarperezlopez@yahoo.com.ar' rel='external nofollow' class='url'>Hugo César Pérez López</a></span> en <a href="http://www.jujuyaldia.com.ar/2018/12/13/inversiones-turisticas-en-valle-colorado/comment-page-1/#comment-4847">Inversiones turísticas en Valle Colorado</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">redaccion</span> en <a href="http://www.jujuyaldia.com.ar/2018/12/12/se-realizo-el-primer-simulacro-de-juicio-por-jurado-en-jujuy/comment-page-1/#comment-4849">Se realizó el primer simulacro de Juicio por Jurado en Jujuy</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2018/12/12/se-realizo-el-primer-simulacro-de-juicio-por-jurado-en-jujuy/comment-page-1/#comment-4848">Se realizó el primer simulacro de Juicio por Jurado en Jujuy</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hugocesarperezlopez@yahoo.com.ar' rel='external nofollow' class='url'>Hugo César Pérez López</a></span> en <a href="http://www.jujuyaldia.com.ar/2018/12/13/inversiones-turisticas-en-valle-colorado/comment-page-1/#comment-4847">Inversiones turísticas en Valle Colorado</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hugocesarperezlopez@yahoo.com.ar' rel='external nofollow' class='url'>Hugo César Pérez López</a></span> en <a href="http://www.jujuyaldia.com.ar/2018/12/13/jujuy-avanza-el-proyecto-de-cultivo-de-cannabis-medicinal/comment-page-1/#comment-4846">Jujuy: avanza el proyecto de cultivo de Cannabis Medicinal</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2018/12/12/se-realizo-el-primer-simulacro-de-juicio-por-jurado-en-jujuy/comment-page-1/#comment-4845">Se realizó el primer simulacro de Juicio por Jurado en Jujuy</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<br> <a href=”http://www.jujuyaldia.com.ar/terminos-y-condiciones/>* Término y condiciones</a><br> <a href=”http://www.jujuyaldia.com.ar/politica-de-privacidad/>* Política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>diciembre 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2018/11/">&laquo; Nov</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2018/12/01/" aria-label="Entradas publicadas el 1 December, 2018">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/12/02/" aria-label="Entradas publicadas el 2 December, 2018">2</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/12/03/" aria-label="Entradas publicadas el 3 December, 2018">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/12/04/" aria-label="Entradas publicadas el 4 December, 2018">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/12/05/" aria-label="Entradas publicadas el 5 December, 2018">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/12/06/" aria-label="Entradas publicadas el 6 December, 2018">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/12/07/" aria-label="Entradas publicadas el 7 December, 2018">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/12/08/" aria-label="Entradas publicadas el 8 December, 2018">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/12/09/" aria-label="Entradas publicadas el 9 December, 2018">9</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/12/10/" aria-label="Entradas publicadas el 10 December, 2018">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/12/11/" aria-label="Entradas publicadas el 11 December, 2018">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/12/12/" aria-label="Entradas publicadas el 12 December, 2018">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/12/13/" aria-label="Entradas publicadas el 13 December, 2018">13</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2018/12/14/" aria-label="Entradas publicadas el 14 December, 2018">14</a></td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr><tr><td>31</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/adicciones-se-fortalece-la-intervencion-socio-comunitaria/" rel="bookmark" class="td-image-wrap" title="Adicciones: se fortalece la intervención socio comunitaria"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/medidas-adicciones-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/medidas-adicciones-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/medidas-adicciones-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Adicciones: se fortalece la intervención socio comunitaria"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/adicciones-se-fortalece-la-intervencion-socio-comunitaria/" rel="bookmark" title="Adicciones: se fortalece la intervención socio comunitaria">Adicciones: se fortalece la intervención socio comunitaria</a></h3><div class="td-module-meta-info"> <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T20:30:16+00:00" >14 diciembre, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/primera-licitacion-publica-internacional-de-equipamiento-para-girsu/" rel="bookmark" class="td-image-wrap" title="Primera Licitación Pública Internacional de equipamiento para GIRSU"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/morales-equipamiento-girsu-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/morales-equipamiento-girsu-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/morales-equipamiento-girsu-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Primera Licitación Pública Internacional de equipamiento para GIRSU"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/primera-licitacion-publica-internacional-de-equipamiento-para-girsu/" rel="bookmark" title="Primera Licitación Pública Internacional de equipamiento para GIRSU">Primera Licitación Pública Internacional de equipamiento para GIRSU</a></h3><div class="td-module-meta-info"> <a href="http://www.jujuyaldia.com.ar/category/notas/" class="td-post-category">Notas</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T20:21:46+00:00" >14 diciembre, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/12/14/concejales-capitalinos-aprobaron-el-presupuesto-2019/" rel="bookmark" class="td-image-wrap" title="Concejales capitalinos aprobaron el presupuesto 2019"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Sesión-Extraordinaria-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Sesión-Extraordinaria-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/12/Sesión-Extraordinaria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Concejales capitalinos aprobaron el presupuesto 2019"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/12/14/concejales-capitalinos-aprobaron-el-presupuesto-2019/" rel="bookmark" title="Concejales capitalinos aprobaron el presupuesto 2019">Concejales capitalinos aprobaron el presupuesto 2019</a></h3><div class="td-module-meta-info"> <a href="http://www.jujuyaldia.com.ar/category/notas/" class="td-post-category">Notas</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-14T20:20:16+00:00" >14 diciembre, 2018</time></span></div></div></div></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5c14402ba3a0e"></textarea><div id="td_live_css_uid_1_5c14402ba3a0e" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><noscript id="wpfc-google-fonts"><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cl0q190/282rm.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jxnx0nk4/282rm.js'></script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"7fe597df07","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/locales/","name":"Locales"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2018/12/14/en-escuela-marina-vilte-60-egresados-municipales-del-plan-fines/","name":"En Escuela Marina Vilte: 60 egresados municipales del Plan FinEs"}}]}</script>
<script>var block_td_uid_2_5c14402ad0bc7=new tdBlock();block_td_uid_2_5c14402ad0bc7.id="td_uid_2_5c14402ad0bc7";block_td_uid_2_5c14402ad0bc7.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c14402ad0bc7_rand","tdc_css_class":"td_uid_2_5c14402ad0bc7_rand","tdc_css_class_style":"td_uid_2_5c14402ad0bc7_rand_style"}';block_td_uid_2_5c14402ad0bc7.td_column_number="3";block_td_uid_2_5c14402ad0bc7.block_type="td_block_mega_menu";block_td_uid_2_5c14402ad0bc7.post_count="5";block_td_uid_2_5c14402ad0bc7.found_posts="7701";block_td_uid_2_5c14402ad0bc7.header_color="";block_td_uid_2_5c14402ad0bc7.ajax_pagination_infinite_stop="";block_td_uid_2_5c14402ad0bc7.max_num_pages="1541";tdBlocksArray.push(block_td_uid_2_5c14402ad0bc7);</script>
<script>var block_td_uid_3_5c14402ae2ba1=new tdBlock();block_td_uid_3_5c14402ae2ba1.id="td_uid_3_5c14402ae2ba1";block_td_uid_3_5c14402ae2ba1.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c14402ae2ba1_rand","tdc_css_class":"td_uid_3_5c14402ae2ba1_rand","tdc_css_class_style":"td_uid_3_5c14402ae2ba1_rand_style"}';block_td_uid_3_5c14402ae2ba1.td_column_number="3";block_td_uid_3_5c14402ae2ba1.block_type="td_block_mega_menu";block_td_uid_3_5c14402ae2ba1.post_count="5";block_td_uid_3_5c14402ae2ba1.found_posts="6664";block_td_uid_3_5c14402ae2ba1.header_color="";block_td_uid_3_5c14402ae2ba1.ajax_pagination_infinite_stop="";block_td_uid_3_5c14402ae2ba1.max_num_pages="1333";tdBlocksArray.push(block_td_uid_3_5c14402ae2ba1);</script>
<script>var block_td_uid_4_5c14402af1967=new tdBlock();block_td_uid_4_5c14402af1967.id="td_uid_4_5c14402af1967";block_td_uid_4_5c14402af1967.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c14402af1967_rand","tdc_css_class":"td_uid_4_5c14402af1967_rand","tdc_css_class_style":"td_uid_4_5c14402af1967_rand_style"}';block_td_uid_4_5c14402af1967.td_column_number="3";block_td_uid_4_5c14402af1967.block_type="td_block_mega_menu";block_td_uid_4_5c14402af1967.post_count="5";block_td_uid_4_5c14402af1967.found_posts="2143";block_td_uid_4_5c14402af1967.header_color="";block_td_uid_4_5c14402af1967.ajax_pagination_infinite_stop="";block_td_uid_4_5c14402af1967.max_num_pages="429";tdBlocksArray.push(block_td_uid_4_5c14402af1967);</script>
<script>var block_td_uid_5_5c14402b06698=new tdBlock();block_td_uid_5_5c14402b06698.id="td_uid_5_5c14402b06698";block_td_uid_5_5c14402b06698.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c14402b06698_rand","tdc_css_class":"td_uid_5_5c14402b06698_rand","tdc_css_class_style":"td_uid_5_5c14402b06698_rand_style"}';block_td_uid_5_5c14402b06698.td_column_number="3";block_td_uid_5_5c14402b06698.block_type="td_block_mega_menu";block_td_uid_5_5c14402b06698.post_count="5";block_td_uid_5_5c14402b06698.found_posts="380";block_td_uid_5_5c14402b06698.header_color="";block_td_uid_5_5c14402b06698.ajax_pagination_infinite_stop="";block_td_uid_5_5c14402b06698.max_num_pages="76";tdBlocksArray.push(block_td_uid_5_5c14402b06698);</script>
<script>var block_td_uid_6_5c14402b0e3dc=new tdBlock();block_td_uid_6_5c14402b0e3dc.id="td_uid_6_5c14402b0e3dc";block_td_uid_6_5c14402b0e3dc.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c14402b0e3dc_rand","tdc_css_class":"td_uid_6_5c14402b0e3dc_rand","tdc_css_class_style":"td_uid_6_5c14402b0e3dc_rand_style"}';block_td_uid_6_5c14402b0e3dc.td_column_number="3";block_td_uid_6_5c14402b0e3dc.block_type="td_block_mega_menu";block_td_uid_6_5c14402b0e3dc.post_count="5";block_td_uid_6_5c14402b0e3dc.found_posts="3419";block_td_uid_6_5c14402b0e3dc.header_color="";block_td_uid_6_5c14402b0e3dc.ajax_pagination_infinite_stop="";block_td_uid_6_5c14402b0e3dc.max_num_pages="684";tdBlocksArray.push(block_td_uid_6_5c14402b0e3dc);</script>
<script>var block_td_uid_7_5c14402b1913b=new tdBlock();block_td_uid_7_5c14402b1913b.id="td_uid_7_5c14402b1913b";block_td_uid_7_5c14402b1913b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c14402b1913b_rand","tdc_css_class":"td_uid_7_5c14402b1913b_rand","tdc_css_class_style":"td_uid_7_5c14402b1913b_rand_style"}';block_td_uid_7_5c14402b1913b.td_column_number="3";block_td_uid_7_5c14402b1913b.block_type="td_block_mega_menu";block_td_uid_7_5c14402b1913b.post_count="5";block_td_uid_7_5c14402b1913b.found_posts="2566";block_td_uid_7_5c14402b1913b.header_color="";block_td_uid_7_5c14402b1913b.ajax_pagination_infinite_stop="";block_td_uid_7_5c14402b1913b.max_num_pages="514";tdBlocksArray.push(block_td_uid_7_5c14402b1913b);</script>
<script>var block_td_uid_9_5c14402b25760=new tdBlock();block_td_uid_9_5c14402b25760.id="td_uid_9_5c14402b25760";block_td_uid_9_5c14402b25760.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_5c14402b25760_rand","td_column_number":3,"live_filter_cur_post_id":197273,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5c14402b25760_rand","tdc_css_class_style":"td_uid_9_5c14402b25760_rand_style"}';block_td_uid_9_5c14402b25760.td_column_number="3";block_td_uid_9_5c14402b25760.block_type="td_block_related_posts";block_td_uid_9_5c14402b25760.post_count="3";block_td_uid_9_5c14402b25760.found_posts="5617";block_td_uid_9_5c14402b25760.header_color="";block_td_uid_9_5c14402b25760.ajax_pagination_infinite_stop="";block_td_uid_9_5c14402b25760.max_num_pages="1873";tdBlocksArray.push(block_td_uid_9_5c14402b25760);</script>
<script>var block_td_uid_12_5c143d12f0ee6=new tdBlock();block_td_uid_12_5c143d12f0ee6.id="td_uid_12_5c143d12f0ee6";block_td_uid_12_5c143d12f0ee6.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5c143d12f0ee6_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5c143d12f0ee6_rand","tdc_css_class_style":"td_uid_12_5c143d12f0ee6_rand_style"}';block_td_uid_12_5c143d12f0ee6.td_column_number="1";block_td_uid_12_5c143d12f0ee6.block_type="td_block_2";block_td_uid_12_5c143d12f0ee6.post_count="1";block_td_uid_12_5c143d12f0ee6.found_posts="3020";block_td_uid_12_5c143d12f0ee6.header_color="#";block_td_uid_12_5c143d12f0ee6.ajax_pagination_infinite_stop="";block_td_uid_12_5c143d12f0ee6.max_num_pages="3020";tdBlocksArray.push(block_td_uid_12_5c143d12f0ee6);</script>
<script>var block_td_uid_12_5c14402b3344f=new tdBlock();block_td_uid_12_5c14402b3344f.id="td_uid_12_5c14402b3344f";block_td_uid_12_5c14402b3344f.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_12_5c14402b3344f_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5c14402b3344f_rand","tdc_css_class_style":"td_uid_12_5c14402b3344f_rand_style"}';block_td_uid_12_5c14402b3344f.td_column_number="1";block_td_uid_12_5c14402b3344f.block_type="td_block_2";block_td_uid_12_5c14402b3344f.post_count="1";block_td_uid_12_5c14402b3344f.found_posts="41";block_td_uid_12_5c14402b3344f.header_color="#";block_td_uid_12_5c14402b3344f.ajax_pagination_infinite_stop="";block_td_uid_12_5c14402b3344f.max_num_pages="41";tdBlocksArray.push(block_td_uid_12_5c14402b3344f);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/mch8mt06/282rm.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dfd113e3/282rm.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/chylj64/282rp.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lpp36q1v/282rm.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmc40np0/282s1.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.38'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qdeifi6/282s1.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"thunderstorm-d","today_icon_text":"tormenta","today_temp":[23,73.4],"today_humidity":100,"today_wind_speed":[2.6,1.6],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1544832000,"day_name":"s\u00e1b","day_temp":[18,65],"owm_day_index":0},{"timestamp":1544918400,"day_name":"dom","day_temp":[19,66],"owm_day_index":8},{"timestamp":1545004800,"day_name":"lun","day_temp":[21,70],"owm_day_index":16},{"timestamp":1545091200,"day_name":"mar","day_temp":[15,58],"owm_day_index":24},{"timestamp":1545177600,"day_name":"mi\u00e9","day_temp":[12,54],"owm_day_index":32}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[197273]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5c14402ba3a0e');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5c14402ba3a0e");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</body></html><!-- WP Fastest Cache file was created in 1.8368899822235 seconds, on 14-12-18 20:43:40 -->