<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>Palpalá: culminaron las Olimpiadas “Egresados 2018” | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/FINAL-DE-LAS-OLIMPIADAS-2.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Palpalá: culminaron las Olimpiadas “Egresados 2018” RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-culminaron-las-olimpiadas-egresados-2018/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/2dxyju58/bmyst.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Inició nuevo proyecto de producción de litio en Jujuy' href='http://www.jujuyaldia.com.ar/2018/11/13/inicio-nuevo-proyecto-de-produccion-de-litio-en-jujuy/'/><link rel='next' title='“Palpalá Cocina”, se viene el taller de pata flambeada' href='http://www.jujuyaldia.com.ar/2018/11/13/palpala-cocina-se-viene-el-taller-de-pata-flambeada/'/><meta name="generator" content="WordPress 4.9.8"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-culminaron-las-olimpiadas-egresados-2018/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=193753'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F11%2F13%2Fpalpala-culminaron-las-olimpiadas-egresados-2018%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F11%2F13%2Fpalpala-culminaron-las-olimpiadas-egresados-2018%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style>  <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-culminaron-las-olimpiadas-egresados-2018/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#7c7c7c}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#7c7c7c}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c}
.tdm-btn-style1{background-color:#7c7c7c}
.tdm-btn-style2:before{border-color:#7c7c7c}
.tdm-btn-style2{color:#7c7c7c}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#939393}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#b71319}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#b71319}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#b71319}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a{line-height:80px}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:80px}
@media (min-width: 767px){.tdm-header-style-1 .td-main-menu-logo img,
.tdm-header-style-2 .td-main-menu-logo img,
.tdm-header-style-3 .td-main-menu-logo
img{max-height:80px}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.ss();Wpfcll.ls(false);},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body class="post-template-default single single-post postid-193753 single-format-standard palpala-culminaron-las-olimpiadas-egresados-2018 global-block-template-1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li></ul></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">23</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >martes, noviembre 13, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5beb40965f8a8_rand td_block_template_1"><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5beb409663925_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5beb409663925"><div id=td_uid_2_5beb409663925 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/varios-demorados-en-evento-deportivo-entre-ellos-dos-sujetos-con-pedido-de-captura/" rel="bookmark" class="td-image-wrap" title="Varios demorados en evento deportivo, entre ellos dos sujetos con pedido de captura"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varios demorados en evento deportivo, entre ellos dos sujetos con pedido de captura"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/varios-demorados-en-evento-deportivo-entre-ellos-dos-sujetos-con-pedido-de-captura/" rel="bookmark" title="Varios demorados en evento deportivo, entre ellos dos sujetos con pedido de captura">Varios demorados en evento deportivo, entre ellos dos sujetos con pedido&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/peligroso-delincuente-aprehendido-en-barrio-sargento-cabral/" rel="bookmark" class="td-image-wrap" title="Peligroso delincuente aprehendido en barrio Sargento Cabral"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/esposado-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/esposado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/esposado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peligroso delincuente aprehendido en barrio Sargento Cabral"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/peligroso-delincuente-aprehendido-en-barrio-sargento-cabral/" rel="bookmark" title="Peligroso delincuente aprehendido en barrio Sargento Cabral">Peligroso delincuente aprehendido en barrio Sargento Cabral</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/menores-buscadas-19/" rel="bookmark" class="td-image-wrap" title="Menores buscadas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/ISABEL-PANTOJA-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/ISABEL-PANTOJA-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/ISABEL-PANTOJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menores buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/menores-buscadas-19/" rel="bookmark" title="Menores buscadas">Menores buscadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/jujuy-secuestran-750-kilos-de-hojas-de-coca/" rel="bookmark" class="td-image-wrap" title="Jujuy: secuestran 750 kilos de hojas de coca"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/secuestro-hojas-de-coca-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/secuestro-hojas-de-coca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/secuestro-hojas-de-coca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: secuestran 750 kilos de hojas de coca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/jujuy-secuestran-750-kilos-de-hojas-de-coca/" rel="bookmark" title="Jujuy: secuestran 750 kilos de hojas de coca">Jujuy: secuestran 750 kilos de hojas de coca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/personas-buscadas-1385/" rel="bookmark" class="td-image-wrap" title="Personas buscadas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/personas-buscadas-1385/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5beb409663925" data-td_block_id="td_uid_2_5beb409663925"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5beb409663925" data-td_block_id="td_uid_2_5beb409663925"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5beb40968e21a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5beb40968e21a"><div id=td_uid_3_5beb40968e21a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/manana-sesionara-la-camara-de-diputados-provincial-2/" rel="bookmark" class="td-image-wrap" title="Mañana sesionará la Cámara de Diputados provincial"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/legislatura-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/legislatura-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/legislatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana sesionará la Cámara de Diputados provincial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/manana-sesionara-la-camara-de-diputados-provincial-2/" rel="bookmark" title="Mañana sesionará la Cámara de Diputados provincial">Mañana sesionará la Cámara de Diputados provincial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/jujuy-en-el-analisis-de-recursos-tabacaleros/" rel="bookmark" class="td-image-wrap" title="Jujuy en el análisis de recursos tabacaleros"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/jujuy-comision-tabacalera-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/jujuy-comision-tabacalera-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/jujuy-comision-tabacalera-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy en el análisis de recursos tabacaleros"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/jujuy-en-el-analisis-de-recursos-tabacaleros/" rel="bookmark" title="Jujuy en el análisis de recursos tabacaleros">Jujuy en el análisis de recursos tabacaleros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/giacoppo-de-ninguna-manera-el-gobierno-de-jujuy-avala-el-trabajo-infantil/" rel="bookmark" class="td-image-wrap" title="Giacoppo: “de ninguna manera el Gobierno de Jujuy avala el trabajo infantil”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/giacoppo-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/giacoppo-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/giacoppo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giacoppo: “de ninguna manera el Gobierno de Jujuy avala el trabajo infantil”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/giacoppo-de-ninguna-manera-el-gobierno-de-jujuy-avala-el-trabajo-infantil/" rel="bookmark" title="Giacoppo: “de ninguna manera el Gobierno de Jujuy avala el trabajo infantil”">Giacoppo: “de ninguna manera el Gobierno de Jujuy avala el trabajo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/avanza-proyecto-de-ordenamiento-territorial-y-fraccionamiento-del-suelo/" rel="bookmark" class="td-image-wrap" title="Avanza proyecto de ordenamiento territorial y fraccionamiento del suelo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/diputados-ordenamiento-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/diputados-ordenamiento-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/diputados-ordenamiento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza proyecto de ordenamiento territorial y fraccionamiento del suelo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/avanza-proyecto-de-ordenamiento-territorial-y-fraccionamiento-del-suelo/" rel="bookmark" title="Avanza proyecto de ordenamiento territorial y fraccionamiento del suelo">Avanza proyecto de ordenamiento territorial y fraccionamiento del suelo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/jujuy-asiste-y-reactiva-entrega-de-fondos-para-pequenos-emprendimientos/" rel="bookmark" class="td-image-wrap" title="Jujuy asiste y reactiva: entrega de fondos para pequeños emprendimientos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/fondos-emprendedores-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/fondos-emprendedores-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/fondos-emprendedores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy asiste y reactiva: entrega de fondos para pequeños emprendimientos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/jujuy-asiste-y-reactiva-entrega-de-fondos-para-pequenos-emprendimientos/" rel="bookmark" title="Jujuy asiste y reactiva: entrega de fondos para pequeños emprendimientos">Jujuy asiste y reactiva: entrega de fondos para pequeños emprendimientos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5beb40968e21a" data-td_block_id="td_uid_3_5beb40968e21a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5beb40968e21a" data-td_block_id="td_uid_3_5beb40968e21a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5beb4096aa0a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5beb4096aa0a1"><div id=td_uid_4_5beb4096aa0a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/3-desafio-trail-por-la-almona-corriendo-voy/" rel="bookmark" class="td-image-wrap" title="3° Desafío Trail por La Almona Corriendo Voy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/trial-almona-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/trial-almona-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/trial-almona-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/trial-almona-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3° Desafío Trail por La Almona Corriendo Voy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/3-desafio-trail-por-la-almona-corriendo-voy/" rel="bookmark" title="3° Desafío Trail por La Almona Corriendo Voy">3° Desafío Trail por La Almona Corriendo Voy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/carrera-apocaliptica-en-yala/" rel="bookmark" class="td-image-wrap" title="“Carrera Apocaliptica” en Yala"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/carrera-apocaliptica-yala-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/carrera-apocaliptica-yala-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/carrera-apocaliptica-yala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Carrera Apocaliptica” en Yala"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/carrera-apocaliptica-en-yala/" rel="bookmark" title="“Carrera Apocaliptica” en Yala">“Carrera Apocaliptica” en Yala</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/adultos-mayores-participan-con-exito-en-los-juegos-nacionales-evita-en-bariloche/" rel="bookmark" class="td-image-wrap" title="Adultos mayores participan con éxito en los Juegos Nacionales Evita en Bariloche"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/juegos-evita-adultos-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/juegos-evita-adultos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/juegos-evita-adultos-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/juegos-evita-adultos-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adultos mayores participan con éxito en los Juegos Nacionales Evita en Bariloche"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/adultos-mayores-participan-con-exito-en-los-juegos-nacionales-evita-en-bariloche/" rel="bookmark" title="Adultos mayores participan con éxito en los Juegos Nacionales Evita en Bariloche">Adultos mayores participan con éxito en los Juegos Nacionales Evita en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/09/deportistas-jujenos-adultos-mayores-partieron-hacia-bariloche/" rel="bookmark" class="td-image-wrap" title="Deportistas jujeños adultos mayores partieron hacia Bariloche"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/deportistas-mayores-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/deportistas-mayores-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/deportistas-mayores-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deportistas jujeños adultos mayores partieron hacia Bariloche"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/09/deportistas-jujenos-adultos-mayores-partieron-hacia-bariloche/" rel="bookmark" title="Deportistas jujeños adultos mayores partieron hacia Bariloche">Deportistas jujeños adultos mayores partieron hacia Bariloche</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/08/nuevo-desafio-deportivo-para-el-taekwon-do-local/" rel="bookmark" class="td-image-wrap" title="Nuevo desafío deportivo para el taekwon-do local"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/fiesta-taek-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/fiesta-taek-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/fiesta-taek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo desafío deportivo para el taekwon-do local"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/08/nuevo-desafio-deportivo-para-el-taekwon-do-local/" rel="bookmark" title="Nuevo desafío deportivo para el taekwon-do local">Nuevo desafío deportivo para el taekwon-do local</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5beb4096aa0a1" data-td_block_id="td_uid_4_5beb4096aa0a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5beb4096aa0a1" data-td_block_id="td_uid_4_5beb4096aa0a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5beb4096c2728_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5beb4096c2728"><div id=td_uid_5_5beb4096c2728 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/30/35-anos-de-democracia-la-mejor-manera-de-celebrar-es-no-olvidar/" rel="bookmark" class="td-image-wrap" title="35 años de Democracia: la mejor manera de celebrar es no olvidar"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/giacoppo-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/giacoppo-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/giacoppo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="35 años de Democracia: la mejor manera de celebrar es no olvidar"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/30/35-anos-de-democracia-la-mejor-manera-de-celebrar-es-no-olvidar/" rel="bookmark" title="35 años de Democracia: la mejor manera de celebrar es no olvidar">35 años de Democracia: la mejor manera de celebrar es no&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/26/35-anos-de-democracia/" rel="bookmark" class="td-image-wrap" title="35 años de democracia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Mario-R.-Fiad-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Mario-R.-Fiad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Mario-R.-Fiad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="35 años de democracia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/26/35-anos-de-democracia/" rel="bookmark" title="35 años de democracia">35 años de democracia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/16/comentarios-al-fallo-de-la-csjn-paez-alfonzo-el-trabajador-accidentado-ha-perdido-derechos/" rel="bookmark" class="td-image-wrap" title="Comentarios al fallo de la CSJN “Páez Alfonzo”: ¿El trabajador accidentado ha perdido derechos?"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comentarios al fallo de la CSJN “Páez Alfonzo”: ¿El trabajador accidentado ha perdido derechos?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/16/comentarios-al-fallo-de-la-csjn-paez-alfonzo-el-trabajador-accidentado-ha-perdido-derechos/" rel="bookmark" title="Comentarios al fallo de la CSJN “Páez Alfonzo”: ¿El trabajador accidentado ha perdido derechos?">Comentarios al fallo de la CSJN “Páez Alfonzo”: ¿El trabajador accidentado&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/08/el-intercambio-epistolar-laboral-y-su-importancia-de-cara-al-reclamo-judicial/" rel="bookmark" class="td-image-wrap" title="El intercambio epistolar laboral y su importancia de cara al reclamo judicial"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="194" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="El intercambio epistolar laboral y su importancia de cara al reclamo judicial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/08/el-intercambio-epistolar-laboral-y-su-importancia-de-cara-al-reclamo-judicial/" rel="bookmark" title="El intercambio epistolar laboral y su importancia de cara al reclamo judicial">El intercambio epistolar laboral y su importancia de cara al reclamo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/17/fueros-pichetto-convalida-la-tesis-de-que-en-argentina-hay-persecucion-y-presos-politicos/" rel="bookmark" class="td-image-wrap" title="Fueros: Pichetto convalida la tesis de que en Argentina hay persecución y presos políticos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/hugo1-septiembre-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/hugo1-septiembre-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/hugo1-septiembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fueros: Pichetto convalida la tesis de que en Argentina hay persecución y presos políticos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/17/fueros-pichetto-convalida-la-tesis-de-que-en-argentina-hay-persecucion-y-presos-politicos/" rel="bookmark" title="Fueros: Pichetto convalida la tesis de que en Argentina hay persecución y presos políticos">Fueros: Pichetto convalida la tesis de que en Argentina hay persecución&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5beb4096c2728" data-td_block_id="td_uid_5_5beb4096c2728"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5beb4096c2728" data-td_block_id="td_uid_5_5beb4096c2728"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5beb4096f2cad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5beb4096f2cad"><div id=td_uid_6_5beb4096f2cad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-entrega-de-herramientas-del-programa-de-empleo-independiente/" rel="bookmark" class="td-image-wrap" title="Palpalá: entrega de herramientas del programa de “Empleo Independiente”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/ENTREGA-DE-MAQUINARIA-A-EMPRENDEDORES-5-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/ENTREGA-DE-MAQUINARIA-A-EMPRENDEDORES-5-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/ENTREGA-DE-MAQUINARIA-A-EMPRENDEDORES-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: entrega de herramientas del programa de “Empleo Independiente”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-entrega-de-herramientas-del-programa-de-empleo-independiente/" rel="bookmark" title="Palpalá: entrega de herramientas del programa de “Empleo Independiente”">Palpalá: entrega de herramientas del programa de “Empleo Independiente”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-cocina-se-viene-el-taller-de-pata-flambeada/" rel="bookmark" class="td-image-wrap" title="“Palpalá Cocina”, se viene el taller de pata flambeada"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/CURSO-PALPALA-COCINA-1-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/CURSO-PALPALA-COCINA-1-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/CURSO-PALPALA-COCINA-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Palpalá Cocina”, se viene el taller de pata flambeada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-cocina-se-viene-el-taller-de-pata-flambeada/" rel="bookmark" title="“Palpalá Cocina”, se viene el taller de pata flambeada">“Palpalá Cocina”, se viene el taller de pata flambeada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-culminaron-las-olimpiadas-egresados-2018/" rel="bookmark" class="td-image-wrap" title="Palpalá: culminaron las Olimpiadas “Egresados 2018”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/FINAL-DE-LAS-OLIMPIADAS-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/FINAL-DE-LAS-OLIMPIADAS-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/FINAL-DE-LAS-OLIMPIADAS-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: culminaron las Olimpiadas “Egresados 2018”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-culminaron-las-olimpiadas-egresados-2018/" rel="bookmark" title="Palpalá: culminaron las Olimpiadas “Egresados 2018”">Palpalá: culminaron las Olimpiadas “Egresados 2018”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-este-viernes-se-lanzara-la-3-edicion-del-programa-emprender-turismo-jujuy/" rel="bookmark" class="td-image-wrap" title="Palpalá: este viernes se lanzará la 3° Edición del Programa “Emprender Turismo Jujuy”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/muni-palpala-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/muni-palpala-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/muni-palpala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: este viernes se lanzará la 3° Edición del Programa “Emprender Turismo Jujuy”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-este-viernes-se-lanzara-la-3-edicion-del-programa-emprender-turismo-jujuy/" rel="bookmark" title="Palpalá: este viernes se lanzará la 3° Edición del Programa “Emprender Turismo Jujuy”">Palpalá: este viernes se lanzará la 3° Edición del Programa “Emprender&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/palpala-el-programa-tributos-para-mi-barrio-seguira-recorriendo-la-ciudad/" rel="bookmark" class="td-image-wrap" title="Palpalá: el programa &#8220;Tributos para mi Barrio&#8221; seguirá recorriendo la ciudad"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/TRIBUTOS-PARA-MI-BARRIO-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/TRIBUTOS-PARA-MI-BARRIO-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/TRIBUTOS-PARA-MI-BARRIO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: el programa &#8220;Tributos para mi Barrio&#8221; seguirá recorriendo la ciudad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/palpala-el-programa-tributos-para-mi-barrio-seguira-recorriendo-la-ciudad/" rel="bookmark" title="Palpalá: el programa &#8220;Tributos para mi Barrio&#8221; seguirá recorriendo la ciudad">Palpalá: el programa &#8220;Tributos para mi Barrio&#8221; seguirá recorriendo la ciudad</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5beb4096f2cad" data-td_block_id="td_uid_6_5beb4096f2cad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5beb4096f2cad" data-td_block_id="td_uid_6_5beb4096f2cad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5beb40972c548_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5beb40972c548"><div id=td_uid_7_5beb40972c548 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/iniciaron-las-mesas-de-dialogo-intersectorial-de-los-institutos-de-educacion-superior/" rel="bookmark" class="td-image-wrap" title="Iniciaron las mesas de diálogo intersectorial de los Institutos de Educación Superior"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/dialogo-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/dialogo-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/dialogo-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iniciaron las mesas de diálogo intersectorial de los Institutos de Educación Superior"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/iniciaron-las-mesas-de-dialogo-intersectorial-de-los-institutos-de-educacion-superior/" rel="bookmark" title="Iniciaron las mesas de diálogo intersectorial de los Institutos de Educación Superior">Iniciaron las mesas de diálogo intersectorial de los Institutos de Educación&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/09/nuevo-paradigma-de-la-escuela-inclusiva-fue-eje-de-multitudinario-seminario/" rel="bookmark" class="td-image-wrap" title="Nuevo paradigma de la escuela inclusiva fue eje de multitudinario seminario"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/seminario-escuela-inclusiva-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/seminario-escuela-inclusiva-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/seminario-escuela-inclusiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo paradigma de la escuela inclusiva fue eje de multitudinario seminario"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/09/nuevo-paradigma-de-la-escuela-inclusiva-fue-eje-de-multitudinario-seminario/" rel="bookmark" title="Nuevo paradigma de la escuela inclusiva fue eje de multitudinario seminario">Nuevo paradigma de la escuela inclusiva fue eje de multitudinario seminario</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/09/se-suspendio-encuentro-de-esi/" rel="bookmark" class="td-image-wrap" title="Se suspendió encuentro de ESI"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se suspendió encuentro de ESI"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/09/se-suspendio-encuentro-de-esi/" rel="bookmark" title="Se suspendió encuentro de ESI">Se suspendió encuentro de ESI</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/08/depositaron-haberes-para-el-pago-a-docentes-de-coros-y-orquestas/" rel="bookmark" class="td-image-wrap" title="Depositaron haberes para el pago a docentes de coros y orquestas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/12/pesos-cajero-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/12/pesos-cajero-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/12/pesos-cajero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Depositaron haberes para el pago a docentes de coros y orquestas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/08/depositaron-haberes-para-el-pago-a-docentes-de-coros-y-orquestas/" rel="bookmark" title="Depositaron haberes para el pago a docentes de coros y orquestas">Depositaron haberes para el pago a docentes de coros y orquestas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/07/pactometraje-primer-premio-es-un-viaje-a-cordoba/" rel="bookmark" class="td-image-wrap" title="Pactometraje: primer premio es un viaje a Córdoba"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/pactometraje-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/pactometraje-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/pactometraje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pactometraje: primer premio es un viaje a Córdoba"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/07/pactometraje-primer-premio-es-un-viaje-a-cordoba/" rel="bookmark" title="Pactometraje: primer premio es un viaje a Córdoba">Pactometraje: primer premio es un viaje a Córdoba</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5beb40972c548" data-td_block_id="td_uid_7_5beb40972c548"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5beb40972c548" data-td_block_id="td_uid_7_5beb40972c548"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5beb40974653a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5beb40974653a"><div id=td_uid_8_5beb40974653a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/educacion-ambiental-en-biodiversidad/" rel="bookmark" class="td-image-wrap" title="Educación ambiental en biodiversidad"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/educacion-ambiental-1-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/educacion-ambiental-1-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/educacion-ambiental-1-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/educacion-ambiental-1-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación ambiental en biodiversidad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/educacion-ambiental-en-biodiversidad/" rel="bookmark" title="Educación ambiental en biodiversidad">Educación ambiental en biodiversidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/jujuy-es-la-primera-provincia-integrante-de-la-red-de-educacion-policial/" rel="bookmark" class="td-image-wrap" title="Jujuy es la primera provincia integrante de la Red de Educación Policial"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/jujuy-red-educacion-policial-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/jujuy-red-educacion-policial-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/jujuy-red-educacion-policial-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy es la primera provincia integrante de la Red de Educación Policial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/jujuy-es-la-primera-provincia-integrante-de-la-red-de-educacion-policial/" rel="bookmark" title="Jujuy es la primera provincia integrante de la Red de Educación Policial">Jujuy es la primera provincia integrante de la Red de Educación&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/semana-del-prematuro-2/" rel="bookmark" class="td-image-wrap" title="Semana del Prematuro"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/semana-prematuro-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/semana-prematuro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/semana-prematuro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semana del Prematuro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/semana-del-prematuro-2/" rel="bookmark" title="Semana del Prematuro">Semana del Prematuro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/semana-del-prematuro-en-el-hospital-materno-infantil-hector-quintana/" rel="bookmark" class="td-image-wrap" title="Semana del prematuro en el Hospital Materno Infantil “Héctor Quintana”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/maternidad-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/maternidad-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/maternidad-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semana del prematuro en el Hospital Materno Infantil “Héctor Quintana”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/semana-del-prematuro-en-el-hospital-materno-infantil-hector-quintana/" rel="bookmark" title="Semana del prematuro en el Hospital Materno Infantil “Héctor Quintana”">Semana del prematuro en el Hospital Materno Infantil “Héctor Quintana”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/salud-como-prevenir-los-accidentes-cerebro-vasculares/" rel="bookmark" class="td-image-wrap" title="Salud: cómo prevenir los Accidentes Cerebro Vasculares"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/acv-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/acv-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/acv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud: cómo prevenir los Accidentes Cerebro Vasculares"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/salud-como-prevenir-los-accidentes-cerebro-vasculares/" rel="bookmark" title="Salud: cómo prevenir los Accidentes Cerebro Vasculares">Salud: cómo prevenir los Accidentes Cerebro Vasculares</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5beb40974653a" data-td_block_id="td_uid_8_5beb40974653a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5beb40974653a" data-td_block_id="td_uid_8_5beb40974653a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5beb40975bb0c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5beb40975bb0c"><div id=td_uid_9_5beb40975bb0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/04/horoscopo-para-noviembres-del-2018/" rel="bookmark" class="td-image-wrap" title="HOROSCOPO PARA NOVIEMBRE DEL 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HOROSCOPO PARA NOVIEMBRE DEL 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/04/horoscopo-para-noviembres-del-2018/" rel="bookmark" title="HOROSCOPO PARA NOVIEMBRE DEL 2018">HOROSCOPO PARA NOVIEMBRE DEL 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/20/como-son-las-madres-segun-su-signo-astrologico/" rel="bookmark" class="td-image-wrap" title="¿COMO SON LAS MADRES SEGÚN SU SIGNO ASTROLÓGICO?"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿COMO SON LAS MADRES SEGÚN SU SIGNO ASTROLÓGICO?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/20/como-son-las-madres-segun-su-signo-astrologico/" rel="bookmark" title="¿COMO SON LAS MADRES SEGÚN SU SIGNO ASTROLÓGICO?">¿COMO SON LAS MADRES SEGÚN SU SIGNO ASTROLÓGICO?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/30/horoscopo-para-octubre-2018/" rel="bookmark" class="td-image-wrap" title="HOROSCOPO PARA OCTUBRE 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HOROSCOPO PARA OCTUBRE 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/30/horoscopo-para-octubre-2018/" rel="bookmark" title="HOROSCOPO PARA OCTUBRE 2018">HOROSCOPO PARA OCTUBRE 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/horoscopo-para-agosto-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para agosto 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para agosto 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/horoscopo-para-agosto-2018/" rel="bookmark" title="Horóscopo para agosto 2018">Horóscopo para agosto 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/08/horoscopo-para-julio-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para julio 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para julio 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/08/horoscopo-para-julio-2018/" rel="bookmark" title="Horóscopo para julio 2018">Horóscopo para julio 2018</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5beb40975bb0c" data-td_block_id="td_uid_9_5beb40975bb0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5beb40975bb0c" data-td_block_id="td_uid_9_5beb40975bb0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5beb4097708b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5beb4097708b1"><div id=td_uid_10_5beb4097708b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/jujuy-corazon-andino-70-de-ocupacion/" rel="bookmark" class="td-image-wrap" title="Jujuy Corazón Andino: 70 % de ocupación"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/posadas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/posadas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/posadas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy Corazón Andino: 70 % de ocupación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/jujuy-corazon-andino-70-de-ocupacion/" rel="bookmark" title="Jujuy Corazón Andino: 70 % de ocupación">Jujuy Corazón Andino: 70 % de ocupación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/emprender-turismo-jujuy-inicia-capacitacion-en-el-carmen/" rel="bookmark" class="td-image-wrap" title="Emprender Turismo Jujuy inicia capacitación en El Carmen"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/capacitacion-turismo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/capacitacion-turismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/capacitacion-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emprender Turismo Jujuy inicia capacitación en El Carmen"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/emprender-turismo-jujuy-inicia-capacitacion-en-el-carmen/" rel="bookmark" title="Emprender Turismo Jujuy inicia capacitación en El Carmen">Emprender Turismo Jujuy inicia capacitación en El Carmen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/08/desarrollo-turistico-sostenible-en-areas-protegidas/" rel="bookmark" class="td-image-wrap" title="Desarrollo turístico sostenible en áreas protegidas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/turismo-sustentable-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/turismo-sustentable-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/turismo-sustentable-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollo turístico sostenible en áreas protegidas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/08/desarrollo-turistico-sostenible-en-areas-protegidas/" rel="bookmark" title="Desarrollo turístico sostenible en áreas protegidas">Desarrollo turístico sostenible en áreas protegidas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/06/jujuy-se-muestra-en-la-world-travel-market-londres-2018/" rel="bookmark" class="td-image-wrap" title="Jujuy se muestra en la World Travel Market Londres 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/jujuy-world-travel-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/jujuy-world-travel-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/jujuy-world-travel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy se muestra en la World Travel Market Londres 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/06/jujuy-se-muestra-en-la-world-travel-market-londres-2018/" rel="bookmark" title="Jujuy se muestra en la World Travel Market Londres 2018">Jujuy se muestra en la World Travel Market Londres 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/02/jujuy-sigue-atrayendo-a-la-moda/" rel="bookmark" class="td-image-wrap" title="Jujuy sigue atrayendo a la moda"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/jujuy-moda-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/jujuy-moda-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/jujuy-moda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy sigue atrayendo a la moda"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/02/jujuy-sigue-atrayendo-a-la-moda/" rel="bookmark" title="Jujuy sigue atrayendo a la moda">Jujuy sigue atrayendo a la moda</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5beb4097708b1" data-td_block_id="td_uid_10_5beb4097708b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5beb4097708b1" data-td_block_id="td_uid_10_5beb4097708b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5beb409781659_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5beb409781659"><div id=td_uid_11_5beb409781659 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/10/iniciativa-contra-el-femicidio-spotlight/" rel="bookmark" class="td-image-wrap" title="Iniciativa contra el femicidio “Spotlight”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/iniciativa-sportlight-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/iniciativa-sportlight-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/iniciativa-sportlight-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iniciativa contra el femicidio “Spotlight”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/10/iniciativa-contra-el-femicidio-spotlight/" rel="bookmark" title="Iniciativa contra el femicidio “Spotlight”">Iniciativa contra el femicidio “Spotlight”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/31/dia-de-los-fieles-difuntos-asueto-administrativo-en-el-poder-judicial-3/" rel="bookmark" class="td-image-wrap" title="Día de los Fieles Difuntos: asueto administrativo en el Poder Judicial"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día de los Fieles Difuntos: asueto administrativo en el Poder Judicial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/31/dia-de-los-fieles-difuntos-asueto-administrativo-en-el-poder-judicial-3/" rel="bookmark" title="Día de los Fieles Difuntos: asueto administrativo en el Poder Judicial">Día de los Fieles Difuntos: asueto administrativo en el Poder Judicial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/31/se-incorporo-nueva-instancia-de-evaluacion-en-concursos-para-seleccion-de-magistrados-defensores-y-fiscales/" rel="bookmark" class="td-image-wrap" title="Se incorporó nueva instancia de evaluación en Concursos para selección de Magistrados, Defensores y Fiscales"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/TRIBUNAL-EVALUACION-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/TRIBUNAL-EVALUACION-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/TRIBUNAL-EVALUACION-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se incorporó nueva instancia de evaluación en Concursos para selección de Magistrados, Defensores y Fiscales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/31/se-incorporo-nueva-instancia-de-evaluacion-en-concursos-para-seleccion-de-magistrados-defensores-y-fiscales/" rel="bookmark" title="Se incorporó nueva instancia de evaluación en Concursos para selección de Magistrados, Defensores y Fiscales">Se incorporó nueva instancia de evaluación en Concursos para selección de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/27/municipalidad-de-humahuaca-reconocio-la-trayectoria-de-las-juezas-clara-de-falcone-y-susana-medina-de-rizzo/" rel="bookmark" class="td-image-wrap" title="Municipalidad de Humahuaca reconoció la trayectoria de las juezas Clara de Falcone y Susana Medina de Rizzo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/HUMAHUACA-ACTO-RECONOCIMIENTO-A-LAS-DRAS.-CLARA-DE-FALCONE-Y-SUSANA-MEDINA-DE-RIZZO-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/HUMAHUACA-ACTO-RECONOCIMIENTO-A-LAS-DRAS.-CLARA-DE-FALCONE-Y-SUSANA-MEDINA-DE-RIZZO-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/HUMAHUACA-ACTO-RECONOCIMIENTO-A-LAS-DRAS.-CLARA-DE-FALCONE-Y-SUSANA-MEDINA-DE-RIZZO-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municipalidad de Humahuaca reconoció la trayectoria de las juezas Clara de Falcone y Susana Medina de Rizzo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/27/municipalidad-de-humahuaca-reconocio-la-trayectoria-de-las-juezas-clara-de-falcone-y-susana-medina-de-rizzo/" rel="bookmark" title="Municipalidad de Humahuaca reconoció la trayectoria de las juezas Clara de Falcone y Susana Medina de Rizzo">Municipalidad de Humahuaca reconoció la trayectoria de las juezas&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/27/violencia-de-genero-y-adicciones-se-cumplio-jornada-en-humahuaca/" rel="bookmark" class="td-image-wrap" title="Violencia de género y adicciones: se cumplió jornada en Humahuaca"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/HUMAHUACA-AMJA-JORNADA-VIOLENCIA-DE-GENERO-Y-ADICCIONES-25.10.18-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/HUMAHUACA-AMJA-JORNADA-VIOLENCIA-DE-GENERO-Y-ADICCIONES-25.10.18-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/HUMAHUACA-AMJA-JORNADA-VIOLENCIA-DE-GENERO-Y-ADICCIONES-25.10.18-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Violencia de género y adicciones: se cumplió jornada en Humahuaca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/27/violencia-de-genero-y-adicciones-se-cumplio-jornada-en-humahuaca/" rel="bookmark" title="Violencia de género y adicciones: se cumplió jornada en Humahuaca">Violencia de género y adicciones: se cumplió jornada en Humahuaca</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5beb409781659" data-td_block_id="td_uid_11_5beb409781659"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5beb409781659" data-td_block_id="td_uid_11_5beb409781659"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5beb40979c817_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5beb40979c817"><div id=td_uid_12_5beb40979c817 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/14/la-ciudad-del-des-control-cualquiera-vende-en-cualquier-lado/" rel="bookmark" class="td-image-wrap" title="“La ciudad del des-control: cualquiera vende en cualquier lado”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/carpa-plaza-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/carpa-plaza-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/carpa-plaza-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“La ciudad del des-control: cualquiera vende en cualquier lado”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/14/la-ciudad-del-des-control-cualquiera-vende-en-cualquier-lado/" rel="bookmark" title="“La ciudad del des-control: cualquiera vende en cualquier lado”">“La ciudad del des-control: cualquiera vende en cualquier lado”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/26/la-imprudencia-al-volante-no-cesa/" rel="bookmark" class="td-image-wrap" title="La imprudencia al volante no cesa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/whatsapp-3-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/whatsapp-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/whatsapp-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La imprudencia al volante no cesa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/26/la-imprudencia-al-volante-no-cesa/" rel="bookmark" title="La imprudencia al volante no cesa">La imprudencia al volante no cesa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" class="td-image-wrap" title="El porqué de las calles que son un río"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El porqué de las calles que son un río"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" title="El porqué de las calles que son un río">El porqué de las calles que son un río</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" class="td-image-wrap" title="Vecinos de Los Perales evitan usurpación de terreno"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Los Perales evitan usurpación de terreno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" title="Vecinos de Los Perales evitan usurpación de terreno">Vecinos de Los Perales evitan usurpación de terreno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" class="td-image-wrap" title="Haz lo que digo y no lo que hago"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haz lo que digo y no lo que hago"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" title="Haz lo que digo y no lo que hago">Haz lo que digo y no lo que hago</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5beb40979c817" data-td_block_id="td_uid_12_5beb40979c817"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5beb40979c817" data-td_block_id="td_uid_12_5beb40979c817"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Interior" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Palpalá: culminaron las Olimpiadas “Egresados 2018”</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-193753" class="post-193753 post type-post status-publish format-standard has-post-thumbnail hentry category-interior" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Palpalá: culminaron las Olimpiadas “Egresados 2018”</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-13T18:08:03+00:00" >13 noviembre, 2018</time></span></div></header></div><div class="td-post-content"><p style="text-align: justify;">Jujuy al día® &#8211; Se llevó a cabo la competencia final de las Olimpiadas “Egresados 2018”, en la cual participaron estudiantes secundarios de diferentes establecimientos de la ciudad. Durante la jornada se efectuó la entrega de premios.</p><p style="text-align: justify;">Las actividades fueron organizadas por el Departamento de Juventud del municipio palpaleño, la final tuvo lugar en la cancha de básquet del Barrio Alto Palpalá</p><p style="text-align: justify;">Al respecto, la referente del Área, Rosario Zenteno, expresó que “se concretó el cierre de las Olimpiadas 2018 con  futbol 5. En la disciplina vóley, fueron los chicos de la escuela Comercial los ganadores y en básquet la escuela técnica”.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2018/11/13/palpala-culminaron-las-olimpiadas-egresados-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F11%2F13%2Fpalpala-culminaron-las-olimpiadas-egresados-2018%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Palpal%C3%A1%3A+culminaron+las+Olimpiadas+%E2%80%9CEgresados+2018%E2%80%9D&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F11%2F13%2Fpalpala-culminaron-las-olimpiadas-egresados-2018%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2018/11/13/palpala-culminaron-las-olimpiadas-egresados-2018/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Palpalá: culminaron las Olimpiadas “Egresados 2018” %0A%0A http://www.jujuyaldia.com.ar/2018/11/13/palpala-culminaron-las-olimpiadas-egresados-2018/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Palpalá: culminaron las Olimpiadas “Egresados 2018”&body=http://www.jujuyaldia.com.ar/2018/11/13/palpala-culminaron-las-olimpiadas-egresados-2018/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.jujuyaldia.com.ar/2018/11/13/palpala-culminaron-las-olimpiadas-egresados-2018/&text=Palpalá: culminaron las Olimpiadas “Egresados 2018”"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2018/11/13/inicio-nuevo-proyecto-de-produccion-de-litio-en-jujuy/">Inició nuevo proyecto de producción de litio en Jujuy</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-cocina-se-viene-el-taller-de-pata-flambeada/">“Palpalá Cocina”, se viene el taller de pata flambeada</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2018-11-13T18:08:03+00:00"><meta itemprop="dateModified" content="2018-11-13T18:08:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2018/11/13/palpala-culminaron-las-olimpiadas-egresados-2018/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Palpalá: culminaron las Olimpiadas “Egresados 2018”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/FINAL-DE-LAS-OLIMPIADAS-2.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_14_5beb4097c4aed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5beb4097c4aed"><h4 class="td-related-title td-block-title"><a id="td_uid_15_5beb4097ca85b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5beb4097c4aed" href="#">Artículos relacionados</a><a id="td_uid_16_5beb4097ca8a0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5beb4097c4aed" href="#">Más del autor</a></h4><div id=td_uid_14_5beb4097c4aed class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-entrega-de-herramientas-del-programa-de-empleo-independiente/" rel="bookmark" class="td-image-wrap" title="Palpalá: entrega de herramientas del programa de “Empleo Independiente”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/ENTREGA-DE-MAQUINARIA-A-EMPRENDEDORES-5-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/ENTREGA-DE-MAQUINARIA-A-EMPRENDEDORES-5-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/ENTREGA-DE-MAQUINARIA-A-EMPRENDEDORES-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: entrega de herramientas del programa de “Empleo Independiente”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-entrega-de-herramientas-del-programa-de-empleo-independiente/" rel="bookmark" title="Palpalá: entrega de herramientas del programa de “Empleo Independiente”">Palpalá: entrega de herramientas del programa de “Empleo Independiente”</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-cocina-se-viene-el-taller-de-pata-flambeada/" rel="bookmark" class="td-image-wrap" title="“Palpalá Cocina”, se viene el taller de pata flambeada"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/CURSO-PALPALA-COCINA-1-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/CURSO-PALPALA-COCINA-1-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/CURSO-PALPALA-COCINA-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Palpalá Cocina”, se viene el taller de pata flambeada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-cocina-se-viene-el-taller-de-pata-flambeada/" rel="bookmark" title="“Palpalá Cocina”, se viene el taller de pata flambeada">“Palpalá Cocina”, se viene el taller de pata flambeada</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-este-viernes-se-lanzara-la-3-edicion-del-programa-emprender-turismo-jujuy/" rel="bookmark" class="td-image-wrap" title="Palpalá: este viernes se lanzará la 3° Edición del Programa “Emprender Turismo Jujuy”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/muni-palpala-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/muni-palpala-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/muni-palpala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: este viernes se lanzará la 3° Edición del Programa “Emprender Turismo Jujuy”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/palpala-este-viernes-se-lanzara-la-3-edicion-del-programa-emprender-turismo-jujuy/" rel="bookmark" title="Palpalá: este viernes se lanzará la 3° Edición del Programa “Emprender Turismo Jujuy”">Palpalá: este viernes se lanzará la 3° Edición del Programa “Emprender Turismo Jujuy”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5beb4097c4aed" data-td_block_id="td_uid_14_5beb4097c4aed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5beb4097c4aed" data-td_block_id="td_uid_14_5beb4097c4aed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/13/palpala-culminaron-las-olimpiadas-egresados-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comento.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_557161518" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='193753' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fdf95de541" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="8"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_13_5beb407a0b6ab_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_13_5beb407a0b6ab"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_13_5beb407a0b6ab class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/12/interrupcion-programada-del-servicio-de-energia-electrica-494/" rel="bookmark" class="td-image-wrap" title="Interrupción programada del servicio de energía eléctrica"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/12/interrupcion-programada-del-servicio-de-energia-electrica-494/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-12T17:12:19+00:00" >12 noviembre, 2018</time></span></div><div class="td-excerpt"> Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad de su servicio, se realizarán tareas de mantenimiento y...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_5beb4097cf965_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5beb4097cf965"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_17_5beb4097cf965 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/04/horoscopo-para-noviembres-del-2018/" rel="bookmark" class="td-image-wrap" title="HOROSCOPO PARA NOVIEMBRE DEL 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="HOROSCOPO PARA NOVIEMBRE DEL 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/04/horoscopo-para-noviembres-del-2018/" rel="bookmark" title="HOROSCOPO PARA NOVIEMBRE DEL 2018">HOROSCOPO PARA NOVIEMBRE DEL 2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-04T20:37:43+00:00" >4 noviembre, 2018</time></span></div><div class="td-excerpt">ARIES:Para este mes de noviembre se destaca por  la entrada de Júpiter en tu casa nueve, donde estará aproximadamente un año, fortalecido este mes...</div></div></div></div></div><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget_text widget widget_custom_html"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hugocesarperezlopez@yahoo.com.ar' rel='external nofollow' class='url'>Hugo César Pérez López</a></span> en <a href="http://www.jujuyaldia.com.ar/2018/11/12/desarrollaran-en-jujuy-la-granja-de-cultivo-de-cannabis-mas-grande-del-mundo/comment-page-1/#comment-4722">Desarrollarán en Jujuy la granja de cultivo de cannabis más grande del mundo</a></li><li class="recentcomments"><span class="comment-author-link">Daniel H. Perez</span> en <a href="http://www.jujuyaldia.com.ar/2018/11/12/megacausa-solicitaron-que-jose-lopez-vuelva-a-declarar-en-la-investigacion/comment-page-1/#comment-4721">Megacausa: solicitaron que José López vuelva a declarar en la investigación</a></li><li class="recentcomments"><span class="comment-author-link">Daniel H. Perez</span> en <a href="http://www.jujuyaldia.com.ar/2018/11/12/no-aprobar-el-presupuesto-mas-alla-que-perjudica-al-gobierno-es-darle-discrecionalidad-y-eso-no-es-lo-que-queremos/comment-page-1/#comment-4720">“No aprobar el presupuesto, más allá que perjudica al gobierno, es darle discrecionalidad y eso no es lo que queremos”</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hugocesarperezlopez@yahoo.com.ar' rel='external nofollow' class='url'>Hugo César Pérez López</a></span> en <a href="http://www.jujuyaldia.com.ar/2018/11/12/desarrollaran-en-jujuy-la-granja-de-cultivo-de-cannabis-mas-grande-del-mundo/comment-page-1/#comment-4722">Desarrollarán en Jujuy la granja de cultivo de cannabis más grande del mundo</a></li><li class="recentcomments"><span class="comment-author-link">Daniel H. Perez</span> en <a href="http://www.jujuyaldia.com.ar/2018/11/12/megacausa-solicitaron-que-jose-lopez-vuelva-a-declarar-en-la-investigacion/comment-page-1/#comment-4721">Megacausa: solicitaron que José López vuelva a declarar en la investigación</a></li><li class="recentcomments"><span class="comment-author-link">Daniel H. Perez</span> en <a href="http://www.jujuyaldia.com.ar/2018/11/12/no-aprobar-el-presupuesto-mas-alla-que-perjudica-al-gobierno-es-darle-discrecionalidad-y-eso-no-es-lo-que-queremos/comment-page-1/#comment-4720">“No aprobar el presupuesto, más allá que perjudica al gobierno, es darle discrecionalidad y eso no es lo que queremos”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hugocesarperezlopez@yahoo.com.ar' rel='external nofollow' class='url'>Hugo César Pérez López</a></span> en <a href="http://www.jujuyaldia.com.ar/2018/11/11/desmienten-versiones-sobre-trabajo-infantil-en-jujuy/comment-page-1/#comment-4719">Desmienten versiones sobre trabajo infantil en Jujuy</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="http://www.jujuyaldia.com.ar/2018/11/11/jujuy-el-chofer-de-un-colectivo-con-pasajeros-y-un-remisero-conducian-en-estado-de-ebriedad/comment-page-1/#comment-4718">Jujuy: el chofer de un colectivo con pasajeros, y un remisero conducían en estado de ebriedad</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>noviembre 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2018/10/">&laquo; Oct</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2018/11/01/" aria-label="Entradas publicadas el 1 November, 2018">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/11/02/" aria-label="Entradas publicadas el 2 November, 2018">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/11/03/" aria-label="Entradas publicadas el 3 November, 2018">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/11/04/" aria-label="Entradas publicadas el 4 November, 2018">4</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/11/05/" aria-label="Entradas publicadas el 5 November, 2018">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/11/06/" aria-label="Entradas publicadas el 6 November, 2018">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/11/07/" aria-label="Entradas publicadas el 7 November, 2018">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/11/08/" aria-label="Entradas publicadas el 8 November, 2018">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/11/09/" aria-label="Entradas publicadas el 9 November, 2018">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/11/10/" aria-label="Entradas publicadas el 10 November, 2018">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/11/11/" aria-label="Entradas publicadas el 11 November, 2018">11</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/11/12/" aria-label="Entradas publicadas el 12 November, 2018">12</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2018/11/13/" aria-label="Entradas publicadas el 13 November, 2018">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td></tr><tr><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/varios-demorados-en-evento-deportivo-entre-ellos-dos-sujetos-con-pedido-de-captura/" rel="bookmark" class="td-image-wrap" title="Varios demorados en evento deportivo, entre ellos dos sujetos con pedido de captura"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Varios demorados en evento deportivo, entre ellos dos sujetos con pedido de captura"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/varios-demorados-en-evento-deportivo-entre-ellos-dos-sujetos-con-pedido-de-captura/" rel="bookmark" title="Varios demorados en evento deportivo, entre ellos dos sujetos con pedido de captura">Varios demorados en evento deportivo, entre ellos dos sujetos con pedido...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T18:21:59+00:00" >13 noviembre, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/gran-maraton-alusivo-al-nuevo-aniversario-por-el-dia-de-la-autonomia-politica-de-jujuy/" rel="bookmark" class="td-image-wrap" title="“Gran Maratón” alusivo al nuevo aniversario por el Día de la Autonomía Política de Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/maraton18-de-noviembre-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/maraton18-de-noviembre-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/maraton18-de-noviembre-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Gran Maratón” alusivo al nuevo aniversario por el Día de la Autonomía Política de Jujuy"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/gran-maraton-alusivo-al-nuevo-aniversario-por-el-dia-de-la-autonomia-politica-de-jujuy/" rel="bookmark" title="“Gran Maratón” alusivo al nuevo aniversario por el Día de la Autonomía Política de Jujuy">“Gran Maratón” alusivo al nuevo aniversario por el Día de la...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T18:18:25+00:00" >13 noviembre, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/11/13/se-cumplen-40-anos-de-la-cancion-cara-de-gitana/" rel="bookmark" class="td-image-wrap" title="Se cumplen 40 años de la canción “Cara de gitana”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/nota-a-daniel-magal-1-copia-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/nota-a-daniel-magal-1-copia-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/11/nota-a-daniel-magal-1-copia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Se cumplen 40 años de la canción “Cara de gitana”"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/11/13/se-cumplen-40-anos-de-la-cancion-cara-de-gitana/" rel="bookmark" title="Se cumplen 40 años de la canción “Cara de gitana”">Se cumplen 40 años de la canción “Cara de gitana”</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T18:15:18+00:00" >13 noviembre, 2018</time></span></div></div></div></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5beb4098794fc"></textarea><div id="td_live_css_uid_1_5beb4098794fc" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cl0q190/bmyst.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jxnx0nk4/bmyst.js'></script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"567f31b778","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.1";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/interior/","name":"Interior"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2018/11/13/palpala-culminaron-las-olimpiadas-egresados-2018/","name":"Palpalá: culminaron las Olimpiadas “Egresados 2018”"}}]}</script>
<script>var block_td_uid_2_5beb409663925=new tdBlock();block_td_uid_2_5beb409663925.id="td_uid_2_5beb409663925";block_td_uid_2_5beb409663925.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5beb409663925_rand","tdc_css_class":"td_uid_2_5beb409663925_rand","tdc_css_class_style":"td_uid_2_5beb409663925_rand_style"}';block_td_uid_2_5beb409663925.td_column_number="3";block_td_uid_2_5beb409663925.block_type="td_block_mega_menu";block_td_uid_2_5beb409663925.post_count="5";block_td_uid_2_5beb409663925.found_posts="7648";block_td_uid_2_5beb409663925.header_color="";block_td_uid_2_5beb409663925.ajax_pagination_infinite_stop="";block_td_uid_2_5beb409663925.max_num_pages="1530";tdBlocksArray.push(block_td_uid_2_5beb409663925);</script>
<script>var block_td_uid_3_5beb40968e21a=new tdBlock();block_td_uid_3_5beb40968e21a.id="td_uid_3_5beb40968e21a";block_td_uid_3_5beb40968e21a.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5beb40968e21a_rand","tdc_css_class":"td_uid_3_5beb40968e21a_rand","tdc_css_class_style":"td_uid_3_5beb40968e21a_rand_style"}';block_td_uid_3_5beb40968e21a.td_column_number="3";block_td_uid_3_5beb40968e21a.block_type="td_block_mega_menu";block_td_uid_3_5beb40968e21a.post_count="5";block_td_uid_3_5beb40968e21a.found_posts="6556";block_td_uid_3_5beb40968e21a.header_color="";block_td_uid_3_5beb40968e21a.ajax_pagination_infinite_stop="";block_td_uid_3_5beb40968e21a.max_num_pages="1312";tdBlocksArray.push(block_td_uid_3_5beb40968e21a);</script>
<script>var block_td_uid_4_5beb4096aa0a1=new tdBlock();block_td_uid_4_5beb4096aa0a1.id="td_uid_4_5beb4096aa0a1";block_td_uid_4_5beb4096aa0a1.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5beb4096aa0a1_rand","tdc_css_class":"td_uid_4_5beb4096aa0a1_rand","tdc_css_class_style":"td_uid_4_5beb4096aa0a1_rand_style"}';block_td_uid_4_5beb4096aa0a1.td_column_number="3";block_td_uid_4_5beb4096aa0a1.block_type="td_block_mega_menu";block_td_uid_4_5beb4096aa0a1.post_count="5";block_td_uid_4_5beb4096aa0a1.found_posts="2113";block_td_uid_4_5beb4096aa0a1.header_color="";block_td_uid_4_5beb4096aa0a1.ajax_pagination_infinite_stop="";block_td_uid_4_5beb4096aa0a1.max_num_pages="423";tdBlocksArray.push(block_td_uid_4_5beb4096aa0a1);</script>
<script>var block_td_uid_5_5beb4096c2728=new tdBlock();block_td_uid_5_5beb4096c2728.id="td_uid_5_5beb4096c2728";block_td_uid_5_5beb4096c2728.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5beb4096c2728_rand","tdc_css_class":"td_uid_5_5beb4096c2728_rand","tdc_css_class_style":"td_uid_5_5beb4096c2728_rand_style"}';block_td_uid_5_5beb4096c2728.td_column_number="3";block_td_uid_5_5beb4096c2728.block_type="td_block_mega_menu";block_td_uid_5_5beb4096c2728.post_count="5";block_td_uid_5_5beb4096c2728.found_posts="376";block_td_uid_5_5beb4096c2728.header_color="";block_td_uid_5_5beb4096c2728.ajax_pagination_infinite_stop="";block_td_uid_5_5beb4096c2728.max_num_pages="76";tdBlocksArray.push(block_td_uid_5_5beb4096c2728);</script>
<script>var block_td_uid_6_5beb4096f2cad=new tdBlock();block_td_uid_6_5beb4096f2cad.id="td_uid_6_5beb4096f2cad";block_td_uid_6_5beb4096f2cad.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5beb4096f2cad_rand","tdc_css_class":"td_uid_6_5beb4096f2cad_rand","tdc_css_class_style":"td_uid_6_5beb4096f2cad_rand_style"}';block_td_uid_6_5beb4096f2cad.td_column_number="3";block_td_uid_6_5beb4096f2cad.block_type="td_block_mega_menu";block_td_uid_6_5beb4096f2cad.post_count="5";block_td_uid_6_5beb4096f2cad.found_posts="3330";block_td_uid_6_5beb4096f2cad.header_color="";block_td_uid_6_5beb4096f2cad.ajax_pagination_infinite_stop="";block_td_uid_6_5beb4096f2cad.max_num_pages="666";tdBlocksArray.push(block_td_uid_6_5beb4096f2cad);</script>
<script>var block_td_uid_7_5beb40972c548=new tdBlock();block_td_uid_7_5beb40972c548.id="td_uid_7_5beb40972c548";block_td_uid_7_5beb40972c548.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5beb40972c548_rand","tdc_css_class":"td_uid_7_5beb40972c548_rand","tdc_css_class_style":"td_uid_7_5beb40972c548_rand_style"}';block_td_uid_7_5beb40972c548.td_column_number="3";block_td_uid_7_5beb40972c548.block_type="td_block_mega_menu";block_td_uid_7_5beb40972c548.post_count="5";block_td_uid_7_5beb40972c548.found_posts="2535";block_td_uid_7_5beb40972c548.header_color="";block_td_uid_7_5beb40972c548.ajax_pagination_infinite_stop="";block_td_uid_7_5beb40972c548.max_num_pages="507";tdBlocksArray.push(block_td_uid_7_5beb40972c548);</script>
<script>var block_td_uid_8_5beb40974653a=new tdBlock();block_td_uid_8_5beb40974653a.id="td_uid_8_5beb40974653a";block_td_uid_8_5beb40974653a.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5beb40974653a_rand","tdc_css_class":"td_uid_8_5beb40974653a_rand","tdc_css_class_style":"td_uid_8_5beb40974653a_rand_style"}';block_td_uid_8_5beb40974653a.td_column_number="3";block_td_uid_8_5beb40974653a.block_type="td_block_mega_menu";block_td_uid_8_5beb40974653a.post_count="5";block_td_uid_8_5beb40974653a.found_posts="6283";block_td_uid_8_5beb40974653a.header_color="";block_td_uid_8_5beb40974653a.ajax_pagination_infinite_stop="";block_td_uid_8_5beb40974653a.max_num_pages="1257";tdBlocksArray.push(block_td_uid_8_5beb40974653a);</script>
<script>var block_td_uid_9_5beb40975bb0c=new tdBlock();block_td_uid_9_5beb40975bb0c.id="td_uid_9_5beb40975bb0c";block_td_uid_9_5beb40975bb0c.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"102","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5beb40975bb0c_rand","tdc_css_class":"td_uid_9_5beb40975bb0c_rand","tdc_css_class_style":"td_uid_9_5beb40975bb0c_rand_style"}';block_td_uid_9_5beb40975bb0c.td_column_number="3";block_td_uid_9_5beb40975bb0c.block_type="td_block_mega_menu";block_td_uid_9_5beb40975bb0c.post_count="5";block_td_uid_9_5beb40975bb0c.found_posts="40";block_td_uid_9_5beb40975bb0c.header_color="";block_td_uid_9_5beb40975bb0c.ajax_pagination_infinite_stop="";block_td_uid_9_5beb40975bb0c.max_num_pages="8";tdBlocksArray.push(block_td_uid_9_5beb40975bb0c);</script>
<script>var block_td_uid_10_5beb4097708b1=new tdBlock();block_td_uid_10_5beb4097708b1.id="td_uid_10_5beb4097708b1";block_td_uid_10_5beb4097708b1.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5beb4097708b1_rand","tdc_css_class":"td_uid_10_5beb4097708b1_rand","tdc_css_class_style":"td_uid_10_5beb4097708b1_rand_style"}';block_td_uid_10_5beb4097708b1.td_column_number="3";block_td_uid_10_5beb4097708b1.block_type="td_block_mega_menu";block_td_uid_10_5beb4097708b1.post_count="5";block_td_uid_10_5beb4097708b1.found_posts="1044";block_td_uid_10_5beb4097708b1.header_color="";block_td_uid_10_5beb4097708b1.ajax_pagination_infinite_stop="";block_td_uid_10_5beb4097708b1.max_num_pages="209";tdBlocksArray.push(block_td_uid_10_5beb4097708b1);</script>
<script>var block_td_uid_11_5beb409781659=new tdBlock();block_td_uid_11_5beb409781659.id="td_uid_11_5beb409781659";block_td_uid_11_5beb409781659.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5beb409781659_rand","tdc_css_class":"td_uid_11_5beb409781659_rand","tdc_css_class_style":"td_uid_11_5beb409781659_rand_style"}';block_td_uid_11_5beb409781659.td_column_number="3";block_td_uid_11_5beb409781659.block_type="td_block_mega_menu";block_td_uid_11_5beb409781659.post_count="5";block_td_uid_11_5beb409781659.found_posts="713";block_td_uid_11_5beb409781659.header_color="";block_td_uid_11_5beb409781659.ajax_pagination_infinite_stop="";block_td_uid_11_5beb409781659.max_num_pages="143";tdBlocksArray.push(block_td_uid_11_5beb409781659);</script>
<script>var block_td_uid_12_5beb40979c817=new tdBlock();block_td_uid_12_5beb40979c817.id="td_uid_12_5beb40979c817";block_td_uid_12_5beb40979c817.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5beb40979c817_rand","tdc_css_class":"td_uid_12_5beb40979c817_rand","tdc_css_class_style":"td_uid_12_5beb40979c817_rand_style"}';block_td_uid_12_5beb40979c817.td_column_number="3";block_td_uid_12_5beb40979c817.block_type="td_block_mega_menu";block_td_uid_12_5beb40979c817.post_count="5";block_td_uid_12_5beb40979c817.found_posts="76";block_td_uid_12_5beb40979c817.header_color="";block_td_uid_12_5beb40979c817.ajax_pagination_infinite_stop="";block_td_uid_12_5beb40979c817.max_num_pages="16";tdBlocksArray.push(block_td_uid_12_5beb40979c817);</script>
<script>var block_td_uid_14_5beb4097c4aed=new tdBlock();block_td_uid_14_5beb4097c4aed.id="td_uid_14_5beb4097c4aed";block_td_uid_14_5beb4097c4aed.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5beb4097c4aed_rand","td_column_number":3,"live_filter_cur_post_id":193753,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5beb4097c4aed_rand","tdc_css_class_style":"td_uid_14_5beb4097c4aed_rand_style"}';block_td_uid_14_5beb4097c4aed.td_column_number="3";block_td_uid_14_5beb4097c4aed.block_type="td_block_related_posts";block_td_uid_14_5beb4097c4aed.post_count="3";block_td_uid_14_5beb4097c4aed.found_posts="3329";block_td_uid_14_5beb4097c4aed.header_color="";block_td_uid_14_5beb4097c4aed.ajax_pagination_infinite_stop="";block_td_uid_14_5beb4097c4aed.max_num_pages="1110";tdBlocksArray.push(block_td_uid_14_5beb4097c4aed);</script>
<script>var block_td_uid_13_5beb407a0b6ab=new tdBlock();block_td_uid_13_5beb407a0b6ab.id="td_uid_13_5beb407a0b6ab";block_td_uid_13_5beb407a0b6ab.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5beb407a0b6ab_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5beb407a0b6ab_rand","tdc_css_class_style":"td_uid_13_5beb407a0b6ab_rand_style"}';block_td_uid_13_5beb407a0b6ab.td_column_number="1";block_td_uid_13_5beb407a0b6ab.block_type="td_block_2";block_td_uid_13_5beb407a0b6ab.post_count="1";block_td_uid_13_5beb407a0b6ab.found_posts="2982";block_td_uid_13_5beb407a0b6ab.header_color="#";block_td_uid_13_5beb407a0b6ab.ajax_pagination_infinite_stop="";block_td_uid_13_5beb407a0b6ab.max_num_pages="2982";tdBlocksArray.push(block_td_uid_13_5beb407a0b6ab);</script>
<script>var block_td_uid_17_5beb4097cf965=new tdBlock();block_td_uid_17_5beb4097cf965.id="td_uid_17_5beb4097cf965";block_td_uid_17_5beb4097cf965.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_17_5beb4097cf965_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5beb4097cf965_rand","tdc_css_class_style":"td_uid_17_5beb4097cf965_rand_style"}';block_td_uid_17_5beb4097cf965.td_column_number="1";block_td_uid_17_5beb4097cf965.block_type="td_block_2";block_td_uid_17_5beb4097cf965.post_count="1";block_td_uid_17_5beb4097cf965.found_posts="40";block_td_uid_17_5beb4097cf965.header_color="#";block_td_uid_17_5beb4097cf965.ajax_pagination_infinite_stop="";block_td_uid_17_5beb4097cf965.max_num_pages="40";tdBlocksArray.push(block_td_uid_17_5beb4097cf965);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/mch8mt06/bmyst.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dfd113e3/bmyst.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/chylj64/bmyst.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lpp36q1v/bmyst.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmc40np0/bmyst.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.37'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qdeifi6/bmyst.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[23,73.4],"today_humidity":64,"today_wind_speed":[2.1,1.3],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1542142800,"day_name":"mar","day_temp":[19,67],"owm_day_index":0},{"timestamp":1542153600,"day_name":"mi\u00e9","day_temp":[14,58],"owm_day_index":1},{"timestamp":1542240000,"day_name":"jue","day_temp":[20,68],"owm_day_index":9},{"timestamp":1542326400,"day_name":"vie","day_temp":[21,70],"owm_day_index":17},{"timestamp":1542412800,"day_name":"s\u00e1b","day_temp":[24,75],"owm_day_index":25},{"timestamp":1542499200,"day_name":"dom","day_temp":[13,56],"owm_day_index":33}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[193753]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5beb4098794fc');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5beb4098794fc");window.editor.$blockScrolling=Infinity;window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.getSession().setUseWrapMode(true);editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</body></html><!-- WP Fastest Cache file was created in 4.8010840415955 seconds, on 13-11-18 18:22:34 -->