<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>Palpalá: traslado de la Carroza EET Nº 1 a la Expojuy | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/LA-EET-PARTIO-A-LA-EXPOJUY-1.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Palpalá: traslado de la Carroza EET Nº 1 a la Expojuy RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2018/10/11/palpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/2dxyju58/bmyst.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Atención: otra jornada de paro de colectivos en Jujuy' href='http://www.jujuyaldia.com.ar/2018/10/11/atencion-otra-jornada-de-paro-de-colectivos-en-jujuy/'/><link rel='next' title='Palpalá: 73° Aniversario de la Primera Colada de Arrabio Argentino y 52° Aniversario del barrio “11 de Octubre”' href='http://www.jujuyaldia.com.ar/2018/10/11/palpala-73-aniversario-de-la-primera-colada-de-arrabio-argentino-y-52-aniversario-del-barrio-11-de-octubre/'/><meta name="generator" content="WordPress 4.9.8"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2018/10/11/palpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=190257'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F10%2F11%2Fpalpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F10%2F11%2Fpalpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style>  <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.jujuyaldia.com.ar/2018/10/11/palpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#7c7c7c}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#7c7c7c}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c}
.tdm-btn-style1{background-color:#7c7c7c}
.tdm-btn-style2:before{border-color:#7c7c7c}
.tdm-btn-style2{color:#7c7c7c}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#939393}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#b71319}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#b71319}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#b71319}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a,
.tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
.tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
.tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search{line-height:80px}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:80px}
@media (min-width: 767px){.tdm-header-style-1 .td-main-menu-logo img,
.tdm-header-style-2 .td-main-menu-logo img,
.tdm-header-style-3 .td-main-menu-logo
img{max-height:80px}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.ss();Wpfcll.ls(false);},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body class="post-template-default single single-post postid-190257 single-format-standard palpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy global-block-template-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li></ul></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons shower-rain-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">13</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >viernes, octubre 12, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5bc06b4e4ef08_rand td_block_template_1"><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bc06b4e50e6b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5bc06b4e50e6b"><div id=td_uid_2_5bc06b4e50e6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/10/mujer-sustrajo-el-celular-a-una-menor-y-fue-demorada/" rel="bookmark" class="td-image-wrap" title="Mujer sustrajo el celular a una menor y fue demorada"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/esposada-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/esposada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/esposada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mujer sustrajo el celular a una menor y fue demorada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/10/mujer-sustrajo-el-celular-a-una-menor-y-fue-demorada/" rel="bookmark" title="Mujer sustrajo el celular a una menor y fue demorada">Mujer sustrajo el celular a una menor y fue demorada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/10/persona-buscada-324/" rel="bookmark" class="td-image-wrap" title="Persona buscada"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Cecilia-Sivila-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Cecilia-Sivila-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Cecilia-Sivila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Persona buscada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/10/persona-buscada-324/" rel="bookmark" title="Persona buscada">Persona buscada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/09/detuvieron-a-arrebatador/" rel="bookmark" class="td-image-wrap" title="Detuvieron a arrebatador"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/esposado-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/esposado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/esposado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detuvieron a arrebatador"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/09/detuvieron-a-arrebatador/" rel="bookmark" title="Detuvieron a arrebatador">Detuvieron a arrebatador</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/09/recomendaciones-por-animales-sueltos-10/" rel="bookmark" class="td-image-wrap" title="Recomendaciones por animales sueltos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/animales-sueltos-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/animales-sueltos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/animales-sueltos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomendaciones por animales sueltos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/09/recomendaciones-por-animales-sueltos-10/" rel="bookmark" title="Recomendaciones por animales sueltos">Recomendaciones por animales sueltos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/09/mas-policias-agredidos-en-capital-y-ledesma-dos-detenidos/" rel="bookmark" class="td-image-wrap" title="Más policías agredidos en Capital y Ledesma: dos detenidos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/policia-herido-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/policia-herido-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/policia-herido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más policías agredidos en Capital y Ledesma: dos detenidos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/09/mas-policias-agredidos-en-capital-y-ledesma-dos-detenidos/" rel="bookmark" title="Más policías agredidos en Capital y Ledesma: dos detenidos">Más policías agredidos en Capital y Ledesma: dos detenidos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bc06b4e50e6b" data-td_block_id="td_uid_2_5bc06b4e50e6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5bc06b4e50e6b" data-td_block_id="td_uid_2_5bc06b4e50e6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bc06b4e5e93b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5bc06b4e5e93b"><div id=td_uid_3_5bc06b4e5e93b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/11/el-senado-aprobo-el-proyecto-para-declarar-heroe-nacional-al-general-arias/" rel="bookmark" class="td-image-wrap" title="El Senado aprobó el proyecto para declarar Héroe Nacional al General Arias"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/General-Arias-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/General-Arias-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/General-Arias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Senado aprobó el proyecto para declarar Héroe Nacional al General Arias"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/11/el-senado-aprobo-el-proyecto-para-declarar-heroe-nacional-al-general-arias/" rel="bookmark" title="El Senado aprobó el proyecto para declarar Héroe Nacional al General Arias">El Senado aprobó el proyecto para declarar Héroe Nacional al General&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/11/jujuy-presente-en-la-liga-bioenergetica/" rel="bookmark" class="td-image-wrap" title="Jujuy presente en la Liga Bioenergética"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/liga-bioenergetica-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/liga-bioenergetica-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/liga-bioenergetica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy presente en la Liga Bioenergética"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/11/jujuy-presente-en-la-liga-bioenergetica/" rel="bookmark" title="Jujuy presente en la Liga Bioenergética">Jujuy presente en la Liga Bioenergética</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/11/jujuy-y-francia-comparten-sus-trabajos-de-asistencia-en-emergencias/" rel="bookmark" class="td-image-wrap" title="Jujuy y Francia comparten sus trabajos de asistencia en emergencias"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/asistencia-francia-jujuy-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/asistencia-francia-jujuy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/asistencia-francia-jujuy-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/asistencia-francia-jujuy-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy y Francia comparten sus trabajos de asistencia en emergencias"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/11/jujuy-y-francia-comparten-sus-trabajos-de-asistencia-en-emergencias/" rel="bookmark" title="Jujuy y Francia comparten sus trabajos de asistencia en emergencias">Jujuy y Francia comparten sus trabajos de asistencia en emergencias</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/10/jujuy-afianza-vinculos-con-la-vienne/" rel="bookmark" class="td-image-wrap" title="Jujuy afianza vínculos con La Vienne"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/morales-la-vienne-jujuy-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/morales-la-vienne-jujuy-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/morales-la-vienne-jujuy-2-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/morales-la-vienne-jujuy-2-648x446.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy afianza vínculos con La Vienne"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/10/jujuy-afianza-vinculos-con-la-vienne/" rel="bookmark" title="Jujuy afianza vínculos con La Vienne">Jujuy afianza vínculos con La Vienne</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/10/diagraman-politicas-a-nivel-regional-para-sostener-la-actividad-productiva/" rel="bookmark" class="td-image-wrap" title="Diagraman políticas a nivel regional para sostener la actividad productiva"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/morales-produccion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/morales-produccion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/morales-produccion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diagraman políticas a nivel regional para sostener la actividad productiva"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/10/diagraman-politicas-a-nivel-regional-para-sostener-la-actividad-productiva/" rel="bookmark" title="Diagraman políticas a nivel regional para sostener la actividad productiva">Diagraman políticas a nivel regional para sostener la actividad productiva</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bc06b4e5e93b" data-td_block_id="td_uid_3_5bc06b4e5e93b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5bc06b4e5e93b" data-td_block_id="td_uid_3_5bc06b4e5e93b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bc06b4e6b070_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5bc06b4e6b070"><div id=td_uid_4_5bc06b4e6b070 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/10/juegos-nacionales-evita-deporte-de-orientacion-y-padel-ya-tienen-clasificados/" rel="bookmark" class="td-image-wrap" title="Juegos Nacionales Evita: deporte de orientación y pádel ya tienen clasificados"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/juegos-evita-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/juegos-evita-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/juegos-evita-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/juegos-evita-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juegos Nacionales Evita: deporte de orientación y pádel ya tienen clasificados"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/10/juegos-nacionales-evita-deporte-de-orientacion-y-padel-ya-tienen-clasificados/" rel="bookmark" title="Juegos Nacionales Evita: deporte de orientación y pádel ya tienen clasificados">Juegos Nacionales Evita: deporte de orientación y pádel ya tienen clasificados</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/09/yala-finalizo-el-primer-torneo-municipal-femenino/" rel="bookmark" class="td-image-wrap" title="Yala: finalizó el primer torneo municipal femenino"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/torneo-femenino-yala-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/torneo-femenino-yala-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/torneo-femenino-yala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yala: finalizó el primer torneo municipal femenino"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/09/yala-finalizo-el-primer-torneo-municipal-femenino/" rel="bookmark" title="Yala: finalizó el primer torneo municipal femenino">Yala: finalizó el primer torneo municipal femenino</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/09/san-antonio-recibe-otra-fecha-del-hard-trail/" rel="bookmark" class="td-image-wrap" title="San Antonio recibe otra fecha del Hard Trail"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/hard-trail-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/hard-trail-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/hard-trail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="San Antonio recibe otra fecha del Hard Trail"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/09/san-antonio-recibe-otra-fecha-del-hard-trail/" rel="bookmark" title="San Antonio recibe otra fecha del Hard Trail">San Antonio recibe otra fecha del Hard Trail</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/09/se-inicio-el-xxxv-campeonato-nacional-de-tenis-de-veteranas/" rel="bookmark" class="td-image-wrap" title="Se inició el XXXV Campeonato Nacional de Tenis de Veteranas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/tenis-veteranas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/tenis-veteranas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/tenis-veteranas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inició el XXXV Campeonato Nacional de Tenis de Veteranas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/09/se-inicio-el-xxxv-campeonato-nacional-de-tenis-de-veteranas/" rel="bookmark" title="Se inició el XXXV Campeonato Nacional de Tenis de Veteranas">Se inició el XXXV Campeonato Nacional de Tenis de Veteranas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/08/inscriben-para-el-trekking-en-las-escaleras/" rel="bookmark" class="td-image-wrap" title="Inscriben para el trekking en Las Escaleras"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/trekking-escaleras-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/trekking-escaleras-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/trekking-escaleras-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/trekking-escaleras-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscriben para el trekking en Las Escaleras"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/08/inscriben-para-el-trekking-en-las-escaleras/" rel="bookmark" title="Inscriben para el trekking en Las Escaleras">Inscriben para el trekking en Las Escaleras</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bc06b4e6b070" data-td_block_id="td_uid_4_5bc06b4e6b070"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5bc06b4e6b070" data-td_block_id="td_uid_4_5bc06b4e6b070"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bc06b4e758fa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5bc06b4e758fa"><div id=td_uid_5_5bc06b4e758fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/08/el-intercambio-epistolar-laboral-y-su-importancia-de-cara-al-reclamo-judicial/" rel="bookmark" class="td-image-wrap" title="El intercambio epistolar laboral y su importancia de cara al reclamo judicial"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="194" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="El intercambio epistolar laboral y su importancia de cara al reclamo judicial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/08/el-intercambio-epistolar-laboral-y-su-importancia-de-cara-al-reclamo-judicial/" rel="bookmark" title="El intercambio epistolar laboral y su importancia de cara al reclamo judicial">El intercambio epistolar laboral y su importancia de cara al reclamo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/17/fueros-pichetto-convalida-la-tesis-de-que-en-argentina-hay-persecucion-y-presos-politicos/" rel="bookmark" class="td-image-wrap" title="Fueros: Pichetto convalida la tesis de que en Argentina hay persecución y presos políticos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/hugo1-septiembre-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/hugo1-septiembre-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/hugo1-septiembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fueros: Pichetto convalida la tesis de que en Argentina hay persecución y presos políticos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/17/fueros-pichetto-convalida-la-tesis-de-que-en-argentina-hay-persecucion-y-presos-politicos/" rel="bookmark" title="Fueros: Pichetto convalida la tesis de que en Argentina hay persecución y presos políticos">Fueros: Pichetto convalida la tesis de que en Argentina hay persecución&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/23/23-de-agosto-construyendo-futuro-desde-nuestra-historia/" rel="bookmark" class="td-image-wrap" title="23 de agosto: construyendo futuro desde nuestra historia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/mario-fiad-bandera-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/mario-fiad-bandera-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/mario-fiad-bandera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="23 de agosto: construyendo futuro desde nuestra historia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/23/23-de-agosto-construyendo-futuro-desde-nuestra-historia/" rel="bookmark" title="23 de agosto: construyendo futuro desde nuestra historia">23 de agosto: construyendo futuro desde nuestra historia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/22/manuel-belgrano-relata-en-su-correspondencia-el-exodo/" rel="bookmark" class="td-image-wrap" title="Manuel Belgrano relata en su correspondencia el Éxodo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/08/cuadro-exodo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/08/cuadro-exodo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/08/cuadro-exodo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manuel Belgrano relata en su correspondencia el Éxodo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/22/manuel-belgrano-relata-en-su-correspondencia-el-exodo/" rel="bookmark" title="Manuel Belgrano relata en su correspondencia el Éxodo">Manuel Belgrano relata en su correspondencia el Éxodo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/despido-discriminatorio-por-orientacion-sexual/" rel="bookmark" class="td-image-wrap" title="Despido discriminatorio por orientación sexual"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="194" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Despido discriminatorio por orientación sexual"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/despido-discriminatorio-por-orientacion-sexual/" rel="bookmark" title="Despido discriminatorio por orientación sexual">Despido discriminatorio por orientación sexual</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bc06b4e758fa" data-td_block_id="td_uid_5_5bc06b4e758fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5bc06b4e758fa" data-td_block_id="td_uid_5_5bc06b4e758fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bc06b4e7ac42_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5bc06b4e7ac42"><div id=td_uid_6_5bc06b4e7ac42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/12/bienvenido-palpala-a-la-red-de-clubes-2/" rel="bookmark" class="td-image-wrap" title="Bienvenido “Palpalá a la red de clubes”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Bienvenido-“Palpalá-a-la-red-de-clubes”1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Bienvenido-“Palpalá-a-la-red-de-clubes”1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Bienvenido-“Palpalá-a-la-red-de-clubes”1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bienvenido “Palpalá a la red de clubes”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/12/bienvenido-palpala-a-la-red-de-clubes-2/" rel="bookmark" title="Bienvenido “Palpalá a la red de clubes”">Bienvenido “Palpalá a la red de clubes”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-continuan-las-obras-en-el-paseo-de-los-artesanos/" rel="bookmark" class="td-image-wrap" title="Palpalá: continúan las obras en el Paseo de los Artesanos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/OBRAS-EN-EL-PASEO-DE-LOS-ARTESANOS-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/OBRAS-EN-EL-PASEO-DE-LOS-ARTESANOS-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/OBRAS-EN-EL-PASEO-DE-LOS-ARTESANOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: continúan las obras en el Paseo de los Artesanos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-continuan-las-obras-en-el-paseo-de-los-artesanos/" rel="bookmark" title="Palpalá: continúan las obras en el Paseo de los Artesanos">Palpalá: continúan las obras en el Paseo de los Artesanos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-el-intendente-palomares-visito-el-club-tenis-golf/" rel="bookmark" class="td-image-wrap" title="Palpalá: el Intendente Palomares visitó el Club Tenis Golf"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/El-Intendente-Palomares-visitó-el-Club-Tenis-Golf-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/El-Intendente-Palomares-visitó-el-Club-Tenis-Golf-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/El-Intendente-Palomares-visitó-el-Club-Tenis-Golf-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: el Intendente Palomares visitó el Club Tenis Golf"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-el-intendente-palomares-visito-el-club-tenis-golf/" rel="bookmark" title="Palpalá: el Intendente Palomares visitó el Club Tenis Golf">Palpalá: el Intendente Palomares visitó el Club Tenis Golf</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-reuniones-de-cercania-en-b-san-jose/" rel="bookmark" class="td-image-wrap" title="Palpalá: reuniones de Cercanía en B° San José"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/REUNION-DE-CERCANIA-EN-B°-SAN-JOSÉ-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/REUNION-DE-CERCANIA-EN-B°-SAN-JOSÉ-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/REUNION-DE-CERCANIA-EN-B°-SAN-JOSÉ-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: reuniones de Cercanía en B° San José"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-reuniones-de-cercania-en-b-san-jose/" rel="bookmark" title="Palpalá: reuniones de Cercanía en B° San José">Palpalá: reuniones de Cercanía en B° San José</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/11/palpala-73-aniversario-de-la-primera-colada-de-arrabio-argentino-y-52-aniversario-del-barrio-11-de-octubre/" rel="bookmark" class="td-image-wrap" title="Palpalá: 73° Aniversario de la Primera Colada de Arrabio Argentino y 52° Aniversario del barrio “11 de Octubre”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/aniversario-Primera-Colada-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/aniversario-Primera-Colada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/aniversario-Primera-Colada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: 73° Aniversario de la Primera Colada de Arrabio Argentino y 52° Aniversario del barrio “11 de Octubre”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/11/palpala-73-aniversario-de-la-primera-colada-de-arrabio-argentino-y-52-aniversario-del-barrio-11-de-octubre/" rel="bookmark" title="Palpalá: 73° Aniversario de la Primera Colada de Arrabio Argentino y 52° Aniversario del barrio “11 de Octubre”">Palpalá: 73° Aniversario de la Primera Colada de Arrabio Argentino y&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bc06b4e7ac42" data-td_block_id="td_uid_6_5bc06b4e7ac42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5bc06b4e7ac42" data-td_block_id="td_uid_6_5bc06b4e7ac42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5bc06b4e843b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5bc06b4e843b1"><div id=td_uid_7_5bc06b4e843b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/11/personas-adultas-compartieron-jornada-con-estudiantes-de-la-escuela-mallagray/" rel="bookmark" class="td-image-wrap" title="Personas adultas compartieron jornada con estudiantes de la escuela Mallagray"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/jornada-estudio-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/jornada-estudio-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/jornada-estudio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas adultas compartieron jornada con estudiantes de la escuela Mallagray"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/11/personas-adultas-compartieron-jornada-con-estudiantes-de-la-escuela-mallagray/" rel="bookmark" title="Personas adultas compartieron jornada con estudiantes de la escuela Mallagray">Personas adultas compartieron jornada con estudiantes de la escuela Mallagray</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/10/alumnos-del-colegio-n-2-seran-reubicados-en-edificios-del-centro/" rel="bookmark" class="td-image-wrap" title="Alumnos del Colegio N° 2 serán reubicados en edificios del centro"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/maqueta-secu-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/maqueta-secu-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/maqueta-secu-2-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/maqueta-secu-2-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alumnos del Colegio N° 2 serán reubicados en edificios del centro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/10/alumnos-del-colegio-n-2-seran-reubicados-en-edificios-del-centro/" rel="bookmark" title="Alumnos del Colegio N° 2 serán reubicados en edificios del centro">Alumnos del Colegio N° 2 serán reubicados en edificios del centro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/10/tres-nuevas-licitaciones-para-fortalecer-el-nivel-inicial/" rel="bookmark" class="td-image-wrap" title="Tres nuevas licitaciones para fortalecer el nivel inicial"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/licitacion-educacion-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/licitacion-educacion-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/licitacion-educacion-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres nuevas licitaciones para fortalecer el nivel inicial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/10/tres-nuevas-licitaciones-para-fortalecer-el-nivel-inicial/" rel="bookmark" title="Tres nuevas licitaciones para fortalecer el nivel inicial">Tres nuevas licitaciones para fortalecer el nivel inicial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/09/coordinan-reubicacion-de-alumnos-de-la-escuela-de-lobaton/" rel="bookmark" class="td-image-wrap" title="Coordinan reubicación de alumnos de la escuela de Lobatón"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/educacion-lobaton-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/educacion-lobaton-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/educacion-lobaton-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/educacion-lobaton-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coordinan reubicación de alumnos de la escuela de Lobatón"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/09/coordinan-reubicacion-de-alumnos-de-la-escuela-de-lobaton/" rel="bookmark" title="Coordinan reubicación de alumnos de la escuela de Lobatón">Coordinan reubicación de alumnos de la escuela de Lobatón</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/09/muestra-itinerante-de-ciencia-en-jujuy/" rel="bookmark" class="td-image-wrap" title="Muestra itinerante de ciencia en Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/CIENCIA-VIVA-libertador-final-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/CIENCIA-VIVA-libertador-final-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/CIENCIA-VIVA-libertador-final-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muestra itinerante de ciencia en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/09/muestra-itinerante-de-ciencia-en-jujuy/" rel="bookmark" title="Muestra itinerante de ciencia en Jujuy">Muestra itinerante de ciencia en Jujuy</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bc06b4e843b1" data-td_block_id="td_uid_7_5bc06b4e843b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5bc06b4e843b1" data-td_block_id="td_uid_7_5bc06b4e843b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5bc06b4e8d122_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5bc06b4e8d122"><div id=td_uid_8_5bc06b4e8d122 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/11/exitosa-capacitacion-en-plantas-medicinales/" rel="bookmark" class="td-image-wrap" title="Exitosa capacitación en plantas medicinales"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/plantas-medicinales-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/plantas-medicinales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/plantas-medicinales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitosa capacitación en plantas medicinales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/11/exitosa-capacitacion-en-plantas-medicinales/" rel="bookmark" title="Exitosa capacitación en plantas medicinales">Exitosa capacitación en plantas medicinales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/11/jovenes-buscan-transformar-sus-comunidades/" rel="bookmark" class="td-image-wrap" title="Jóvenes buscan transformar sus comunidades"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/trabajo-comunidades-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/trabajo-comunidades-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/trabajo-comunidades-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jóvenes buscan transformar sus comunidades"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/11/jovenes-buscan-transformar-sus-comunidades/" rel="bookmark" title="Jóvenes buscan transformar sus comunidades">Jóvenes buscan transformar sus comunidades</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/11/taller-vivencial-reinvertarse-en-epocas-de-crisis-el-viernes-en-la-legislatura/" rel="bookmark" class="td-image-wrap" title="Taller vivencial &#8220;Reinvertarse en épocas de crisis&#8221;, el viernes en la Legislatura"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/coaching-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/coaching-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/coaching-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taller vivencial &#8220;Reinvertarse en épocas de crisis&#8221;, el viernes en la Legislatura"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/11/taller-vivencial-reinvertarse-en-epocas-de-crisis-el-viernes-en-la-legislatura/" rel="bookmark" title="Taller vivencial &#8220;Reinvertarse en épocas de crisis&#8221;, el viernes en la Legislatura">Taller vivencial &#8220;Reinvertarse en épocas de crisis&#8221;, el viernes en la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/11/jujuy-encabeza-la-campana-sarampion-rubeola-a-nivel-nacional/" rel="bookmark" class="td-image-wrap" title="Jujuy encabeza la campaña sarampión-rubeola a nivel nacional"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/vacuna-sarampion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/vacuna-sarampion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/vacuna-sarampion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy encabeza la campaña sarampión-rubeola a nivel nacional"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/11/jujuy-encabeza-la-campana-sarampion-rubeola-a-nivel-nacional/" rel="bookmark" title="Jujuy encabeza la campaña sarampión-rubeola a nivel nacional">Jujuy encabeza la campaña sarampión-rubeola a nivel nacional</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/10/instancia-final-del-concurso-mi-factura-por-favor/" rel="bookmark" class="td-image-wrap" title="Instancia final del concurso “Mi factura por favor”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/mi-factura-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/mi-factura-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/mi-factura-250x173.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/mi-factura-300x208.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/mi-factura-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/mi-factura-696x482.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/mi-factura-606x420.jpg 606w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/mi-factura.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instancia final del concurso “Mi factura por favor”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/10/instancia-final-del-concurso-mi-factura-por-favor/" rel="bookmark" title="Instancia final del concurso “Mi factura por favor”">Instancia final del concurso “Mi factura por favor”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bc06b4e8d122" data-td_block_id="td_uid_8_5bc06b4e8d122"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5bc06b4e8d122" data-td_block_id="td_uid_8_5bc06b4e8d122"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5bc06b4e9bef4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5bc06b4e9bef4"><div id=td_uid_9_5bc06b4e9bef4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/30/horoscopo-para-octubre-2018/" rel="bookmark" class="td-image-wrap" title="HOROSCOPO PARA OCTUBRE 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HOROSCOPO PARA OCTUBRE 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/30/horoscopo-para-octubre-2018/" rel="bookmark" title="HOROSCOPO PARA OCTUBRE 2018">HOROSCOPO PARA OCTUBRE 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/horoscopo-para-agosto-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para agosto 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para agosto 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/horoscopo-para-agosto-2018/" rel="bookmark" title="Horóscopo para agosto 2018">Horóscopo para agosto 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/08/horoscopo-para-julio-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para julio 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para julio 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/08/horoscopo-para-julio-2018/" rel="bookmark" title="Horóscopo para julio 2018">Horóscopo para julio 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/06/10/horoscopo-para-junio-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para junio 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para junio 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/06/10/horoscopo-para-junio-2018/" rel="bookmark" title="Horóscopo para junio 2018">Horóscopo para junio 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/15/hoy-15-de-mayo-del-2018-entra-el-planeta-urano-en-tauro/" rel="bookmark" class="td-image-wrap" title="HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN TAURO"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN TAURO"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/15/hoy-15-de-mayo-del-2018-entra-el-planeta-urano-en-tauro/" rel="bookmark" title="HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN TAURO">HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5bc06b4e9bef4" data-td_block_id="td_uid_9_5bc06b4e9bef4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5bc06b4e9bef4" data-td_block_id="td_uid_9_5bc06b4e9bef4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5bc06b4ea026a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5bc06b4ea026a"><div id=td_uid_10_5bc06b4ea026a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/11/jujuy-para-toda-la-familia/" rel="bookmark" class="td-image-wrap" title="Jujuy para toda la familia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/reydel-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/reydel-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/reydel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy para toda la familia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/11/jujuy-para-toda-la-familia/" rel="bookmark" title="Jujuy para toda la familia">Jujuy para toda la familia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/09/las-mujeres-de-jujuy-tapa-de-la-revista-vogue/" rel="bookmark" class="td-image-wrap" title="Las mujeres de Jujuy, tapa de la revista Vogue"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/jujuy-vogue-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/jujuy-vogue-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/jujuy-vogue-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las mujeres de Jujuy, tapa de la revista Vogue"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/09/las-mujeres-de-jujuy-tapa-de-la-revista-vogue/" rel="bookmark" title="Las mujeres de Jujuy, tapa de la revista Vogue">Las mujeres de Jujuy, tapa de la revista Vogue</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/07/jujuy-destaco-su-potencial-en-la-expocruz-2018/" rel="bookmark" class="td-image-wrap" title="Jujuy destacó su potencial en la Expocruz 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/jujuy-expocruz-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/jujuy-expocruz-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/jujuy-expocruz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy destacó su potencial en la Expocruz 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/07/jujuy-destaco-su-potencial-en-la-expocruz-2018/" rel="bookmark" title="Jujuy destacó su potencial en la Expocruz 2018">Jujuy destacó su potencial en la Expocruz 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/05/arqueologia-y-bioantropologia-temas-de-capacitacion-turistica/" rel="bookmark" class="td-image-wrap" title="Arqueología y bioantropología temas de capacitación turística"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/capacitacion-turismo-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/capacitacion-turismo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/capacitacion-turismo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arqueología y bioantropología temas de capacitación turística"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/05/arqueologia-y-bioantropologia-temas-de-capacitacion-turistica/" rel="bookmark" title="Arqueología y bioantropología temas de capacitación turística">Arqueología y bioantropología temas de capacitación turística</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/04/capacitacion-en-turismo-para-fortalecer-el-destino-jujuy/" rel="bookmark" class="td-image-wrap" title="Capacitación en turismo para fortalecer el destino Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/capacitacion-turismo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/capacitacion-turismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/capacitacion-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación en turismo para fortalecer el destino Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/04/capacitacion-en-turismo-para-fortalecer-el-destino-jujuy/" rel="bookmark" title="Capacitación en turismo para fortalecer el destino Jujuy">Capacitación en turismo para fortalecer el destino Jujuy</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5bc06b4ea026a" data-td_block_id="td_uid_10_5bc06b4ea026a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5bc06b4ea026a" data-td_block_id="td_uid_10_5bc06b4ea026a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5bc06b4eab281_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5bc06b4eab281"><div id=td_uid_11_5bc06b4eab281 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/06/defensores-publicos-penales-se-inicio-la-evaluacion-para-la-cobertura-de-tres-vacantes/" rel="bookmark" class="td-image-wrap" title="Defensores Públicos Penales: se inició la evaluación para la cobertura de tres vacantes"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/tribunal-concurso-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/tribunal-concurso-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/tribunal-concurso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defensores Públicos Penales: se inició la evaluación para la cobertura de tres vacantes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/06/defensores-publicos-penales-se-inicio-la-evaluacion-para-la-cobertura-de-tres-vacantes/" rel="bookmark" title="Defensores Públicos Penales: se inició la evaluación para la cobertura de tres vacantes">Defensores Públicos Penales: se inició la evaluación para la cobertura de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/03/el-ministerio-publico-de-la-acusacion-comenzo-los-tramites-para-certificar-procesos-bajo-norma-iso-9001/" rel="bookmark" class="td-image-wrap" title="El Ministerio Público de la Acusación comenzó los trámites para certificar procesos bajo norma ISO 9001"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/ministerio-publico-acusacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/ministerio-publico-acusacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/ministerio-publico-acusacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Ministerio Público de la Acusación comenzó los trámites para certificar procesos bajo norma ISO 9001"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/03/el-ministerio-publico-de-la-acusacion-comenzo-los-tramites-para-certificar-procesos-bajo-norma-iso-9001/" rel="bookmark" title="El Ministerio Público de la Acusación comenzó los trámites para certificar procesos bajo norma ISO 9001">El Ministerio Público de la Acusación comenzó los trámites para certificar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/20/comenzo-juicio-por-homicidio-e-incendio-doloso-cerca-de-monterrico/" rel="bookmark" class="td-image-wrap" title="Comenzó juicio por homicidio e incendio doloso cerca de Monterrico"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/TRIBUNAL-CRIMINAL-3-Juicio-homicidio-e-incendio-Monterrico-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/TRIBUNAL-CRIMINAL-3-Juicio-homicidio-e-incendio-Monterrico-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/TRIBUNAL-CRIMINAL-3-Juicio-homicidio-e-incendio-Monterrico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó juicio por homicidio e incendio doloso cerca de Monterrico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/20/comenzo-juicio-por-homicidio-e-incendio-doloso-cerca-de-monterrico/" rel="bookmark" title="Comenzó juicio por homicidio e incendio doloso cerca de Monterrico">Comenzó juicio por homicidio e incendio doloso cerca de Monterrico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/19/curso-de-capacitacion-tecnicas-de-investigacion-criminal/" rel="bookmark" class="td-image-wrap" title="Curso de Capacitación “Técnicas de Investigación Criminal”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/colegio-abogados-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/colegio-abogados-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/colegio-abogados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso de Capacitación “Técnicas de Investigación Criminal”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/19/curso-de-capacitacion-tecnicas-de-investigacion-criminal/" rel="bookmark" title="Curso de Capacitación “Técnicas de Investigación Criminal”">Curso de Capacitación “Técnicas de Investigación Criminal”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/17/el-consejo-federal-de-justicia-efectiviza-el-derecho-al-acceso-a-la-justicia/" rel="bookmark" class="td-image-wrap" title="El Consejo Federal de Justicia efectiviza el derecho al acceso a la justicia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/garavanosuarez-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/garavanosuarez-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/garavanosuarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Consejo Federal de Justicia efectiviza el derecho al acceso a la justicia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/17/el-consejo-federal-de-justicia-efectiviza-el-derecho-al-acceso-a-la-justicia/" rel="bookmark" title="El Consejo Federal de Justicia efectiviza el derecho al acceso a la justicia">El Consejo Federal de Justicia efectiviza el derecho al acceso a&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5bc06b4eab281" data-td_block_id="td_uid_11_5bc06b4eab281"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5bc06b4eab281" data-td_block_id="td_uid_11_5bc06b4eab281"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5bc06b4eb34d7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5bc06b4eb34d7"><div id=td_uid_12_5bc06b4eb34d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/14/la-ciudad-del-des-control-cualquiera-vende-en-cualquier-lado/" rel="bookmark" class="td-image-wrap" title="“La ciudad del des-control: cualquiera vende en cualquier lado”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/carpa-plaza-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/carpa-plaza-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/carpa-plaza-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“La ciudad del des-control: cualquiera vende en cualquier lado”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/14/la-ciudad-del-des-control-cualquiera-vende-en-cualquier-lado/" rel="bookmark" title="“La ciudad del des-control: cualquiera vende en cualquier lado”">“La ciudad del des-control: cualquiera vende en cualquier lado”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/26/la-imprudencia-al-volante-no-cesa/" rel="bookmark" class="td-image-wrap" title="La imprudencia al volante no cesa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/whatsapp-3-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/whatsapp-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/whatsapp-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La imprudencia al volante no cesa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/26/la-imprudencia-al-volante-no-cesa/" rel="bookmark" title="La imprudencia al volante no cesa">La imprudencia al volante no cesa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" class="td-image-wrap" title="El porqué de las calles que son un río"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El porqué de las calles que son un río"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" title="El porqué de las calles que son un río">El porqué de las calles que son un río</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" class="td-image-wrap" title="Vecinos de Los Perales evitan usurpación de terreno"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Los Perales evitan usurpación de terreno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" title="Vecinos de Los Perales evitan usurpación de terreno">Vecinos de Los Perales evitan usurpación de terreno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" class="td-image-wrap" title="Haz lo que digo y no lo que hago"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haz lo que digo y no lo que hago"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" title="Haz lo que digo y no lo que hago">Haz lo que digo y no lo que hago</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5bc06b4eb34d7" data-td_block_id="td_uid_12_5bc06b4eb34d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5bc06b4eb34d7" data-td_block_id="td_uid_12_5bc06b4eb34d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Interior" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Palpalá: traslado de la Carroza EET Nº 1 a la Expojuy</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-190257" class="post-190257 post type-post status-publish format-standard has-post-thumbnail hentry category-interior" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Palpalá: traslado de la Carroza EET Nº 1 a la Expojuy</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-11T17:22:06+00:00" >11 octubre, 2018</time></span></div></header></div><div class="td-post-content"><p style="text-align: justify;">Jujuy al día® &#8211; Dicha acción se llevó a cabo en coordinación con la Secretaria de Seguridad y Servicios Urbanos y la Regional Nº 8.</p><p style="text-align: justify;">La Secretaría de Seguridad y Servicios Urbanos en conjunto con la Regional Nº 8, efectuó un operativo para el traslado de la carroza de la Escuela de Educación Técnica Nº 1 “General Savio” de Palpalá, hasta la Expojuy que se desarrollará en San Salvador de Jujuy.</p><p style="text-align: justify;">Esta acción, fue coordinada con los carroceros para desplazar la misma, utilizando los vehículos y personal de Tránsito y Seguridad Ciudadana, quienes acompañaron todo el trayecto hasta llegar a destino.</p><p style="text-align: justify;">Cabe destacar, que durante la semana los alumnos estuvieron realizando mantenimiento a la carroza para la exposición.</p><p style="text-align: justify;">El jefe de carroceros, Lucas Ruiz, manifestó su agradecimiento al Intendente, Pablo Palomares y al Gobierno Municipal de Palpalá, por la gran ayuda, disposición y colaboración que le brindaron desde el primer momento.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2018/10/11/palpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F10%2F11%2Fpalpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Palpal%C3%A1%3A+traslado+de+la+Carroza+EET+N%C2%BA+1+a+la+Expojuy&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F10%2F11%2Fpalpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2018/10/11/palpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Palpalá: traslado de la Carroza EET Nº 1 a la Expojuy %0A%0A http://www.jujuyaldia.com.ar/2018/10/11/palpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Palpalá: traslado de la Carroza EET Nº 1 a la Expojuy&body=http://www.jujuyaldia.com.ar/2018/10/11/palpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.jujuyaldia.com.ar/2018/10/11/palpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy/&text=Palpalá: traslado de la Carroza EET Nº 1 a la Expojuy"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2018/10/11/atencion-otra-jornada-de-paro-de-colectivos-en-jujuy/">Atención: otra jornada de paro de colectivos en Jujuy</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2018/10/11/palpala-73-aniversario-de-la-primera-colada-de-arrabio-argentino-y-52-aniversario-del-barrio-11-de-octubre/">Palpalá: 73° Aniversario de la Primera Colada de Arrabio Argentino y 52° Aniversario del barrio “11 de Octubre”</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2018-10-11T17:22:06+00:00"><meta itemprop="dateModified" content="2018-10-12T06:28:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2018/10/11/palpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Palpalá: traslado de la Carroza EET Nº 1 a la Expojuy"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/LA-EET-PARTIO-A-LA-EXPOJUY-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_14_5bc06b4ebeb32_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5bc06b4ebeb32"><h4 class="td-related-title td-block-title"><a id="td_uid_15_5bc06b4ec44ac" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5bc06b4ebeb32" href="#">Artículos relacionados</a><a id="td_uid_16_5bc06b4ec44ee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5bc06b4ebeb32" href="#">Más del autor</a></h4><div id=td_uid_14_5bc06b4ebeb32 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/12/bienvenido-palpala-a-la-red-de-clubes-2/" rel="bookmark" class="td-image-wrap" title="Bienvenido “Palpalá a la red de clubes”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Bienvenido-“Palpalá-a-la-red-de-clubes”1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Bienvenido-“Palpalá-a-la-red-de-clubes”1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Bienvenido-“Palpalá-a-la-red-de-clubes”1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bienvenido “Palpalá a la red de clubes”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/12/bienvenido-palpala-a-la-red-de-clubes-2/" rel="bookmark" title="Bienvenido “Palpalá a la red de clubes”">Bienvenido “Palpalá a la red de clubes”</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-continuan-las-obras-en-el-paseo-de-los-artesanos/" rel="bookmark" class="td-image-wrap" title="Palpalá: continúan las obras en el Paseo de los Artesanos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/OBRAS-EN-EL-PASEO-DE-LOS-ARTESANOS-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/OBRAS-EN-EL-PASEO-DE-LOS-ARTESANOS-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/OBRAS-EN-EL-PASEO-DE-LOS-ARTESANOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: continúan las obras en el Paseo de los Artesanos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-continuan-las-obras-en-el-paseo-de-los-artesanos/" rel="bookmark" title="Palpalá: continúan las obras en el Paseo de los Artesanos">Palpalá: continúan las obras en el Paseo de los Artesanos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-el-intendente-palomares-visito-el-club-tenis-golf/" rel="bookmark" class="td-image-wrap" title="Palpalá: el Intendente Palomares visitó el Club Tenis Golf"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/El-Intendente-Palomares-visitó-el-Club-Tenis-Golf-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/El-Intendente-Palomares-visitó-el-Club-Tenis-Golf-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/El-Intendente-Palomares-visitó-el-Club-Tenis-Golf-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: el Intendente Palomares visitó el Club Tenis Golf"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-el-intendente-palomares-visito-el-club-tenis-golf/" rel="bookmark" title="Palpalá: el Intendente Palomares visitó el Club Tenis Golf">Palpalá: el Intendente Palomares visitó el Club Tenis Golf</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5bc06b4ebeb32" data-td_block_id="td_uid_14_5bc06b4ebeb32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5bc06b4ebeb32" data-td_block_id="td_uid_14_5bc06b4ebeb32"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/11/palpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Guarde mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comento.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2067547379" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='190257' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7f69fa7bb" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="175"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_5bc06b3ba1718_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5bc06b3ba1718"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_17_5bc06b3ba1718 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/11/interrupcion-programada-del-servicio-de-energia-electrica-477/" rel="bookmark" class="td-image-wrap" title="Interrupción programada del servicio de energía eléctrica"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/11/interrupcion-programada-del-servicio-de-energia-electrica-477/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T21:44:08+00:00" >11 octubre, 2018</time></span></div><div class="td-excerpt"> Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad del servicio, se realizarán tareas de mantenimiento y renovación...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_5bc06b4ec6ec5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5bc06b4ec6ec5"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_17_5bc06b4ec6ec5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/30/horoscopo-para-octubre-2018/" rel="bookmark" class="td-image-wrap" title="HOROSCOPO PARA OCTUBRE 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="HOROSCOPO PARA OCTUBRE 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/30/horoscopo-para-octubre-2018/" rel="bookmark" title="HOROSCOPO PARA OCTUBRE 2018">HOROSCOPO PARA OCTUBRE 2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-30T22:25:38+00:00" >30 septiembre, 2018</time></span></div><div class="td-excerpt"> ARIES:Durante el mes de octubre Aries debe tratar de canalizar que no todo es fiesta y salidas sino también compromiso y cambios de ciertos...</div></div></div></div></div><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget_text widget widget_custom_html"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hugocesarperezlopez@yahoo.com.ar' rel='external nofollow' class='url'>Hugo César Pérez López</a></span> en <a href="http://www.jujuyaldia.com.ar/2018/10/11/atencion-otra-jornada-de-paro-de-colectivos-en-jujuy/comment-page-1/#comment-4638">Atención: otra jornada de paro de colectivos en Jujuy</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hugocesarperezlopez@yahoo.com.ar' rel='external nofollow' class='url'>Hugo César Pérez López</a></span> en <a href="http://www.jujuyaldia.com.ar/2018/10/10/cammuso-le-debe-mas-de-5-millones-a-palpala/comment-page-1/#comment-4637">“Cammuso le debe más de 5 millones a Palpalá&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Guillermo de ORÁN</span> en <a href="http://www.jujuyaldia.com.ar/2018/10/09/las-mujeres-de-jujuy-tapa-de-la-revista-vogue/comment-page-1/#comment-4636">Las mujeres de Jujuy, tapa de la revista Vogue</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hugocesarperezlopez@yahoo.com.ar' rel='external nofollow' class='url'>Hugo César Pérez López</a></span> en <a href="http://www.jujuyaldia.com.ar/2018/10/11/atencion-otra-jornada-de-paro-de-colectivos-en-jujuy/comment-page-1/#comment-4638">Atención: otra jornada de paro de colectivos en Jujuy</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hugocesarperezlopez@yahoo.com.ar' rel='external nofollow' class='url'>Hugo César Pérez López</a></span> en <a href="http://www.jujuyaldia.com.ar/2018/10/10/cammuso-le-debe-mas-de-5-millones-a-palpala/comment-page-1/#comment-4637">“Cammuso le debe más de 5 millones a Palpalá&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Guillermo de ORÁN</span> en <a href="http://www.jujuyaldia.com.ar/2018/10/09/las-mujeres-de-jujuy-tapa-de-la-revista-vogue/comment-page-1/#comment-4636">Las mujeres de Jujuy, tapa de la revista Vogue</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hugocesarperezlopez@yahoo.com.ar' rel='external nofollow' class='url'>Hugo César Pérez López</a></span> en <a href="http://www.jujuyaldia.com.ar/2018/10/09/gerardo-morales-sobre-la-suba-del-gas-eso-no-lo-habiamos-hablado-me-parece-muy-injusto/comment-page-1/#comment-4634">Gerardo Morales sobre la suba del gas: &#8220;eso no lo habíamos hablado, me parece muy injusto&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hugocesarperezlopez@yahoo.com.ar' rel='external nofollow' class='url'>Hugo César Pérez López</a></span> en <a href="http://www.jujuyaldia.com.ar/2018/10/09/jujuy-hoy-para-nuevamente-el-transporte-publico-de-pasajeros/comment-page-1/#comment-4633">Jujuy: hoy para nuevamente el transporte público de pasajeros</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>octubre 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2018/09/">&laquo; Sep</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td><a href="http://www.jujuyaldia.com.ar/2018/10/01/" aria-label="Entradas publicadas el 1 October, 2018">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/10/02/" aria-label="Entradas publicadas el 2 October, 2018">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/10/03/" aria-label="Entradas publicadas el 3 October, 2018">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/10/04/" aria-label="Entradas publicadas el 4 October, 2018">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/10/05/" aria-label="Entradas publicadas el 5 October, 2018">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/10/06/" aria-label="Entradas publicadas el 6 October, 2018">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/10/07/" aria-label="Entradas publicadas el 7 October, 2018">7</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/10/08/" aria-label="Entradas publicadas el 8 October, 2018">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/10/09/" aria-label="Entradas publicadas el 9 October, 2018">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/10/10/" aria-label="Entradas publicadas el 10 October, 2018">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/10/11/" aria-label="Entradas publicadas el 11 October, 2018">11</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2018/10/12/" aria-label="Entradas publicadas el 12 October, 2018">12</a></td><td>13</td><td>14</td></tr><tr><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td>31</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/12/bienvenido-palpala-a-la-red-de-clubes-2/" rel="bookmark" class="td-image-wrap" title="Bienvenido “Palpalá a la red de clubes”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Bienvenido-“Palpalá-a-la-red-de-clubes”1-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Bienvenido-“Palpalá-a-la-red-de-clubes”1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/Bienvenido-“Palpalá-a-la-red-de-clubes”1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bienvenido “Palpalá a la red de clubes”"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/12/bienvenido-palpala-a-la-red-de-clubes-2/" rel="bookmark" title="Bienvenido “Palpalá a la red de clubes”">Bienvenido “Palpalá a la red de clubes”</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-12T06:36:59+00:00" >12 octubre, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-continuan-las-obras-en-el-paseo-de-los-artesanos/" rel="bookmark" class="td-image-wrap" title="Palpalá: continúan las obras en el Paseo de los Artesanos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/OBRAS-EN-EL-PASEO-DE-LOS-ARTESANOS-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/OBRAS-EN-EL-PASEO-DE-LOS-ARTESANOS-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/OBRAS-EN-EL-PASEO-DE-LOS-ARTESANOS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Palpalá: continúan las obras en el Paseo de los Artesanos"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-continuan-las-obras-en-el-paseo-de-los-artesanos/" rel="bookmark" title="Palpalá: continúan las obras en el Paseo de los Artesanos">Palpalá: continúan las obras en el Paseo de los Artesanos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-12T06:27:51+00:00" >12 octubre, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-el-intendente-palomares-visito-el-club-tenis-golf/" rel="bookmark" class="td-image-wrap" title="Palpalá: el Intendente Palomares visitó el Club Tenis Golf"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/El-Intendente-Palomares-visitó-el-Club-Tenis-Golf-1-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/El-Intendente-Palomares-visitó-el-Club-Tenis-Golf-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/10/El-Intendente-Palomares-visitó-el-Club-Tenis-Golf-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Palpalá: el Intendente Palomares visitó el Club Tenis Golf"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/10/12/palpala-el-intendente-palomares-visito-el-club-tenis-golf/" rel="bookmark" title="Palpalá: el Intendente Palomares visitó el Club Tenis Golf">Palpalá: el Intendente Palomares visitó el Club Tenis Golf</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-12T06:26:40+00:00" >12 octubre, 2018</time></span></div></div></div></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5bc06b4f660cd"></textarea><div id="td_live_css_uid_1_5bc06b4f660cd" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cl0q190/bmyst.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jxnx0nk4/bmyst.js'></script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"6232f4cd9b","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.0";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/interior/","name":"Interior"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2018/10/11/palpala-traslado-de-la-carroza-eet-no-1-a-la-expojuy/","name":"Palpalá: traslado de la Carroza EET Nº 1 a la Expojuy"}}]}</script>
<script>var block_td_uid_2_5bc06b4e50e6b=new tdBlock();block_td_uid_2_5bc06b4e50e6b.id="td_uid_2_5bc06b4e50e6b";block_td_uid_2_5bc06b4e50e6b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bc06b4e50e6b_rand","tdc_css_class":"td_uid_2_5bc06b4e50e6b_rand","tdc_css_class_style":"td_uid_2_5bc06b4e50e6b_rand_style"}';block_td_uid_2_5bc06b4e50e6b.td_column_number="3";block_td_uid_2_5bc06b4e50e6b.block_type="td_block_mega_menu";block_td_uid_2_5bc06b4e50e6b.post_count="5";block_td_uid_2_5bc06b4e50e6b.found_posts="7574";block_td_uid_2_5bc06b4e50e6b.header_color="";block_td_uid_2_5bc06b4e50e6b.ajax_pagination_infinite_stop="";block_td_uid_2_5bc06b4e50e6b.max_num_pages="1515";tdBlocksArray.push(block_td_uid_2_5bc06b4e50e6b);</script>
<script>var block_td_uid_3_5bc06b4e5e93b=new tdBlock();block_td_uid_3_5bc06b4e5e93b.id="td_uid_3_5bc06b4e5e93b";block_td_uid_3_5bc06b4e5e93b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5bc06b4e5e93b_rand","tdc_css_class":"td_uid_3_5bc06b4e5e93b_rand","tdc_css_class_style":"td_uid_3_5bc06b4e5e93b_rand_style"}';block_td_uid_3_5bc06b4e5e93b.td_column_number="3";block_td_uid_3_5bc06b4e5e93b.block_type="td_block_mega_menu";block_td_uid_3_5bc06b4e5e93b.post_count="5";block_td_uid_3_5bc06b4e5e93b.found_posts="6434";block_td_uid_3_5bc06b4e5e93b.header_color="";block_td_uid_3_5bc06b4e5e93b.ajax_pagination_infinite_stop="";block_td_uid_3_5bc06b4e5e93b.max_num_pages="1287";tdBlocksArray.push(block_td_uid_3_5bc06b4e5e93b);</script>
<script>var block_td_uid_4_5bc06b4e6b070=new tdBlock();block_td_uid_4_5bc06b4e6b070.id="td_uid_4_5bc06b4e6b070";block_td_uid_4_5bc06b4e6b070.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5bc06b4e6b070_rand","tdc_css_class":"td_uid_4_5bc06b4e6b070_rand","tdc_css_class_style":"td_uid_4_5bc06b4e6b070_rand_style"}';block_td_uid_4_5bc06b4e6b070.td_column_number="3";block_td_uid_4_5bc06b4e6b070.block_type="td_block_mega_menu";block_td_uid_4_5bc06b4e6b070.post_count="5";block_td_uid_4_5bc06b4e6b070.found_posts="2077";block_td_uid_4_5bc06b4e6b070.header_color="";block_td_uid_4_5bc06b4e6b070.ajax_pagination_infinite_stop="";block_td_uid_4_5bc06b4e6b070.max_num_pages="416";tdBlocksArray.push(block_td_uid_4_5bc06b4e6b070);</script>
<script>var block_td_uid_5_5bc06b4e758fa=new tdBlock();block_td_uid_5_5bc06b4e758fa.id="td_uid_5_5bc06b4e758fa";block_td_uid_5_5bc06b4e758fa.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5bc06b4e758fa_rand","tdc_css_class":"td_uid_5_5bc06b4e758fa_rand","tdc_css_class_style":"td_uid_5_5bc06b4e758fa_rand_style"}';block_td_uid_5_5bc06b4e758fa.td_column_number="3";block_td_uid_5_5bc06b4e758fa.block_type="td_block_mega_menu";block_td_uid_5_5bc06b4e758fa.post_count="5";block_td_uid_5_5bc06b4e758fa.found_posts="373";block_td_uid_5_5bc06b4e758fa.header_color="";block_td_uid_5_5bc06b4e758fa.ajax_pagination_infinite_stop="";block_td_uid_5_5bc06b4e758fa.max_num_pages="75";tdBlocksArray.push(block_td_uid_5_5bc06b4e758fa);</script>
<script>var block_td_uid_6_5bc06b4e7ac42=new tdBlock();block_td_uid_6_5bc06b4e7ac42.id="td_uid_6_5bc06b4e7ac42";block_td_uid_6_5bc06b4e7ac42.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5bc06b4e7ac42_rand","tdc_css_class":"td_uid_6_5bc06b4e7ac42_rand","tdc_css_class_style":"td_uid_6_5bc06b4e7ac42_rand_style"}';block_td_uid_6_5bc06b4e7ac42.td_column_number="3";block_td_uid_6_5bc06b4e7ac42.block_type="td_block_mega_menu";block_td_uid_6_5bc06b4e7ac42.post_count="5";block_td_uid_6_5bc06b4e7ac42.found_posts="3237";block_td_uid_6_5bc06b4e7ac42.header_color="";block_td_uid_6_5bc06b4e7ac42.ajax_pagination_infinite_stop="";block_td_uid_6_5bc06b4e7ac42.max_num_pages="648";tdBlocksArray.push(block_td_uid_6_5bc06b4e7ac42);</script>
<script>var block_td_uid_7_5bc06b4e843b1=new tdBlock();block_td_uid_7_5bc06b4e843b1.id="td_uid_7_5bc06b4e843b1";block_td_uid_7_5bc06b4e843b1.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5bc06b4e843b1_rand","tdc_css_class":"td_uid_7_5bc06b4e843b1_rand","tdc_css_class_style":"td_uid_7_5bc06b4e843b1_rand_style"}';block_td_uid_7_5bc06b4e843b1.td_column_number="3";block_td_uid_7_5bc06b4e843b1.block_type="td_block_mega_menu";block_td_uid_7_5bc06b4e843b1.post_count="5";block_td_uid_7_5bc06b4e843b1.found_posts="2491";block_td_uid_7_5bc06b4e843b1.header_color="";block_td_uid_7_5bc06b4e843b1.ajax_pagination_infinite_stop="";block_td_uid_7_5bc06b4e843b1.max_num_pages="499";tdBlocksArray.push(block_td_uid_7_5bc06b4e843b1);</script>
<script>var block_td_uid_8_5bc06b4e8d122=new tdBlock();block_td_uid_8_5bc06b4e8d122.id="td_uid_8_5bc06b4e8d122";block_td_uid_8_5bc06b4e8d122.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5bc06b4e8d122_rand","tdc_css_class":"td_uid_8_5bc06b4e8d122_rand","tdc_css_class_style":"td_uid_8_5bc06b4e8d122_rand_style"}';block_td_uid_8_5bc06b4e8d122.td_column_number="3";block_td_uid_8_5bc06b4e8d122.block_type="td_block_mega_menu";block_td_uid_8_5bc06b4e8d122.post_count="5";block_td_uid_8_5bc06b4e8d122.found_posts="6178";block_td_uid_8_5bc06b4e8d122.header_color="";block_td_uid_8_5bc06b4e8d122.ajax_pagination_infinite_stop="";block_td_uid_8_5bc06b4e8d122.max_num_pages="1236";tdBlocksArray.push(block_td_uid_8_5bc06b4e8d122);</script>
<script>var block_td_uid_9_5bc06b4e9bef4=new tdBlock();block_td_uid_9_5bc06b4e9bef4.id="td_uid_9_5bc06b4e9bef4";block_td_uid_9_5bc06b4e9bef4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"102","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5bc06b4e9bef4_rand","tdc_css_class":"td_uid_9_5bc06b4e9bef4_rand","tdc_css_class_style":"td_uid_9_5bc06b4e9bef4_rand_style"}';block_td_uid_9_5bc06b4e9bef4.td_column_number="3";block_td_uid_9_5bc06b4e9bef4.block_type="td_block_mega_menu";block_td_uid_9_5bc06b4e9bef4.post_count="5";block_td_uid_9_5bc06b4e9bef4.found_posts="38";block_td_uid_9_5bc06b4e9bef4.header_color="";block_td_uid_9_5bc06b4e9bef4.ajax_pagination_infinite_stop="";block_td_uid_9_5bc06b4e9bef4.max_num_pages="8";tdBlocksArray.push(block_td_uid_9_5bc06b4e9bef4);</script>
<script>var block_td_uid_10_5bc06b4ea026a=new tdBlock();block_td_uid_10_5bc06b4ea026a.id="td_uid_10_5bc06b4ea026a";block_td_uid_10_5bc06b4ea026a.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5bc06b4ea026a_rand","tdc_css_class":"td_uid_10_5bc06b4ea026a_rand","tdc_css_class_style":"td_uid_10_5bc06b4ea026a_rand_style"}';block_td_uid_10_5bc06b4ea026a.td_column_number="3";block_td_uid_10_5bc06b4ea026a.block_type="td_block_mega_menu";block_td_uid_10_5bc06b4ea026a.post_count="5";block_td_uid_10_5bc06b4ea026a.found_posts="1023";block_td_uid_10_5bc06b4ea026a.header_color="";block_td_uid_10_5bc06b4ea026a.ajax_pagination_infinite_stop="";block_td_uid_10_5bc06b4ea026a.max_num_pages="205";tdBlocksArray.push(block_td_uid_10_5bc06b4ea026a);</script>
<script>var block_td_uid_11_5bc06b4eab281=new tdBlock();block_td_uid_11_5bc06b4eab281.id="td_uid_11_5bc06b4eab281";block_td_uid_11_5bc06b4eab281.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5bc06b4eab281_rand","tdc_css_class":"td_uid_11_5bc06b4eab281_rand","tdc_css_class_style":"td_uid_11_5bc06b4eab281_rand_style"}';block_td_uid_11_5bc06b4eab281.td_column_number="3";block_td_uid_11_5bc06b4eab281.block_type="td_block_mega_menu";block_td_uid_11_5bc06b4eab281.post_count="5";block_td_uid_11_5bc06b4eab281.found_posts="703";block_td_uid_11_5bc06b4eab281.header_color="";block_td_uid_11_5bc06b4eab281.ajax_pagination_infinite_stop="";block_td_uid_11_5bc06b4eab281.max_num_pages="141";tdBlocksArray.push(block_td_uid_11_5bc06b4eab281);</script>
<script>var block_td_uid_12_5bc06b4eb34d7=new tdBlock();block_td_uid_12_5bc06b4eb34d7.id="td_uid_12_5bc06b4eb34d7";block_td_uid_12_5bc06b4eb34d7.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5bc06b4eb34d7_rand","tdc_css_class":"td_uid_12_5bc06b4eb34d7_rand","tdc_css_class_style":"td_uid_12_5bc06b4eb34d7_rand_style"}';block_td_uid_12_5bc06b4eb34d7.td_column_number="3";block_td_uid_12_5bc06b4eb34d7.block_type="td_block_mega_menu";block_td_uid_12_5bc06b4eb34d7.post_count="5";block_td_uid_12_5bc06b4eb34d7.found_posts="76";block_td_uid_12_5bc06b4eb34d7.header_color="";block_td_uid_12_5bc06b4eb34d7.ajax_pagination_infinite_stop="";block_td_uid_12_5bc06b4eb34d7.max_num_pages="16";tdBlocksArray.push(block_td_uid_12_5bc06b4eb34d7);</script>
<script>var block_td_uid_14_5bc06b4ebeb32=new tdBlock();block_td_uid_14_5bc06b4ebeb32.id="td_uid_14_5bc06b4ebeb32";block_td_uid_14_5bc06b4ebeb32.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5bc06b4ebeb32_rand","td_column_number":3,"live_filter_cur_post_id":190257,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5bc06b4ebeb32_rand","tdc_css_class_style":"td_uid_14_5bc06b4ebeb32_rand_style"}';block_td_uid_14_5bc06b4ebeb32.td_column_number="3";block_td_uid_14_5bc06b4ebeb32.block_type="td_block_related_posts";block_td_uid_14_5bc06b4ebeb32.post_count="3";block_td_uid_14_5bc06b4ebeb32.found_posts="3236";block_td_uid_14_5bc06b4ebeb32.header_color="";block_td_uid_14_5bc06b4ebeb32.ajax_pagination_infinite_stop="";block_td_uid_14_5bc06b4ebeb32.max_num_pages="1079";tdBlocksArray.push(block_td_uid_14_5bc06b4ebeb32);</script>
<script>var block_td_uid_17_5bc06b3ba1718=new tdBlock();block_td_uid_17_5bc06b3ba1718.id="td_uid_17_5bc06b3ba1718";block_td_uid_17_5bc06b3ba1718.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5bc06b3ba1718_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5bc06b3ba1718_rand","tdc_css_class_style":"td_uid_17_5bc06b3ba1718_rand_style"}';block_td_uid_17_5bc06b3ba1718.td_column_number="1";block_td_uid_17_5bc06b3ba1718.block_type="td_block_2";block_td_uid_17_5bc06b3ba1718.post_count="1";block_td_uid_17_5bc06b3ba1718.found_posts="2951";block_td_uid_17_5bc06b3ba1718.header_color="#";block_td_uid_17_5bc06b3ba1718.ajax_pagination_infinite_stop="";block_td_uid_17_5bc06b3ba1718.max_num_pages="2951";tdBlocksArray.push(block_td_uid_17_5bc06b3ba1718);</script>
<script>var block_td_uid_17_5bc06b4ec6ec5=new tdBlock();block_td_uid_17_5bc06b4ec6ec5.id="td_uid_17_5bc06b4ec6ec5";block_td_uid_17_5bc06b4ec6ec5.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_17_5bc06b4ec6ec5_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5bc06b4ec6ec5_rand","tdc_css_class_style":"td_uid_17_5bc06b4ec6ec5_rand_style"}';block_td_uid_17_5bc06b4ec6ec5.td_column_number="1";block_td_uid_17_5bc06b4ec6ec5.block_type="td_block_2";block_td_uid_17_5bc06b4ec6ec5.post_count="1";block_td_uid_17_5bc06b4ec6ec5.found_posts="38";block_td_uid_17_5bc06b4ec6ec5.header_color="#";block_td_uid_17_5bc06b4ec6ec5.ajax_pagination_infinite_stop="";block_td_uid_17_5bc06b4ec6ec5.max_num_pages="38";tdBlocksArray.push(block_td_uid_17_5bc06b4ec6ec5);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/mch8mt06/bmyst.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dfd113e3/bmyst.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/chylj64/bmyst.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lpp36q1v/bmyst.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmc40np0/bmyst.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.37'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qdeifi6/bmyst.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"shower-rain-n","today_icon_text":"llovizna ligera","today_temp":[13,55.4],"today_humidity":93,"today_wind_speed":[3.1,1.9],"today_min":[13,55.4],"today_max":[13,55.4],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1539345600,"day_name":"vie","day_temp":[23,74],"owm_day_index":0},{"timestamp":1539388800,"day_name":"s\u00e1b","day_temp":[13,55],"owm_day_index":4},{"timestamp":1539475200,"day_name":"dom","day_temp":[11,51],"owm_day_index":12},{"timestamp":1539561600,"day_name":"lun","day_temp":[17,62],"owm_day_index":20},{"timestamp":1539648000,"day_name":"mar","day_temp":[23,74],"owm_day_index":28}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[190257]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5bc06b4f660cd');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5bc06b4f660cd");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</body></html><!-- WP Fastest Cache file was created in 2.0991361141205 seconds, on 12-10-18 6:37:20 -->