<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>Arrestado con secuestro de vehículo y sustancias estupefacientes | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-secuestro-de-camioneta-y-sustancia-estupefaciente.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Arrestado con secuestro de vehículo y sustancias estupefacientes RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2018/09/06/arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/13htfspy/4pmso.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='“Aceros Zapla continuará funcionando con total normalidad”' href='http://www.jujuyaldia.com.ar/2018/09/06/aceros-zapla-continuara-funcionando-con-total-normalidad/'/><link rel='next' title='Tolerancia cero en Jujuy: “es una herramienta muy importante que permitirá que los conductores vayan tomando conciencia”' href='http://www.jujuyaldia.com.ar/2018/09/06/tolerancia-cero-en-jujuy-es-una-herramienta-muy-importante-que-permitira-que-los-conductores-vayan-tomando-conciencia/'/><meta name="generator" content="WordPress 4.9.8"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2018/09/06/arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=185883'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F09%2F06%2Farrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F09%2F06%2Farrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style>  <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.jujuyaldia.com.ar/2018/09/06/arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#7c7c7c}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#7c7c7c}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#7c7c7c}
.tdm-btn-style1{background-color:#7c7c7c}
.tdm-btn-style2:before{border-color:#7c7c7c}
.tdm-btn-style2{color:#7c7c7c}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #7c7c7c;-moz-box-shadow:0 2px 16px #7c7c7c;box-shadow:0 2px 16px #7c7c7c}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #7c7c7c;-moz-box-shadow:0 4px 26px #7c7c7c;box-shadow:0 4px 26px #7c7c7c}
.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#939393}
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#b71319}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#b71319}
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#b71319}
.tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
.tdm-header .tdm-header-menu-btns,
.tdm-header-style-1 .td-main-menu-logo a,
.tdm-header-style-2 .td-main-menu-logo a,
.tdm-header-style-3 .td-main-menu-logo a,
.tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
.tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,
.tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search{line-height:80px}
.tdm-header-style-1 .td-main-menu-logo,
.tdm-header-style-2 .td-main-menu-logo,
.tdm-header-style-3 .td-main-menu-logo{height:80px}
@media (min-width: 767px){.tdm-header-style-1 .td-main-menu-logo img,
.tdm-header-style-2 .td-main-menu-logo img,
.tdm-header-style-3 .td-main-menu-logo
img{max-height:80px}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body class="post-template-default single single-post postid-185883 single-format-standard arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes global-block-template-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li></ul></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">18</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >jueves, septiembre 6, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5b90ba2ce0315_rand td_block_template_1"><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b90ba2ce1e26_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5b90ba2ce1e26"><div id=td_uid_2_5b90ba2ce1e26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes/" rel="bookmark" class="td-image-wrap" title="Arrestado con secuestro de vehículo y sustancias estupefacientes"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-secuestro-de-camioneta-y-sustancia-estupefaciente-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-secuestro-de-camioneta-y-sustancia-estupefaciente-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-secuestro-de-camioneta-y-sustancia-estupefaciente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrestado con secuestro de vehículo y sustancias estupefacientes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes/" rel="bookmark" title="Arrestado con secuestro de vehículo y sustancias estupefacientes">Arrestado con secuestro de vehículo y sustancias estupefacientes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/detenido-con-secuestro-de-camion-y-cocaina-en-pleno-centro/" rel="bookmark" class="td-image-wrap" title="Detenido con secuestro de camión y cocaína en pleno centro"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-secuestro-de-camión-y-sustancia-estupefaciente-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-secuestro-de-camión-y-sustancia-estupefaciente-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-secuestro-de-camión-y-sustancia-estupefaciente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detenido con secuestro de camión y cocaína en pleno centro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/detenido-con-secuestro-de-camion-y-cocaina-en-pleno-centro/" rel="bookmark" title="Detenido con secuestro de camión y cocaína en pleno centro">Detenido con secuestro de camión y cocaína en pleno centro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/incautan-plantacion-de-marihuana-en-calilegua/" rel="bookmark" class="td-image-wrap" title="Incautan plantación de marihuana en Calilegua"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/plantas-marihuana-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/plantas-marihuana-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/plantas-marihuana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incautan plantación de marihuana en Calilegua"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/incautan-plantacion-de-marihuana-en-calilegua/" rel="bookmark" title="Incautan plantación de marihuana en Calilegua">Incautan plantación de marihuana en Calilegua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/05/emotivo-festejo-dia-del-nino-en-san-pedro/" rel="bookmark" class="td-image-wrap" title="Emotivo festejo Día del Niño en San Pedro"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-festejo-día-del-niño-San-Pedro-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-festejo-día-del-niño-San-Pedro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-festejo-día-del-niño-San-Pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emotivo festejo Día del Niño en San Pedro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/05/emotivo-festejo-dia-del-nino-en-san-pedro/" rel="bookmark" title="Emotivo festejo Día del Niño en San Pedro">Emotivo festejo Día del Niño en San Pedro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/05/personas-buscadas-1363/" rel="bookmark" class="td-image-wrap" title="Personas buscadas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/AGUSTINA-SOSA-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/AGUSTINA-SOSA-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/AGUSTINA-SOSA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/05/personas-buscadas-1363/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b90ba2ce1e26" data-td_block_id="td_uid_2_5b90ba2ce1e26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5b90ba2ce1e26" data-td_block_id="td_uid_2_5b90ba2ce1e26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b90ba2cee1a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5b90ba2cee1a2"><div id=td_uid_3_5b90ba2cee1a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/informe-sobre-la-venta-del-ingenio-la-esperanza/" rel="bookmark" class="td-image-wrap" title="Informe sobre la venta del Ingenio La Esperanza"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DSC_0584-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DSC_0584-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DSC_0584-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informe sobre la venta del Ingenio La Esperanza"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/informe-sobre-la-venta-del-ingenio-la-esperanza/" rel="bookmark" title="Informe sobre la venta del Ingenio La Esperanza">Informe sobre la venta del Ingenio La Esperanza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/05/la-ministra-de-ambiente-de-jujuy-expuso-detalles-del-contrato-de-financiamiento-con-el-banco-europeo-de-inversiones-para-la-puesta-en-marcha-del-sistema-girsu/" rel="bookmark" class="td-image-wrap" title="La Ministra de Ambiente de Jujuy expuso detalles del contrato de financiamiento con el banco europeo de inversiones para la puesta en marcha del sistema GIRSU"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DSC_0533-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DSC_0533-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DSC_0533-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Ministra de Ambiente de Jujuy expuso detalles del contrato de financiamiento con el banco europeo de inversiones para la puesta en marcha del sistema GIRSU"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/05/la-ministra-de-ambiente-de-jujuy-expuso-detalles-del-contrato-de-financiamiento-con-el-banco-europeo-de-inversiones-para-la-puesta-en-marcha-del-sistema-girsu/" rel="bookmark" title="La Ministra de Ambiente de Jujuy expuso detalles del contrato de financiamiento con el banco europeo de inversiones para la puesta en marcha del sistema GIRSU">La Ministra de Ambiente de Jujuy expuso detalles del contrato de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/05/se-analiza-la-obligatoriedad-de-la-mediacion-previa-a-un-juicio/" rel="bookmark" class="td-image-wrap" title="Se analiza la obligatoriedad de la mediación previa a un juicio"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DSC_0488-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DSC_0488-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DSC_0488-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se analiza la obligatoriedad de la mediación previa a un juicio"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/05/se-analiza-la-obligatoriedad-de-la-mediacion-previa-a-un-juicio/" rel="bookmark" title="Se analiza la obligatoriedad de la mediación previa a un juicio">Se analiza la obligatoriedad de la mediación previa a un juicio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/04/jujuy-fiscales-y-miembros-del-mpa-presentaron-declaraciones-juradas/" rel="bookmark" class="td-image-wrap" title="Jujuy: Fiscales y miembros del MPA presentaron declaraciones juradas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/ministerio-de-la-acusacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/ministerio-de-la-acusacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/ministerio-de-la-acusacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: Fiscales y miembros del MPA presentaron declaraciones juradas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/04/jujuy-fiscales-y-miembros-del-mpa-presentaron-declaraciones-juradas/" rel="bookmark" title="Jujuy: Fiscales y miembros del MPA presentaron declaraciones juradas">Jujuy: Fiscales y miembros del MPA presentaron declaraciones juradas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/04/la-legislatura-trabaja-en-el-proyecto-de-creacion-del-colegio-de-profesionales-en-ciencia-de-alimentos-de-la-provincia-de-jujuy/" rel="bookmark" class="td-image-wrap" title="La Legislatura trabaja en el proyecto de creación del Colegio de profesionales en ciencia de alimentos de la provincia de Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DSC_0422-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DSC_0422-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DSC_0422-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Legislatura trabaja en el proyecto de creación del Colegio de profesionales en ciencia de alimentos de la provincia de Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/04/la-legislatura-trabaja-en-el-proyecto-de-creacion-del-colegio-de-profesionales-en-ciencia-de-alimentos-de-la-provincia-de-jujuy/" rel="bookmark" title="La Legislatura trabaja en el proyecto de creación del Colegio de profesionales en ciencia de alimentos de la provincia de Jujuy">La Legislatura trabaja en el proyecto de creación del Colegio de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b90ba2cee1a2" data-td_block_id="td_uid_3_5b90ba2cee1a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5b90ba2cee1a2" data-td_block_id="td_uid_3_5b90ba2cee1a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b90ba2d05940_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5b90ba2d05940"><div id=td_uid_4_5b90ba2d05940 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/05/nueva-fecha-de-las-ligas-de-deporte-adaptado-de-futbol-y-boccia/" rel="bookmark" class="td-image-wrap" title="Nueva fecha de las ligas de deporte adaptado de fútbol y boccia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Boccia-en-Perico-1024x567-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Boccia-en-Perico-1024x567-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Boccia-en-Perico-1024x567-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva fecha de las ligas de deporte adaptado de fútbol y boccia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/05/nueva-fecha-de-las-ligas-de-deporte-adaptado-de-futbol-y-boccia/" rel="bookmark" title="Nueva fecha de las ligas de deporte adaptado de fútbol y boccia">Nueva fecha de las ligas de deporte adaptado de fútbol y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/04/entrega-de-equipamiento-deportivos/" rel="bookmark" class="td-image-wrap" title="Entrega de equipamiento deportivos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/ENTREGA-DE-EQUIPAMIENTO-DEPORTIVO-4-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/ENTREGA-DE-EQUIPAMIENTO-DEPORTIVO-4-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/ENTREGA-DE-EQUIPAMIENTO-DEPORTIVO-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de equipamiento deportivos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/04/entrega-de-equipamiento-deportivos/" rel="bookmark" title="Entrega de equipamiento deportivos">Entrega de equipamiento deportivos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/04/continua-a-pleno-los-juegos-nacionales-evita/" rel="bookmark" class="td-image-wrap" title="Continua a pleno los Juegos Nacionales Evita"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/sub-14-femenino-partido-final-pcial-1024x778-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/sub-14-femenino-partido-final-pcial-1024x778-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/sub-14-femenino-partido-final-pcial-1024x778-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continua a pleno los Juegos Nacionales Evita"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/04/continua-a-pleno-los-juegos-nacionales-evita/" rel="bookmark" title="Continua a pleno los Juegos Nacionales Evita">Continua a pleno los Juegos Nacionales Evita</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/03/personas-adultas-mayores-realizaron-actividades-al-aire-libre/" rel="bookmark" class="td-image-wrap" title="Personas adultas mayores realizaron actividades al aire libre"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/actividades-de-adultos-mayores-2-1024x576-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/actividades-de-adultos-mayores-2-1024x576-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/actividades-de-adultos-mayores-2-1024x576-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas adultas mayores realizaron actividades al aire libre"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/03/personas-adultas-mayores-realizaron-actividades-al-aire-libre/" rel="bookmark" title="Personas adultas mayores realizaron actividades al aire libre">Personas adultas mayores realizaron actividades al aire libre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/31/juegos-nacionales-evita-se-disputaron-finales-provinciales/" rel="bookmark" class="td-image-wrap" title="Juegos Nacionales Evita: se disputaron finales provinciales"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/Soc-Esp-sub-17-campeón-reg-1024x689-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/Soc-Esp-sub-17-campeón-reg-1024x689-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/Soc-Esp-sub-17-campeón-reg-1024x689-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juegos Nacionales Evita: se disputaron finales provinciales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/31/juegos-nacionales-evita-se-disputaron-finales-provinciales/" rel="bookmark" title="Juegos Nacionales Evita: se disputaron finales provinciales">Juegos Nacionales Evita: se disputaron finales provinciales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b90ba2d05940" data-td_block_id="td_uid_4_5b90ba2d05940"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5b90ba2d05940" data-td_block_id="td_uid_4_5b90ba2d05940"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b90ba2d0e225_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5b90ba2d0e225"><div id=td_uid_5_5b90ba2d0e225 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/23/23-de-agosto-construyendo-futuro-desde-nuestra-historia/" rel="bookmark" class="td-image-wrap" title="23 de agosto: construyendo futuro desde nuestra historia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/mario-fiad-bandera-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/mario-fiad-bandera-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/mario-fiad-bandera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="23 de agosto: construyendo futuro desde nuestra historia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/23/23-de-agosto-construyendo-futuro-desde-nuestra-historia/" rel="bookmark" title="23 de agosto: construyendo futuro desde nuestra historia">23 de agosto: construyendo futuro desde nuestra historia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/22/manuel-belgrano-relata-en-su-correspondencia-el-exodo/" rel="bookmark" class="td-image-wrap" title="Manuel Belgrano relata en su correspondencia el Éxodo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/08/cuadro-exodo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/08/cuadro-exodo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/08/cuadro-exodo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manuel Belgrano relata en su correspondencia el Éxodo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/22/manuel-belgrano-relata-en-su-correspondencia-el-exodo/" rel="bookmark" title="Manuel Belgrano relata en su correspondencia el Éxodo">Manuel Belgrano relata en su correspondencia el Éxodo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/13/fueros-pichetto-convalida-la-tesis-de-que-en-argentina-hay-persecucion-y-presos-politicos/" rel="bookmark" class="td-image-wrap" title="Fueros: Pichetto convalida la tesis de que en Argentina hay persecución y presos políticos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/hugo-12-08-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/hugo-12-08-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/hugo-12-08-2018-250x173.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/hugo-12-08-2018-300x207.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/hugo-12-08-2018-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/hugo-12-08-2018-696x480.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/hugo-12-08-2018-609x420.jpg 609w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/hugo-12-08-2018.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fueros: Pichetto convalida la tesis de que en Argentina hay persecución y presos políticos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/13/fueros-pichetto-convalida-la-tesis-de-que-en-argentina-hay-persecucion-y-presos-politicos/" rel="bookmark" title="Fueros: Pichetto convalida la tesis de que en Argentina hay persecución y presos políticos">Fueros: Pichetto convalida la tesis de que en Argentina hay persecución&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/despido-discriminatorio-por-orientacion-sexual/" rel="bookmark" class="td-image-wrap" title="Despido discriminatorio por orientación sexual"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="194" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Despido discriminatorio por orientación sexual"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/despido-discriminatorio-por-orientacion-sexual/" rel="bookmark" title="Despido discriminatorio por orientación sexual">Despido discriminatorio por orientación sexual</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/21/casas-particulares-que-debe-hacer-el-empleador-si-su-empleada-deja-de-asistir-a-su-lugar-de-trabajo/" rel="bookmark" class="td-image-wrap" title="Casas particulares: ¿qué debe hacer el empleador si su empleada deja de asistir a su lugar de trabajo?"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="194" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Casas particulares: ¿qué debe hacer el empleador si su empleada deja de asistir a su lugar de trabajo?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/21/casas-particulares-que-debe-hacer-el-empleador-si-su-empleada-deja-de-asistir-a-su-lugar-de-trabajo/" rel="bookmark" title="Casas particulares: ¿qué debe hacer el empleador si su empleada deja de asistir a su lugar de trabajo?">Casas particulares: ¿qué debe hacer el empleador si su empleada deja&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b90ba2d0e225" data-td_block_id="td_uid_5_5b90ba2d0e225"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5b90ba2d0e225" data-td_block_id="td_uid_5_5b90ba2d0e225"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b90ba2d1394d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5b90ba2d1394d"><div id=td_uid_6_5b90ba2d1394d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/nuevo-vehiculo-para-personas-con-discapacidad-en-abralaite/" rel="bookmark" class="td-image-wrap" title="Nuevo vehículo para personas con discapacidad en Abralaite"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Abralaite-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Abralaite-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Abralaite-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo vehículo para personas con discapacidad en Abralaite"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/nuevo-vehiculo-para-personas-con-discapacidad-en-abralaite/" rel="bookmark" title="Nuevo vehículo para personas con discapacidad en Abralaite">Nuevo vehículo para personas con discapacidad en Abralaite</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/05/finalizaron-talleres-de-escuela-de-crianza/" rel="bookmark" class="td-image-wrap" title="Finalizaron talleres de escuela de crianza"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/ESCUELA-DE-CRIANZA-SAN-JOSÉ-PERICO-1-1024x696-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/ESCUELA-DE-CRIANZA-SAN-JOSÉ-PERICO-1-1024x696-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/ESCUELA-DE-CRIANZA-SAN-JOSÉ-PERICO-1-1024x696-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalizaron talleres de escuela de crianza"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/05/finalizaron-talleres-de-escuela-de-crianza/" rel="bookmark" title="Finalizaron talleres de escuela de crianza">Finalizaron talleres de escuela de crianza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/05/familias-de-cinco-localidades-fueron-asistidas-por-desarrollo-humano/" rel="bookmark" class="td-image-wrap" title="Familias de cinco localidades fueron asistidas por Desarrollo Humano"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Asistencia-a-familias-de-5-localidades-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Asistencia-a-familias-de-5-localidades-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Asistencia-a-familias-de-5-localidades-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familias de cinco localidades fueron asistidas por Desarrollo Humano"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/05/familias-de-cinco-localidades-fueron-asistidas-por-desarrollo-humano/" rel="bookmark" title="Familias de cinco localidades fueron asistidas por Desarrollo Humano">Familias de cinco localidades fueron asistidas por Desarrollo Humano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/05/entrega-de-certificados-a-jovenes-en-entrenamiento-laboral-privado/" rel="bookmark" class="td-image-wrap" title="Entrega de certificados a jóvenes en “Entrenamiento Laboral Privado”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/ENTREGA-DE-CERTIFICADOS-OFICINA-DE-EMPLEO-5-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/ENTREGA-DE-CERTIFICADOS-OFICINA-DE-EMPLEO-5-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/ENTREGA-DE-CERTIFICADOS-OFICINA-DE-EMPLEO-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de certificados a jóvenes en “Entrenamiento Laboral Privado”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/05/entrega-de-certificados-a-jovenes-en-entrenamiento-laboral-privado/" rel="bookmark" title="Entrega de certificados a jóvenes en “Entrenamiento Laboral Privado”">Entrega de certificados a jóvenes en “Entrenamiento Laboral Privado”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/04/ultima-reunion-por-el-sabado-estudiantil/" rel="bookmark" class="td-image-wrap" title="Última reunión por el Sábado Estudiantil"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/REUNION-SABADO-ESTUDIANTIL-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/REUNION-SABADO-ESTUDIANTIL-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/REUNION-SABADO-ESTUDIANTIL-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Última reunión por el Sábado Estudiantil"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/04/ultima-reunion-por-el-sabado-estudiantil/" rel="bookmark" title="Última reunión por el Sábado Estudiantil">Última reunión por el Sábado Estudiantil</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b90ba2d1394d" data-td_block_id="td_uid_6_5b90ba2d1394d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5b90ba2d1394d" data-td_block_id="td_uid_6_5b90ba2d1394d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b90ba2d1f49b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5b90ba2d1f49b"><div id=td_uid_7_5b90ba2d1f49b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/05/aprendizajes-en-flora-y-fauna-nativas/" rel="bookmark" class="td-image-wrap" title="Aprendizajes en flora y fauna nativas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/aprendizaje-cofaju-218x150.jpeg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/aprendizaje-cofaju-218x150.jpeg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/aprendizaje-cofaju-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprendizajes en flora y fauna nativas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/05/aprendizajes-en-flora-y-fauna-nativas/" rel="bookmark" title="Aprendizajes en flora y fauna nativas">Aprendizajes en flora y fauna nativas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/05/capacitacion-sobre-diversidad-sexual-y-sus-derechos-2/" rel="bookmark" class="td-image-wrap" title="Capacitación sobre diversidad sexual y sus derechos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/diversidad-sexual-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/diversidad-sexual-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/diversidad-sexual-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación sobre diversidad sexual y sus derechos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/05/capacitacion-sobre-diversidad-sexual-y-sus-derechos-2/" rel="bookmark" title="Capacitación sobre diversidad sexual y sus derechos">Capacitación sobre diversidad sexual y sus derechos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/04/se-realizo-en-la-quiaca-instancia-regional-de-la-feria-de-ciencias-y-tecnologia/" rel="bookmark" class="td-image-wrap" title="Se realizó en La Quiaca instancia regional de la Feria de Ciencias y Tecnología"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó en La Quiaca instancia regional de la Feria de Ciencias y Tecnología"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/04/se-realizo-en-la-quiaca-instancia-regional-de-la-feria-de-ciencias-y-tecnologia/" rel="bookmark" title="Se realizó en La Quiaca instancia regional de la Feria de Ciencias y Tecnología">Se realizó en La Quiaca instancia regional de la Feria de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/03/jujuy-fue-seleccionada-para-innovacion-en-ciencia-tecnologia-y-produccion/" rel="bookmark" class="td-image-wrap" title="Jujuy fue seleccionada para innovación en ciencia, tecnología y producción"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/calsinainta-1024x607-218x150.jpeg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/calsinainta-1024x607-218x150.jpeg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/calsinainta-1024x607-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy fue seleccionada para innovación en ciencia, tecnología y producción"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/03/jujuy-fue-seleccionada-para-innovacion-en-ciencia-tecnologia-y-produccion/" rel="bookmark" title="Jujuy fue seleccionada para innovación en ciencia, tecnología y producción">Jujuy fue seleccionada para innovación en ciencia, tecnología y producción</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/03/trabajos-en-la-obra-de-la-escuela-de-musica/" rel="bookmark" class="td-image-wrap" title="Trabajos en la obra de la escuela de Música"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/trabajos-escuela-musica-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/trabajos-escuela-musica-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/trabajos-escuela-musica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajos en la obra de la escuela de Música"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/03/trabajos-en-la-obra-de-la-escuela-de-musica/" rel="bookmark" title="Trabajos en la obra de la escuela de Música">Trabajos en la obra de la escuela de Música</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b90ba2d1f49b" data-td_block_id="td_uid_7_5b90ba2d1f49b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5b90ba2d1f49b" data-td_block_id="td_uid_7_5b90ba2d1f49b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b90ba2d29a8c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5b90ba2d29a8c"><div id=td_uid_8_5b90ba2d29a8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/aceros-zapla-continuara-funcionando-con-total-normalidad/" rel="bookmark" class="td-image-wrap" title="“Aceros Zapla continuará funcionando con total normalidad”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/REUNION-CON-DIRECTIVOS-DE-ZAPLA-TASELLI-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/REUNION-CON-DIRECTIVOS-DE-ZAPLA-TASELLI-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/REUNION-CON-DIRECTIVOS-DE-ZAPLA-TASELLI-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Aceros Zapla continuará funcionando con total normalidad”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/aceros-zapla-continuara-funcionando-con-total-normalidad/" rel="bookmark" title="“Aceros Zapla continuará funcionando con total normalidad”">“Aceros Zapla continuará funcionando con total normalidad”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/piden-retirar-productos-congelados-de-los-supermercados-de-todo-el-pais/" rel="bookmark" class="td-image-wrap" title="Piden retirar productos congelados de los supermercados de todo el país"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/logo-ministerio-de-salud_22139-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/logo-ministerio-de-salud_22139-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/logo-ministerio-de-salud_22139-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden retirar productos congelados de los supermercados de todo el país"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/piden-retirar-productos-congelados-de-los-supermercados-de-todo-el-pais/" rel="bookmark" title="Piden retirar productos congelados de los supermercados de todo el país">Piden retirar productos congelados de los supermercados de todo el país</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/jujuy-asiste-y-reactiva-entrega-publica-de-vacantes-en-capacitacion-laboral/" rel="bookmark" class="td-image-wrap" title="Jujuy Asiste y Reactiva: entrega pública de vacantes en capacitación laboral"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy Asiste y Reactiva: entrega pública de vacantes en capacitación laboral"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/jujuy-asiste-y-reactiva-entrega-publica-de-vacantes-en-capacitacion-laboral/" rel="bookmark" title="Jujuy Asiste y Reactiva: entrega pública de vacantes en capacitación laboral">Jujuy Asiste y Reactiva: entrega pública de vacantes en capacitación laboral</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/185886/" rel="bookmark" class="td-image-wrap" title=""><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/contingenciaofrecimientocargos-1024x576-218x150.jpeg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/contingenciaofrecimientocargos-1024x576-218x150.jpeg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/contingenciaofrecimientocargos-1024x576-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=""/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/185886/" rel="bookmark" title=""></a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/05/se-dicto-taller-sobre-alimentacion-libre-de-gluten/" rel="bookmark" class="td-image-wrap" title="Se dictó taller sobre alimentación libre de gluten"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/El-único-tratamiento-para-la-Celiaquía-es-la-alimentación-sin-gluten-e1536164290918-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/El-único-tratamiento-para-la-Celiaquía-es-la-alimentación-sin-gluten-e1536164290918-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/El-único-tratamiento-para-la-Celiaquía-es-la-alimentación-sin-gluten-e1536164290918-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se dictó taller sobre alimentación libre de gluten"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/05/se-dicto-taller-sobre-alimentacion-libre-de-gluten/" rel="bookmark" title="Se dictó taller sobre alimentación libre de gluten">Se dictó taller sobre alimentación libre de gluten</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b90ba2d29a8c" data-td_block_id="td_uid_8_5b90ba2d29a8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b90ba2d29a8c" data-td_block_id="td_uid_8_5b90ba2d29a8c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5b90ba2d38618_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5b90ba2d38618"><div id=td_uid_9_5b90ba2d38618 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/horoscopo-para-agosto-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para agosto 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para agosto 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/horoscopo-para-agosto-2018/" rel="bookmark" title="Horóscopo para agosto 2018">Horóscopo para agosto 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/08/horoscopo-para-julio-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para julio 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para julio 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/08/horoscopo-para-julio-2018/" rel="bookmark" title="Horóscopo para julio 2018">Horóscopo para julio 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/06/10/horoscopo-para-junio-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para junio 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para junio 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/06/10/horoscopo-para-junio-2018/" rel="bookmark" title="Horóscopo para junio 2018">Horóscopo para junio 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/15/hoy-15-de-mayo-del-2018-entra-el-planeta-urano-en-tauro/" rel="bookmark" class="td-image-wrap" title="HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN TAURO"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN TAURO"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/15/hoy-15-de-mayo-del-2018-entra-el-planeta-urano-en-tauro/" rel="bookmark" title="HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN TAURO">HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/01/horoscopo-para-mayo-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para mayo 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para mayo 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/01/horoscopo-para-mayo-2018/" rel="bookmark" title="Horóscopo para mayo 2018">Horóscopo para mayo 2018</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b90ba2d38618" data-td_block_id="td_uid_9_5b90ba2d38618"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5b90ba2d38618" data-td_block_id="td_uid_9_5b90ba2d38618"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b90ba2d3e440_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5b90ba2d3e440"><div id=td_uid_10_5b90ba2d3e440 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/05/jujuy-elegido-por-su-riqueza-paisajistica/" rel="bookmark" class="td-image-wrap" title="Jujuy elegido por su riqueza paisajística"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/riqueza-paisajistica-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/riqueza-paisajistica-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/riqueza-paisajistica-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/riqueza-paisajistica-300x207.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/riqueza-paisajistica.jpg 1024w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/riqueza-paisajistica-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/riqueza-paisajistica-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/riqueza-paisajistica-610x420.jpg 610w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy elegido por su riqueza paisajística"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/05/jujuy-elegido-por-su-riqueza-paisajistica/" rel="bookmark" title="Jujuy elegido por su riqueza paisajística">Jujuy elegido por su riqueza paisajística</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/04/2o-edicion-de-tras-yungas-en-pareja/" rel="bookmark" class="td-image-wrap" title="2º edición de “Tras Yungas en pareja”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/tras-yungas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/tras-yungas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/tras-yungas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2º edición de “Tras Yungas en pareja”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/04/2o-edicion-de-tras-yungas-en-pareja/" rel="bookmark" title="2º edición de “Tras Yungas en pareja”">2º edición de “Tras Yungas en pareja”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/04/preparativos-para-la-feria-internacional-de-turismo/" rel="bookmark" class="td-image-wrap" title="Preparativos para la Feria Internacional de Turismo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Reunion-Pre-FIT-1-1024x704-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Reunion-Pre-FIT-1-1024x704-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Reunion-Pre-FIT-1-1024x704-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Reunion-Pre-FIT-1-1024x704-300x206.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Reunion-Pre-FIT-1-1024x704.jpg 1024w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Reunion-Pre-FIT-1-1024x704-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Reunion-Pre-FIT-1-1024x704-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Reunion-Pre-FIT-1-1024x704-611x420.jpg 611w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preparativos para la Feria Internacional de Turismo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/04/preparativos-para-la-feria-internacional-de-turismo/" rel="bookmark" title="Preparativos para la Feria Internacional de Turismo">Preparativos para la Feria Internacional de Turismo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/01/directrices-de-accesibilidad-para-alojamientos-y-servicios-turisticos/" rel="bookmark" class="td-image-wrap" title="Directrices de accesibilidad para alojamientos y servicios turísticos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/Taller-Accesibilidad-2-1024x680-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/Taller-Accesibilidad-2-1024x680-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/Taller-Accesibilidad-2-1024x680-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Directrices de accesibilidad para alojamientos y servicios turísticos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/01/directrices-de-accesibilidad-para-alojamientos-y-servicios-turisticos/" rel="bookmark" title="Directrices de accesibilidad para alojamientos y servicios turísticos">Directrices de accesibilidad para alojamientos y servicios turísticos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/30/jujuy-desperto-interes-en-la-british-birdwatching-fair/" rel="bookmark" class="td-image-wrap" title="Jujuy despertó interés en la British Birdwatching Fair"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/FeriaAvesLondres-2-1024x596-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/FeriaAvesLondres-2-1024x596-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/FeriaAvesLondres-2-1024x596-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy despertó interés en la British Birdwatching Fair"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/30/jujuy-desperto-interes-en-la-british-birdwatching-fair/" rel="bookmark" title="Jujuy despertó interés en la British Birdwatching Fair">Jujuy despertó interés en la British Birdwatching Fair</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b90ba2d3e440" data-td_block_id="td_uid_10_5b90ba2d3e440"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5b90ba2d3e440" data-td_block_id="td_uid_10_5b90ba2d3e440"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5b90ba2d4b309_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5b90ba2d4b309"><div id=td_uid_11_5b90ba2d4b309 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/04/fallecio-ernesto-clemente-wayar-quien-fue-juez-del-superior-tribunal-de-justicia/" rel="bookmark" class="td-image-wrap" title="Falleció Ernesto Clemente Wayar quien fue juez del Superior Tribunal de Justicia"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DR.-ERNESTO-CLEMENTE-WAYAR-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DR.-ERNESTO-CLEMENTE-WAYAR-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/DR.-ERNESTO-CLEMENTE-WAYAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falleció Ernesto Clemente Wayar quien fue juez del Superior Tribunal de Justicia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/04/fallecio-ernesto-clemente-wayar-quien-fue-juez-del-superior-tribunal-de-justicia/" rel="bookmark" title="Falleció Ernesto Clemente Wayar quien fue juez del Superior Tribunal de Justicia">Falleció Ernesto Clemente Wayar quien fue juez del Superior Tribunal de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/03/impulsan-actividades-conjuntas-entre-el-poder-judicial-y-el-ministerio-de-trabajo-de-la-nacion/" rel="bookmark" class="td-image-wrap" title="Impulsan actividades conjuntas entre el Poder Judicial y el Ministerio de Trabajo de la Nación"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/STJ-JUSTICIA-LABORAL-REUNION-FUNCIONARIO-MINISTERIO-TJO-NACION-JPG-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/STJ-JUSTICIA-LABORAL-REUNION-FUNCIONARIO-MINISTERIO-TJO-NACION-JPG-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/STJ-JUSTICIA-LABORAL-REUNION-FUNCIONARIO-MINISTERIO-TJO-NACION-JPG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impulsan actividades conjuntas entre el Poder Judicial y el Ministerio de Trabajo de la Nación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/03/impulsan-actividades-conjuntas-entre-el-poder-judicial-y-el-ministerio-de-trabajo-de-la-nacion/" rel="bookmark" title="Impulsan actividades conjuntas entre el Poder Judicial y el Ministerio de Trabajo de la Nación">Impulsan actividades conjuntas entre el Poder Judicial y el Ministerio de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/28/tres-condenados-por-una-pelea-que-termino-con-un-muerto-y-varios-heridos-en-el-barrio-cuyaya/" rel="bookmark" class="td-image-wrap" title="Tres condenados por una pelea que terminó con un muerto y varios heridos en el barrio Cuyaya"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/juicio-homicidio-brian-posadas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/juicio-homicidio-brian-posadas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/juicio-homicidio-brian-posadas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres condenados por una pelea que terminó con un muerto y varios heridos en el barrio Cuyaya"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/28/tres-condenados-por-una-pelea-que-termino-con-un-muerto-y-varios-heridos-en-el-barrio-cuyaya/" rel="bookmark" title="Tres condenados por una pelea que terminó con un muerto y varios heridos en el barrio Cuyaya">Tres condenados por una pelea que terminó con un muerto y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/27/se-celebro-un-convenio-entre-el-superior-tribunal-de-justicia-el-ministerio-de-salud-y-el-ministerio-publico-de-la-defensa-civil/" rel="bookmark" class="td-image-wrap" title="Se celebró un convenio entre el Superior Tribunal de Justicia, el Ministerio de Salud y el Ministerio Público de la Defensa Civil"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/STJ-CONVENIO-SALUD-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/STJ-CONVENIO-SALUD-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/STJ-CONVENIO-SALUD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se celebró un convenio entre el Superior Tribunal de Justicia, el Ministerio de Salud y el Ministerio Público de la Defensa Civil"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/27/se-celebro-un-convenio-entre-el-superior-tribunal-de-justicia-el-ministerio-de-salud-y-el-ministerio-publico-de-la-defensa-civil/" rel="bookmark" title="Se celebró un convenio entre el Superior Tribunal de Justicia, el Ministerio de Salud y el Ministerio Público de la Defensa Civil">Se celebró un convenio entre el Superior Tribunal de Justicia, el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/24/la-presidente-del-superior-tribunal-de-justicia-recibio-a-docentes-y-alumnos-de-la-escuela-de-cusi-cusi/" rel="bookmark" class="td-image-wrap" title="La presidente del Superior Tribunal de Justicia recibió a docentes y alumnos de la escuela de Cusi Cusi"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/STJ-VISITA-ESCUELA-CUSI-CUSI-1-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/STJ-VISITA-ESCUELA-CUSI-CUSI-1-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/STJ-VISITA-ESCUELA-CUSI-CUSI-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La presidente del Superior Tribunal de Justicia recibió a docentes y alumnos de la escuela de Cusi Cusi"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/24/la-presidente-del-superior-tribunal-de-justicia-recibio-a-docentes-y-alumnos-de-la-escuela-de-cusi-cusi/" rel="bookmark" title="La presidente del Superior Tribunal de Justicia recibió a docentes y alumnos de la escuela de Cusi Cusi">La presidente del Superior Tribunal de Justicia recibió a docentes y&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b90ba2d4b309" data-td_block_id="td_uid_11_5b90ba2d4b309"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5b90ba2d4b309" data-td_block_id="td_uid_11_5b90ba2d4b309"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b90ba2d510b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5b90ba2d510b8"><div id=td_uid_12_5b90ba2d510b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/14/la-ciudad-del-des-control-cualquiera-vende-en-cualquier-lado/" rel="bookmark" class="td-image-wrap" title="“La ciudad del des-control: cualquiera vende en cualquier lado”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/carpa-plaza-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/carpa-plaza-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/carpa-plaza-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“La ciudad del des-control: cualquiera vende en cualquier lado”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/14/la-ciudad-del-des-control-cualquiera-vende-en-cualquier-lado/" rel="bookmark" title="“La ciudad del des-control: cualquiera vende en cualquier lado”">“La ciudad del des-control: cualquiera vende en cualquier lado”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/26/la-imprudencia-al-volante-no-cesa/" rel="bookmark" class="td-image-wrap" title="La imprudencia al volante no cesa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/whatsapp-3-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/whatsapp-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/whatsapp-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La imprudencia al volante no cesa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/26/la-imprudencia-al-volante-no-cesa/" rel="bookmark" title="La imprudencia al volante no cesa">La imprudencia al volante no cesa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" class="td-image-wrap" title="El porqué de las calles que son un río"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El porqué de las calles que son un río"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" title="El porqué de las calles que son un río">El porqué de las calles que son un río</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" class="td-image-wrap" title="Vecinos de Los Perales evitan usurpación de terreno"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Los Perales evitan usurpación de terreno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" title="Vecinos de Los Perales evitan usurpación de terreno">Vecinos de Los Perales evitan usurpación de terreno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" class="td-image-wrap" title="Haz lo que digo y no lo que hago"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haz lo que digo y no lo que hago"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" title="Haz lo que digo y no lo que hago">Haz lo que digo y no lo que hago</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b90ba2d510b8" data-td_block_id="td_uid_12_5b90ba2d510b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5b90ba2d510b8" data-td_block_id="td_uid_12_5b90ba2d510b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Arrestado con secuestro de vehículo y sustancias estupefacientes</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-185883" class="post-185883 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Arrestado con secuestro de vehículo y sustancias estupefacientes</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-09-06T02:18:42+00:00" >6 septiembre, 2018</time></span></div></header></div><div class="td-post-content"><p>Jujuy al día® &#8211; Personal de la División Sustracción de Automotores, dependiente de la Dirección General de Investigaciones, días atrás procedió al secuestro de un vehículo con patente apócrifa que circulaba por un sector del casco céntrico de esta ciudad. Además del interior del rodado se logró secuestrar bolsas de polietileno conteniendo sustancias estupefacientes, por lo que el conductor de la camioneta quedó arrestado en la sede operativa a disposición de la justicia.</p><p>Alrededor de las 11:00, en circunstancias que los efectivos policiales de la citada división, realizaban recorridos de prevención en el móvil policial, al encontrase en la calle Urquiza esquina Sarmiento del barrio Centro, divisaron una camioneta marca Ford Eco Sport, con dominio colocado, cuya chapa patente a simple vista sería apócrifa. Al efectuar consulta con la base de datos de la DNRPA, se pudo constatar que el dominio corresponde a un vehículo marca Chevrolet Corsa GL. Con esta información se le solicitó la documentación del rodado al chofer (masculino de 37 años), quien refirió que el vehículo era del padre.</p><p>Posteriormente en consulta con el Ayudante Fiscal Dr. Urquiola, dispuso que se inicien actuaciones sumarias de prevención, que se proceda a la demora del protagonista y al secuestro del rodado, por lo que se trasladó al sujeto y al rodado hacia la sede operativa. Allí en presencia del protagonista, personal de criminalística como así también de dos testigos hábiles, se realizó una requisa en el vehículo, donde se pudo observar en el interior los siguientes elementos: tres bolsas de plásticos conteniendo en su interior sustancia vegetal aparentemente Marihuana, así también cinco retazos de bolsas de polietileno, un papel celeste con sustancia vegetal verdosa y un cuchillo.</p><p>Por tal motivo el masculino junto a la sustancia incautada fue trasladado, hacia la sede de la Dirección de Narcotráfico, para realizar la prueba de campo narcotest y el pesaje de la sustancia, quedando el mismo a disposición de las autoridades competente.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2018/09/06/arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F09%2F06%2Farrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Arrestado+con+secuestro+de+veh%C3%ADculo+y+sustancias+estupefacientes&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F09%2F06%2Farrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2018/09/06/arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Arrestado con secuestro de vehículo y sustancias estupefacientes %0A%0A http://www.jujuyaldia.com.ar/2018/09/06/arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Arrestado con secuestro de vehículo y sustancias estupefacientes&body=http://www.jujuyaldia.com.ar/2018/09/06/arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=http://www.jujuyaldia.com.ar/2018/09/06/arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes/&text=Arrestado con secuestro de vehículo y sustancias estupefacientes"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2018/09/06/aceros-zapla-continuara-funcionando-con-total-normalidad/">“Aceros Zapla continuará funcionando con total normalidad”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2018/09/06/tolerancia-cero-en-jujuy-es-una-herramienta-muy-importante-que-permitira-que-los-conductores-vayan-tomando-conciencia/">Tolerancia cero en Jujuy: “es una herramienta muy importante que permitirá que los conductores vayan tomando conciencia”</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccionuno/">redaccionuno</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccionuno"></span><meta itemprop="datePublished" content="2018-09-06T02:18:42+00:00"><meta itemprop="dateModified" content="2018-09-05T20:57:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2018/09/06/arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Arrestado con secuestro de vehículo y sustancias estupefacientes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-secuestro-de-camioneta-y-sustancia-estupefaciente.jpg"><meta itemprop="width" content="1564"><meta itemprop="height" content="1564"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_14_5b90ba2d5b2b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5b90ba2d5b2b2"><h4 class="td-related-title td-block-title"><a id="td_uid_15_5b90ba2d6a836" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5b90ba2d5b2b2" href="#">Artículos relacionados</a><a id="td_uid_16_5b90ba2d6a897" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5b90ba2d5b2b2" href="#">Más del autor</a></h4><div id=td_uid_14_5b90ba2d5b2b2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/detenido-con-secuestro-de-camion-y-cocaina-en-pleno-centro/" rel="bookmark" class="td-image-wrap" title="Detenido con secuestro de camión y cocaína en pleno centro"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-secuestro-de-camión-y-sustancia-estupefaciente-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-secuestro-de-camión-y-sustancia-estupefaciente-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-secuestro-de-camión-y-sustancia-estupefaciente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detenido con secuestro de camión y cocaína en pleno centro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/detenido-con-secuestro-de-camion-y-cocaina-en-pleno-centro/" rel="bookmark" title="Detenido con secuestro de camión y cocaína en pleno centro">Detenido con secuestro de camión y cocaína en pleno centro</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/incautan-plantacion-de-marihuana-en-calilegua/" rel="bookmark" class="td-image-wrap" title="Incautan plantación de marihuana en Calilegua"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/plantas-marihuana-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/plantas-marihuana-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/plantas-marihuana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incautan plantación de marihuana en Calilegua"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/incautan-plantacion-de-marihuana-en-calilegua/" rel="bookmark" title="Incautan plantación de marihuana en Calilegua">Incautan plantación de marihuana en Calilegua</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/05/emotivo-festejo-dia-del-nino-en-san-pedro/" rel="bookmark" class="td-image-wrap" title="Emotivo festejo Día del Niño en San Pedro"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-festejo-día-del-niño-San-Pedro-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-festejo-día-del-niño-San-Pedro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/Foto-festejo-día-del-niño-San-Pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emotivo festejo Día del Niño en San Pedro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/05/emotivo-festejo-dia-del-nino-en-san-pedro/" rel="bookmark" title="Emotivo festejo Día del Niño en San Pedro">Emotivo festejo Día del Niño en San Pedro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b90ba2d5b2b2" data-td_block_id="td_uid_14_5b90ba2d5b2b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5b90ba2d5b2b2" data-td_block_id="td_uid_14_5b90ba2d5b2b2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/06/arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1281155783" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='185883' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c923505b50" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="193"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_13_5b90b9c47a6b0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_13_5b90b9c47a6b0"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_13_5b90b9c47a6b0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/hoy-inicia-el-cronograma-de-pagos/" rel="bookmark" class="td-image-wrap" title="Hoy inicia el cronograma de pagos"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/IMG-20180904-WA0039-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/IMG-20180904-WA0039-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/IMG-20180904-WA0039-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Hoy inicia el cronograma de pagos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/hoy-inicia-el-cronograma-de-pagos/" rel="bookmark" title="Hoy inicia el cronograma de pagos">Hoy inicia el cronograma de pagos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-06T00:20:58+00:00" >6 septiembre, 2018</time></span></div><div class="td-excerpt"> Jujuy al día ®- Tesorería de la Provincia anunció el cronograma de pagos de haberes netos para los empleados de la administración pública provincial...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_5b90ba2d6dafd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5b90ba2d6dafd"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_17_5b90ba2d6dafd class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/horoscopo-para-agosto-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para agosto 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Horóscopo para agosto 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/horoscopo-para-agosto-2018/" rel="bookmark" title="Horóscopo para agosto 2018">Horóscopo para agosto 2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T21:41:29+00:00" >7 agosto, 2018</time></span></div><div class="td-excerpt">ARIES:EN agosto de 2018: un cambio radical, pero positivo, en tu economíaTu regente Marte estará retrógrado entre Acuario y Capricornio, pero directo el día...</div></div></div></div></div><aside
class="widget widget_text"><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rubén Rivera</span> en <a href="http://www.jujuyaldia.com.ar/2018/09/03/gerardo-morales-respaldo-al-presidente-mauricio-macri-vamos-a-superar-este-dificil-momento/comment-page-1/#comment-4499">Gerardo Morales respaldó al Presidente Mauricio Macri &#8220;vamos a superar este difícil momento&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="http://www.jujuyaldia.com.ar/2018/08/31/jujuy-por-publicaciones-sobre-saqueos-demoraron-a-un-hombre-y-una-mujer/comment-page-1/#comment-4493">Jujuy: por publicaciones sobre saqueos demoraron a un hombre y una mujer</a></li><li class="recentcomments"><span class="comment-author-link">Laura</span> en <a href="http://www.jujuyaldia.com.ar/2018/08/31/jujuy-brutal-agresion-contra-un-inspector-municipal/comment-page-1/#comment-4491">Jujuy: brutal agresión contra un inspector municipal</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rubén Rivera</span> en <a href="http://www.jujuyaldia.com.ar/2018/09/03/gerardo-morales-respaldo-al-presidente-mauricio-macri-vamos-a-superar-este-dificil-momento/comment-page-1/#comment-4499">Gerardo Morales respaldó al Presidente Mauricio Macri &#8220;vamos a superar este difícil momento&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Ariel</span> en <a href="http://www.jujuyaldia.com.ar/2018/08/31/jujuy-por-publicaciones-sobre-saqueos-demoraron-a-un-hombre-y-una-mujer/comment-page-1/#comment-4493">Jujuy: por publicaciones sobre saqueos demoraron a un hombre y una mujer</a></li><li class="recentcomments"><span class="comment-author-link">Laura</span> en <a href="http://www.jujuyaldia.com.ar/2018/08/31/jujuy-brutal-agresion-contra-un-inspector-municipal/comment-page-1/#comment-4491">Jujuy: brutal agresión contra un inspector municipal</a></li><li class="recentcomments"><span class="comment-author-link">Clau</span> en <a href="http://www.jujuyaldia.com.ar/2018/08/31/jujuy-brutal-agresion-contra-un-inspector-municipal/comment-page-1/#comment-4490">Jujuy: brutal agresión contra un inspector municipal</a></li><li class="recentcomments"><span class="comment-author-link">Maldonado carina</span> en <a href="http://www.jujuyaldia.com.ar/2017/06/08/embargo-del-sueldo-del-trabajador-el-empleador-debe-retener-tambien-un-porcentaje-de-la-indemnizacion-si-lo-despide/comment-page-1/#comment-4488">Embargo del sueldo del trabajador: ¿el empleador debe retener también un porcentaje de la indemnización si lo despide?</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>septiembre 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2018/08/">&laquo; Ago</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2018/09/01/" aria-label="Entradas publicadas el 1 September, 2018">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/09/02/" aria-label="Entradas publicadas el 2 September, 2018">2</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/09/03/" aria-label="Entradas publicadas el 3 September, 2018">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/09/04/" aria-label="Entradas publicadas el 4 September, 2018">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/09/05/" aria-label="Entradas publicadas el 5 September, 2018">5</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2018/09/06/" aria-label="Entradas publicadas el 6 September, 2018">6</a></td><td>7</td><td>8</td><td>9</td></tr><tr><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/tolerancia-cero-en-jujuy-es-una-herramienta-muy-importante-que-permitira-que-los-conductores-vayan-tomando-conciencia/" rel="bookmark" class="td-image-wrap" title="Tolerancia cero en Jujuy: “es una herramienta muy importante que permitirá que los conductores vayan tomando conciencia”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/martin-1-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/martin-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/martin-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tolerancia cero en Jujuy: “es una herramienta muy importante que permitirá que los conductores vayan tomando conciencia”"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/tolerancia-cero-en-jujuy-es-una-herramienta-muy-importante-que-permitira-que-los-conductores-vayan-tomando-conciencia/" rel="bookmark" title="Tolerancia cero en Jujuy: “es una herramienta muy importante que permitirá que los conductores vayan tomando conciencia”">Tolerancia cero en Jujuy: “es una herramienta muy importante que...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-06T02:23:14+00:00" >6 septiembre, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/aceros-zapla-continuara-funcionando-con-total-normalidad/" rel="bookmark" class="td-image-wrap" title="“Aceros Zapla continuará funcionando con total normalidad”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/REUNION-CON-DIRECTIVOS-DE-ZAPLA-TASELLI-2-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/REUNION-CON-DIRECTIVOS-DE-ZAPLA-TASELLI-2-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/REUNION-CON-DIRECTIVOS-DE-ZAPLA-TASELLI-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Aceros Zapla continuará funcionando con total normalidad”"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/aceros-zapla-continuara-funcionando-con-total-normalidad/" rel="bookmark" title="“Aceros Zapla continuará funcionando con total normalidad”">“Aceros Zapla continuará funcionando con total normalidad”</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-06T02:01:30+00:00" >6 septiembre, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/09/06/piden-retirar-productos-congelados-de-los-supermercados-de-todo-el-pais/" rel="bookmark" class="td-image-wrap" title="Piden retirar productos congelados de los supermercados de todo el país"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/logo-ministerio-de-salud_22139-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/logo-ministerio-de-salud_22139-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/09/logo-ministerio-de-salud_22139-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Piden retirar productos congelados de los supermercados de todo el país"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/09/06/piden-retirar-productos-congelados-de-los-supermercados-de-todo-el-pais/" rel="bookmark" title="Piden retirar productos congelados de los supermercados de todo el país">Piden retirar productos congelados de los supermercados de todo el país</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-06T02:01:03+00:00" >6 septiembre, 2018</time></span></div></div></div></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5b90ba2df27bb"></textarea><div id="td_live_css_uid_1_5b90ba2df27bb" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cl0q190/4pmso.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jxnx0nk4/4pmso.js'></script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"37f706317f","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.0";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/policiales/","name":"Policiales"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2018/09/06/arrestado-con-secuestro-de-vehiculo-y-sustancias-estupefacientes/","name":"Arrestado con secuestro de vehículo y sustancias estupefacientes"}}]}</script>
<script>var block_td_uid_2_5b90ba2ce1e26=new tdBlock();block_td_uid_2_5b90ba2ce1e26.id="td_uid_2_5b90ba2ce1e26";block_td_uid_2_5b90ba2ce1e26.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b90ba2ce1e26_rand","tdc_css_class":"td_uid_2_5b90ba2ce1e26_rand","tdc_css_class_style":"td_uid_2_5b90ba2ce1e26_rand_style"}';block_td_uid_2_5b90ba2ce1e26.td_column_number="3";block_td_uid_2_5b90ba2ce1e26.block_type="td_block_mega_menu";block_td_uid_2_5b90ba2ce1e26.post_count="5";block_td_uid_2_5b90ba2ce1e26.found_posts="7485";block_td_uid_2_5b90ba2ce1e26.header_color="";block_td_uid_2_5b90ba2ce1e26.ajax_pagination_infinite_stop="";block_td_uid_2_5b90ba2ce1e26.max_num_pages="1497";tdBlocksArray.push(block_td_uid_2_5b90ba2ce1e26);</script>
<script>var block_td_uid_3_5b90ba2cee1a2=new tdBlock();block_td_uid_3_5b90ba2cee1a2.id="td_uid_3_5b90ba2cee1a2";block_td_uid_3_5b90ba2cee1a2.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5b90ba2cee1a2_rand","tdc_css_class":"td_uid_3_5b90ba2cee1a2_rand","tdc_css_class_style":"td_uid_3_5b90ba2cee1a2_rand_style"}';block_td_uid_3_5b90ba2cee1a2.td_column_number="3";block_td_uid_3_5b90ba2cee1a2.block_type="td_block_mega_menu";block_td_uid_3_5b90ba2cee1a2.post_count="5";block_td_uid_3_5b90ba2cee1a2.found_posts="6315";block_td_uid_3_5b90ba2cee1a2.header_color="";block_td_uid_3_5b90ba2cee1a2.ajax_pagination_infinite_stop="";block_td_uid_3_5b90ba2cee1a2.max_num_pages="1263";tdBlocksArray.push(block_td_uid_3_5b90ba2cee1a2);</script>
<script>var block_td_uid_4_5b90ba2d05940=new tdBlock();block_td_uid_4_5b90ba2d05940.id="td_uid_4_5b90ba2d05940";block_td_uid_4_5b90ba2d05940.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5b90ba2d05940_rand","tdc_css_class":"td_uid_4_5b90ba2d05940_rand","tdc_css_class_style":"td_uid_4_5b90ba2d05940_rand_style"}';block_td_uid_4_5b90ba2d05940.td_column_number="3";block_td_uid_4_5b90ba2d05940.block_type="td_block_mega_menu";block_td_uid_4_5b90ba2d05940.post_count="5";block_td_uid_4_5b90ba2d05940.found_posts="2042";block_td_uid_4_5b90ba2d05940.header_color="";block_td_uid_4_5b90ba2d05940.ajax_pagination_infinite_stop="";block_td_uid_4_5b90ba2d05940.max_num_pages="409";tdBlocksArray.push(block_td_uid_4_5b90ba2d05940);</script>
<script>var block_td_uid_5_5b90ba2d0e225=new tdBlock();block_td_uid_5_5b90ba2d0e225.id="td_uid_5_5b90ba2d0e225";block_td_uid_5_5b90ba2d0e225.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5b90ba2d0e225_rand","tdc_css_class":"td_uid_5_5b90ba2d0e225_rand","tdc_css_class_style":"td_uid_5_5b90ba2d0e225_rand_style"}';block_td_uid_5_5b90ba2d0e225.td_column_number="3";block_td_uid_5_5b90ba2d0e225.block_type="td_block_mega_menu";block_td_uid_5_5b90ba2d0e225.post_count="5";block_td_uid_5_5b90ba2d0e225.found_posts="372";block_td_uid_5_5b90ba2d0e225.header_color="";block_td_uid_5_5b90ba2d0e225.ajax_pagination_infinite_stop="";block_td_uid_5_5b90ba2d0e225.max_num_pages="75";tdBlocksArray.push(block_td_uid_5_5b90ba2d0e225);</script>
<script>var block_td_uid_6_5b90ba2d1394d=new tdBlock();block_td_uid_6_5b90ba2d1394d.id="td_uid_6_5b90ba2d1394d";block_td_uid_6_5b90ba2d1394d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5b90ba2d1394d_rand","tdc_css_class":"td_uid_6_5b90ba2d1394d_rand","tdc_css_class_style":"td_uid_6_5b90ba2d1394d_rand_style"}';block_td_uid_6_5b90ba2d1394d.td_column_number="3";block_td_uid_6_5b90ba2d1394d.block_type="td_block_mega_menu";block_td_uid_6_5b90ba2d1394d.post_count="5";block_td_uid_6_5b90ba2d1394d.found_posts="3119";block_td_uid_6_5b90ba2d1394d.header_color="";block_td_uid_6_5b90ba2d1394d.ajax_pagination_infinite_stop="";block_td_uid_6_5b90ba2d1394d.max_num_pages="624";tdBlocksArray.push(block_td_uid_6_5b90ba2d1394d);</script>
<script>var block_td_uid_7_5b90ba2d1f49b=new tdBlock();block_td_uid_7_5b90ba2d1f49b.id="td_uid_7_5b90ba2d1f49b";block_td_uid_7_5b90ba2d1f49b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5b90ba2d1f49b_rand","tdc_css_class":"td_uid_7_5b90ba2d1f49b_rand","tdc_css_class_style":"td_uid_7_5b90ba2d1f49b_rand_style"}';block_td_uid_7_5b90ba2d1f49b.td_column_number="3";block_td_uid_7_5b90ba2d1f49b.block_type="td_block_mega_menu";block_td_uid_7_5b90ba2d1f49b.post_count="5";block_td_uid_7_5b90ba2d1f49b.found_posts="2454";block_td_uid_7_5b90ba2d1f49b.header_color="";block_td_uid_7_5b90ba2d1f49b.ajax_pagination_infinite_stop="";block_td_uid_7_5b90ba2d1f49b.max_num_pages="491";tdBlocksArray.push(block_td_uid_7_5b90ba2d1f49b);</script>
<script>var block_td_uid_8_5b90ba2d29a8c=new tdBlock();block_td_uid_8_5b90ba2d29a8c.id="td_uid_8_5b90ba2d29a8c";block_td_uid_8_5b90ba2d29a8c.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5b90ba2d29a8c_rand","tdc_css_class":"td_uid_8_5b90ba2d29a8c_rand","tdc_css_class_style":"td_uid_8_5b90ba2d29a8c_rand_style"}';block_td_uid_8_5b90ba2d29a8c.td_column_number="3";block_td_uid_8_5b90ba2d29a8c.block_type="td_block_mega_menu";block_td_uid_8_5b90ba2d29a8c.post_count="5";block_td_uid_8_5b90ba2d29a8c.found_posts="6055";block_td_uid_8_5b90ba2d29a8c.header_color="";block_td_uid_8_5b90ba2d29a8c.ajax_pagination_infinite_stop="";block_td_uid_8_5b90ba2d29a8c.max_num_pages="1211";tdBlocksArray.push(block_td_uid_8_5b90ba2d29a8c);</script>
<script>var block_td_uid_9_5b90ba2d38618=new tdBlock();block_td_uid_9_5b90ba2d38618.id="td_uid_9_5b90ba2d38618";block_td_uid_9_5b90ba2d38618.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"102","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5b90ba2d38618_rand","tdc_css_class":"td_uid_9_5b90ba2d38618_rand","tdc_css_class_style":"td_uid_9_5b90ba2d38618_rand_style"}';block_td_uid_9_5b90ba2d38618.td_column_number="3";block_td_uid_9_5b90ba2d38618.block_type="td_block_mega_menu";block_td_uid_9_5b90ba2d38618.post_count="5";block_td_uid_9_5b90ba2d38618.found_posts="37";block_td_uid_9_5b90ba2d38618.header_color="";block_td_uid_9_5b90ba2d38618.ajax_pagination_infinite_stop="";block_td_uid_9_5b90ba2d38618.max_num_pages="8";tdBlocksArray.push(block_td_uid_9_5b90ba2d38618);</script>
<script>var block_td_uid_10_5b90ba2d3e440=new tdBlock();block_td_uid_10_5b90ba2d3e440.id="td_uid_10_5b90ba2d3e440";block_td_uid_10_5b90ba2d3e440.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5b90ba2d3e440_rand","tdc_css_class":"td_uid_10_5b90ba2d3e440_rand","tdc_css_class_style":"td_uid_10_5b90ba2d3e440_rand_style"}';block_td_uid_10_5b90ba2d3e440.td_column_number="3";block_td_uid_10_5b90ba2d3e440.block_type="td_block_mega_menu";block_td_uid_10_5b90ba2d3e440.post_count="5";block_td_uid_10_5b90ba2d3e440.found_posts="990";block_td_uid_10_5b90ba2d3e440.header_color="";block_td_uid_10_5b90ba2d3e440.ajax_pagination_infinite_stop="";block_td_uid_10_5b90ba2d3e440.max_num_pages="198";tdBlocksArray.push(block_td_uid_10_5b90ba2d3e440);</script>
<script>var block_td_uid_11_5b90ba2d4b309=new tdBlock();block_td_uid_11_5b90ba2d4b309.id="td_uid_11_5b90ba2d4b309";block_td_uid_11_5b90ba2d4b309.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5b90ba2d4b309_rand","tdc_css_class":"td_uid_11_5b90ba2d4b309_rand","tdc_css_class_style":"td_uid_11_5b90ba2d4b309_rand_style"}';block_td_uid_11_5b90ba2d4b309.td_column_number="3";block_td_uid_11_5b90ba2d4b309.block_type="td_block_mega_menu";block_td_uid_11_5b90ba2d4b309.post_count="5";block_td_uid_11_5b90ba2d4b309.found_posts="695";block_td_uid_11_5b90ba2d4b309.header_color="";block_td_uid_11_5b90ba2d4b309.ajax_pagination_infinite_stop="";block_td_uid_11_5b90ba2d4b309.max_num_pages="139";tdBlocksArray.push(block_td_uid_11_5b90ba2d4b309);</script>
<script>var block_td_uid_12_5b90ba2d510b8=new tdBlock();block_td_uid_12_5b90ba2d510b8.id="td_uid_12_5b90ba2d510b8";block_td_uid_12_5b90ba2d510b8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5b90ba2d510b8_rand","tdc_css_class":"td_uid_12_5b90ba2d510b8_rand","tdc_css_class_style":"td_uid_12_5b90ba2d510b8_rand_style"}';block_td_uid_12_5b90ba2d510b8.td_column_number="3";block_td_uid_12_5b90ba2d510b8.block_type="td_block_mega_menu";block_td_uid_12_5b90ba2d510b8.post_count="5";block_td_uid_12_5b90ba2d510b8.found_posts="76";block_td_uid_12_5b90ba2d510b8.header_color="";block_td_uid_12_5b90ba2d510b8.ajax_pagination_infinite_stop="";block_td_uid_12_5b90ba2d510b8.max_num_pages="16";tdBlocksArray.push(block_td_uid_12_5b90ba2d510b8);</script>
<script>var block_td_uid_14_5b90ba2d5b2b2=new tdBlock();block_td_uid_14_5b90ba2d5b2b2.id="td_uid_14_5b90ba2d5b2b2";block_td_uid_14_5b90ba2d5b2b2.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5b90ba2d5b2b2_rand","td_column_number":3,"live_filter_cur_post_id":185883,"live_filter_cur_post_author":"1855","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b90ba2d5b2b2_rand","tdc_css_class_style":"td_uid_14_5b90ba2d5b2b2_rand_style"}';block_td_uid_14_5b90ba2d5b2b2.td_column_number="3";block_td_uid_14_5b90ba2d5b2b2.block_type="td_block_related_posts";block_td_uid_14_5b90ba2d5b2b2.post_count="3";block_td_uid_14_5b90ba2d5b2b2.found_posts="7484";block_td_uid_14_5b90ba2d5b2b2.header_color="";block_td_uid_14_5b90ba2d5b2b2.ajax_pagination_infinite_stop="";block_td_uid_14_5b90ba2d5b2b2.max_num_pages="2495";tdBlocksArray.push(block_td_uid_14_5b90ba2d5b2b2);</script>
<script>var block_td_uid_13_5b90b9c47a6b0=new tdBlock();block_td_uid_13_5b90b9c47a6b0.id="td_uid_13_5b90b9c47a6b0";block_td_uid_13_5b90b9c47a6b0.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5b90b9c47a6b0_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5b90b9c47a6b0_rand","tdc_css_class_style":"td_uid_13_5b90b9c47a6b0_rand_style"}';block_td_uid_13_5b90b9c47a6b0.td_column_number="1";block_td_uid_13_5b90b9c47a6b0.block_type="td_block_2";block_td_uid_13_5b90b9c47a6b0.post_count="1";block_td_uid_13_5b90b9c47a6b0.found_posts="2909";block_td_uid_13_5b90b9c47a6b0.header_color="#";block_td_uid_13_5b90b9c47a6b0.ajax_pagination_infinite_stop="";block_td_uid_13_5b90b9c47a6b0.max_num_pages="2909";tdBlocksArray.push(block_td_uid_13_5b90b9c47a6b0);</script>
<script>var block_td_uid_17_5b90ba2d6dafd=new tdBlock();block_td_uid_17_5b90ba2d6dafd.id="td_uid_17_5b90ba2d6dafd";block_td_uid_17_5b90ba2d6dafd.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_17_5b90ba2d6dafd_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5b90ba2d6dafd_rand","tdc_css_class_style":"td_uid_17_5b90ba2d6dafd_rand_style"}';block_td_uid_17_5b90ba2d6dafd.td_column_number="1";block_td_uid_17_5b90ba2d6dafd.block_type="td_block_2";block_td_uid_17_5b90ba2d6dafd.post_count="1";block_td_uid_17_5b90ba2d6dafd.found_posts="37";block_td_uid_17_5b90ba2d6dafd.header_color="#";block_td_uid_17_5b90ba2d6dafd.ajax_pagination_infinite_stop="";block_td_uid_17_5b90ba2d6dafd.max_num_pages="37";tdBlocksArray.push(block_td_uid_17_5b90ba2d6dafd);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dfd113e3/4pmso.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/chylj64/4pmso.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lpp36q1v/4pmso.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmc40np0/4pmso.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.37'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qdeifi6/4pmso.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[18,64.4],"today_humidity":45,"today_wind_speed":[3.1,1.9],"today_min":[18,64.4],"today_max":[18,64.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1536213600,"day_name":"jue","day_temp":[21,70],"owm_day_index":0},{"timestamp":1536278400,"day_name":"vie","day_temp":[19,66],"owm_day_index":6},{"timestamp":1536364800,"day_name":"s\u00e1b","day_temp":[17,62],"owm_day_index":14},{"timestamp":1536451200,"day_name":"dom","day_temp":[18,64],"owm_day_index":22},{"timestamp":1536537600,"day_name":"lun","day_temp":[11,52],"owm_day_index":30}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[185883]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5b90ba2df27bb');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5b90ba2df27bb");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
</body></html><!-- WP Fastest Cache file was created in 2.0395228862762 seconds, on 06-09-18 2:25:02 -->