<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>Aportes de la interculturalidad bilingüe al diseño curricular | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/diseño-curricula.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Aportes de la interculturalidad bilingüe al diseño curricular RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2018/08/08/aportes-de-la-interculturalidad-bilingue-al-diseno-curricular/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/g37e2ai7/7u4hh.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Los futuros policías interculturales se capacitan en mediación policial' href='http://www.jujuyaldia.com.ar/2018/08/08/los-futuros-policias-interculturales-se-capacitan-en-mediacion-policial/'/><meta name="generator" content="WordPress 4.9.8"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2018/08/08/aportes-de-la-interculturalidad-bilingue-al-diseno-curricular/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=182877'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F08%2F08%2Faportes-de-la-interculturalidad-bilingue-al-diseno-curricular%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F08%2F08%2Faportes-de-la-interculturalidad-bilingue-al-diseno-curricular%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.jujuyaldia.com.ar/2018/08/08/aportes-de-la-interculturalidad-bilingue-al-diseno-curricular/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script> <noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body class="post-template-default single single-post postid-182877 single-format-standard aportes-de-la-interculturalidad-bilingue-al-diseno-curricular global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li></ul></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons mist-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">15</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >miércoles, agosto 8, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5b6b07719d992_rand td_block_template_1"><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b6b07719fc6e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5b6b07719fc6e"><div id=td_uid_2_5b6b07719fc6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/demoran-a-dos-sujetos-por-amenazar-a-policia-y-danar-su-vehiculo/" rel="bookmark" class="td-image-wrap" title="Demoran a dos sujetos por amenazar a policía y dañar su vehículo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/01/esposado-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/01/esposado-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/01/esposado-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demoran a dos sujetos por amenazar a policía y dañar su vehículo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/demoran-a-dos-sujetos-por-amenazar-a-policia-y-danar-su-vehiculo/" rel="bookmark" title="Demoran a dos sujetos por amenazar a policía y dañar su vehículo">Demoran a dos sujetos por amenazar a policía y dañar su&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/motochorros-arrestados-y-recuperaron-motos-robadas-en-san-pedro/" rel="bookmark" class="td-image-wrap" title="Motochorros arrestados y recuperaron motos robadas en San Pedro"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/patrulleros-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/patrulleros-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/patrulleros-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motochorros arrestados y recuperaron motos robadas en San Pedro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/motochorros-arrestados-y-recuperaron-motos-robadas-en-san-pedro/" rel="bookmark" title="Motochorros arrestados y recuperaron motos robadas en San Pedro">Motochorros arrestados y recuperaron motos robadas en San Pedro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/intensa-busqueda-de-persona-desaparecida/" rel="bookmark" class="td-image-wrap" title="Intensa búsqueda de persona desaparecida"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/ROLANDO-SERGIO-ZEBALLOS-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/ROLANDO-SERGIO-ZEBALLOS-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/ROLANDO-SERGIO-ZEBALLOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intensa búsqueda de persona desaparecida"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/intensa-busqueda-de-persona-desaparecida/" rel="bookmark" title="Intensa búsqueda de persona desaparecida">Intensa búsqueda de persona desaparecida</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/06/demoran-a-un-sujeto-en-aparente-estado-de-ebriedad-y-le-secuestran-el-vehiculo-y-bebidas-alcoholicas/" rel="bookmark" class="td-image-wrap" title="Demoran a un sujeto en aparente estado de ebriedad y le secuestran el vehículo y bebidas alcohólicas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/Foto-secuestro-de-auto-y-bebidas-alcóholicas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/Foto-secuestro-de-auto-y-bebidas-alcóholicas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/Foto-secuestro-de-auto-y-bebidas-alcóholicas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demoran a un sujeto en aparente estado de ebriedad y le secuestran el vehículo y bebidas alcohólicas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/06/demoran-a-un-sujeto-en-aparente-estado-de-ebriedad-y-le-secuestran-el-vehiculo-y-bebidas-alcoholicas/" rel="bookmark" title="Demoran a un sujeto en aparente estado de ebriedad y le secuestran el vehículo y bebidas alcohólicas">Demoran a un sujeto en aparente estado de ebriedad y le&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/06/menor-buscado-26/" rel="bookmark" class="td-image-wrap" title="Menor buscado"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menor buscado"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/06/menor-buscado-26/" rel="bookmark" title="Menor buscado">Menor buscado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b6b07719fc6e" data-td_block_id="td_uid_2_5b6b07719fc6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5b6b07719fc6e" data-td_block_id="td_uid_2_5b6b07719fc6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b6b0771b1419_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5b6b0771b1419"><div id=td_uid_3_5b6b0771b1419 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/articulan-plan-de-comercializacion-entre-jujuy-y-calama/" rel="bookmark" class="td-image-wrap" title="Articulan Plan de Comercialización entre Jujuy y Calama"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/abud-produccion-chile-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/abud-produccion-chile-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/abud-produccion-chile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Articulan Plan de Comercialización entre Jujuy y Calama"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/articulan-plan-de-comercializacion-entre-jujuy-y-calama/" rel="bookmark" title="Articulan Plan de Comercialización entre Jujuy y Calama">Articulan Plan de Comercialización entre Jujuy y Calama</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/manana-habra-sesion-en-la-legislatura-provincial/" rel="bookmark" class="td-image-wrap" title="Mañana habrá sesión en la Legislatura provincial"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/legislatura-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/legislatura-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/legislatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana habrá sesión en la Legislatura provincial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/manana-habra-sesion-en-la-legislatura-provincial/" rel="bookmark" title="Mañana habrá sesión en la Legislatura provincial">Mañana habrá sesión en la Legislatura provincial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/nuevos-servicios-de-salud-en-aguas-calientes/" rel="bookmark" class="td-image-wrap" title="Nuevos servicios de salud en Aguas Calientes"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/caps-aguas-calientes-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/caps-aguas-calientes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/caps-aguas-calientes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos servicios de salud en Aguas Calientes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/nuevos-servicios-de-salud-en-aguas-calientes/" rel="bookmark" title="Nuevos servicios de salud en Aguas Calientes">Nuevos servicios de salud en Aguas Calientes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/plenario-de-comisiones-para-trabajar-el-sistema-provincial-de-areas-naturales-y-protegidas/" rel="bookmark" class="td-image-wrap" title="Plenario de comisiones para trabajar el Sistema Provincial de Áreas Naturales y Protegidas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/comision-areas-protegidas-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/comision-areas-protegidas-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/comision-areas-protegidas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plenario de comisiones para trabajar el Sistema Provincial de Áreas Naturales y Protegidas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/plenario-de-comisiones-para-trabajar-el-sistema-provincial-de-areas-naturales-y-protegidas/" rel="bookmark" title="Plenario de comisiones para trabajar el Sistema Provincial de Áreas Naturales y Protegidas">Plenario de comisiones para trabajar el Sistema Provincial de Áreas Naturales&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/06/giacoppo-manana-podemos-avanzar-en-darle-a-la-justicia-una-herramienta-para-recuperar-lo-robado/" rel="bookmark" class="td-image-wrap" title="Giacoppo: “Mañana podemos avanzar en darle a la Justicia una herramienta para recuperar lo robado”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/giacoppo-banca-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/giacoppo-banca-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/giacoppo-banca-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giacoppo: “Mañana podemos avanzar en darle a la Justicia una herramienta para recuperar lo robado”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/06/giacoppo-manana-podemos-avanzar-en-darle-a-la-justicia-una-herramienta-para-recuperar-lo-robado/" rel="bookmark" title="Giacoppo: “Mañana podemos avanzar en darle a la Justicia una herramienta para recuperar lo robado”">Giacoppo: “Mañana podemos avanzar en darle a la Justicia una herramienta&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b6b0771b1419" data-td_block_id="td_uid_3_5b6b0771b1419"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5b6b0771b1419" data-td_block_id="td_uid_3_5b6b0771b1419"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b6b0771bf833_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5b6b0771bf833"><div id=td_uid_4_5b6b0771bf833 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/se-realizara-trekking-hacia-termas-del-rio-jordan-2/" rel="bookmark" class="td-image-wrap" title="Se realizará trekking hacia Termas del Río Jordán"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/trekking-rio-jordan-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/trekking-rio-jordan-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/trekking-rio-jordan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizará trekking hacia Termas del Río Jordán"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/se-realizara-trekking-hacia-termas-del-rio-jordan-2/" rel="bookmark" title="Se realizará trekking hacia Termas del Río Jordán">Se realizará trekking hacia Termas del Río Jordán</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/se-dictara-la-capacitacion-gestion-institucional-para-municipios/" rel="bookmark" class="td-image-wrap" title="Se dictará la capacitación “Gestión Institucional para Municipios”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/capacitacion-gestion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/capacitacion-gestion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/capacitacion-gestion-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/capacitacion-gestion-648x448.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se dictará la capacitación “Gestión Institucional para Municipios”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/se-dictara-la-capacitacion-gestion-institucional-para-municipios/" rel="bookmark" title="Se dictará la capacitación “Gestión Institucional para Municipios”">Se dictará la capacitación “Gestión Institucional para Municipios”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/03/mundial-de-taekwon-do-medallas-de-oro-plata-y-bronce-para-los-tres-jujenos-de-la-categoria-juveniles/" rel="bookmark" class="td-image-wrap" title="Mundial de Taekwon-do: medallas de oro, plata y bronce para los tres jujeños de la categoría juveniles"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/campeon-taekwondo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/campeon-taekwondo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/campeon-taekwondo-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/campeon-taekwondo-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mundial de Taekwon-do: medallas de oro, plata y bronce para los tres jujeños de la categoría juveniles"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/03/mundial-de-taekwon-do-medallas-de-oro-plata-y-bronce-para-los-tres-jujenos-de-la-categoria-juveniles/" rel="bookmark" title="Mundial de Taekwon-do: medallas de oro, plata y bronce para los tres jujeños de la categoría juveniles">Mundial de Taekwon-do: medallas de oro, plata y bronce para los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/03/con-gran-participacion-de-deportistas-se-corrio-la-2o-maraton-san-cayetano-en-palpala/" rel="bookmark" class="td-image-wrap" title="Con gran participación de deportistas: se corrió la 2º Maratón “San Cayetano” en Palpalá"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/MARATON-13-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/MARATON-13-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/MARATON-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con gran participación de deportistas: se corrió la 2º Maratón “San Cayetano” en Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/03/con-gran-participacion-de-deportistas-se-corrio-la-2o-maraton-san-cayetano-en-palpala/" rel="bookmark" title="Con gran participación de deportistas: se corrió la 2º Maratón “San Cayetano” en Palpalá">Con gran participación de deportistas: se corrió la 2º Maratón “San&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/03/trail-running-tierra-brava/" rel="bookmark" class="td-image-wrap" title="Trail running “Tierra Brava”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/trail-tierra-brava-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/trail-tierra-brava-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/trail-tierra-brava-250x173.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/trail-tierra-brava-300x207.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/trail-tierra-brava-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/trail-tierra-brava-696x480.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/trail-tierra-brava-609x420.jpg 609w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/trail-tierra-brava.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trail running “Tierra Brava”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/03/trail-running-tierra-brava/" rel="bookmark" title="Trail running “Tierra Brava”">Trail running “Tierra Brava”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b6b0771bf833" data-td_block_id="td_uid_4_5b6b0771bf833"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5b6b0771bf833" data-td_block_id="td_uid_4_5b6b0771bf833"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b6b0771c9833_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5b6b0771c9833"><div id=td_uid_5_5b6b0771c9833 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/despido-discriminatorio-por-orientacion-sexual/" rel="bookmark" class="td-image-wrap" title="Despido discriminatorio por orientación sexual"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="194" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Despido discriminatorio por orientación sexual"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/despido-discriminatorio-por-orientacion-sexual/" rel="bookmark" title="Despido discriminatorio por orientación sexual">Despido discriminatorio por orientación sexual</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/21/casas-particulares-que-debe-hacer-el-empleador-si-su-empleada-deja-de-asistir-a-su-lugar-de-trabajo/" rel="bookmark" class="td-image-wrap" title="Casas particulares: ¿qué debe hacer el empleador si su empleada deja de asistir a su lugar de trabajo?"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="194" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Casas particulares: ¿qué debe hacer el empleador si su empleada deja de asistir a su lugar de trabajo?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/21/casas-particulares-que-debe-hacer-el-empleador-si-su-empleada-deja-de-asistir-a-su-lugar-de-trabajo/" rel="bookmark" title="Casas particulares: ¿qué debe hacer el empleador si su empleada deja de asistir a su lugar de trabajo?">Casas particulares: ¿qué debe hacer el empleador si su empleada deja&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/18/debate-por-el-aborto-mucho-mas-que-una-cuestion-de-salud-publica/" rel="bookmark" class="td-image-wrap" title="Debate por el aborto: Mucho más que una cuestión de salud pública"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/Mario-Fiad-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/Mario-Fiad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/Mario-Fiad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Debate por el aborto: Mucho más que una cuestión de salud pública"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/18/debate-por-el-aborto-mucho-mas-que-una-cuestion-de-salud-publica/" rel="bookmark" title="Debate por el aborto: Mucho más que una cuestión de salud pública">Debate por el aborto: Mucho más que una cuestión de salud&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/06/28/extincion-de-dominio-no-perdamos-mas-tiempo/" rel="bookmark" class="td-image-wrap" title="Extinción de dominio: No perdamos más tiempo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Giacoppo-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Giacoppo-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Giacoppo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extinción de dominio: No perdamos más tiempo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/06/28/extincion-de-dominio-no-perdamos-mas-tiempo/" rel="bookmark" title="Extinción de dominio: No perdamos más tiempo">Extinción de dominio: No perdamos más tiempo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/06/22/como-con-el-aborto-la-ley-de-extincion-de-dominio-corre-el-riesgo-de-morir-antes-de-nacer/" rel="bookmark" class="td-image-wrap" title="Como con el aborto, la ley de Extinción de Dominio corre el riesgo de morir antes de nacer"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como con el aborto, la ley de Extinción de Dominio corre el riesgo de morir antes de nacer"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/06/22/como-con-el-aborto-la-ley-de-extincion-de-dominio-corre-el-riesgo-de-morir-antes-de-nacer/" rel="bookmark" title="Como con el aborto, la ley de Extinción de Dominio corre el riesgo de morir antes de nacer">Como con el aborto, la ley de Extinción de Dominio corre&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b6b0771c9833" data-td_block_id="td_uid_5_5b6b0771c9833"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5b6b0771c9833" data-td_block_id="td_uid_5_5b6b0771c9833"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b6b0771cea7a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5b6b0771cea7a"><div id=td_uid_6_5b6b0771cea7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/honras-a-san-cayetano-en-caimancito/" rel="bookmark" class="td-image-wrap" title="Honras a San Cayetano en Caimancito"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/san-cayetano-caimancito-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/san-cayetano-caimancito-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/san-cayetano-caimancito-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Honras a San Cayetano en Caimancito"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/honras-a-san-cayetano-en-caimancito/" rel="bookmark" title="Honras a San Cayetano en Caimancito">Honras a San Cayetano en Caimancito</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/palpala-desfile-de-los-jardines-2018/" rel="bookmark" class="td-image-wrap" title="Palpalá: “Desfile de los Jardines 2018”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/DESFILES-DE-JARDINES-72-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/DESFILES-DE-JARDINES-72-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/DESFILES-DE-JARDINES-72-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: “Desfile de los Jardines 2018”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/palpala-desfile-de-los-jardines-2018/" rel="bookmark" title="Palpalá: “Desfile de los Jardines 2018”">Palpalá: “Desfile de los Jardines 2018”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/06/manana-palpala-honra-a-su-patrono-san-cayetano/" rel="bookmark" class="td-image-wrap" title="Mañana Palpalá honra a su Patrono San Cayetano"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/DESFILE-SAN-CAYETANO-6-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/DESFILE-SAN-CAYETANO-6-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/DESFILE-SAN-CAYETANO-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana Palpalá honra a su Patrono San Cayetano"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/06/manana-palpala-honra-a-su-patrono-san-cayetano/" rel="bookmark" title="Mañana Palpalá honra a su Patrono San Cayetano">Mañana Palpalá honra a su Patrono San Cayetano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/06/palpala-serenata-en-honor-a-san-cayetano-3/" rel="bookmark" class="td-image-wrap" title="Palpalá: “Serenata en honor a San Cayetano”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/SERENATA-A-SAN-CAYETANO-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/SERENATA-A-SAN-CAYETANO-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/SERENATA-A-SAN-CAYETANO-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: “Serenata en honor a San Cayetano”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/06/palpala-serenata-en-honor-a-san-cayetano-3/" rel="bookmark" title="Palpalá: “Serenata en honor a San Cayetano”">Palpalá: “Serenata en honor a San Cayetano”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/06/palpala-culmino-la-semana-ambiental-en-honor-a-san-cayetano/" rel="bookmark" class="td-image-wrap" title="Palpalá: culminó la “Semana Ambiental” en honor a San Cayetano"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/CANJE-DE-BOLSAS-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/CANJE-DE-BOLSAS-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/CANJE-DE-BOLSAS-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: culminó la “Semana Ambiental” en honor a San Cayetano"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/06/palpala-culmino-la-semana-ambiental-en-honor-a-san-cayetano/" rel="bookmark" title="Palpalá: culminó la “Semana Ambiental” en honor a San Cayetano">Palpalá: culminó la “Semana Ambiental” en honor a San Cayetano</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b6b0771cea7a" data-td_block_id="td_uid_6_5b6b0771cea7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5b6b0771cea7a" data-td_block_id="td_uid_6_5b6b0771cea7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b6b0771d6c7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5b6b0771d6c7e"><div id=td_uid_7_5b6b0771d6c7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/aportes-de-la-interculturalidad-bilingue-al-diseno-curricular/" rel="bookmark" class="td-image-wrap" title="Aportes de la interculturalidad bilingüe al diseño curricular"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/diseño-curricula-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/diseño-curricula-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/diseño-curricula-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aportes de la interculturalidad bilingüe al diseño curricular"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/aportes-de-la-interculturalidad-bilingue-al-diseno-curricular/" rel="bookmark" title="Aportes de la interculturalidad bilingüe al diseño curricular">Aportes de la interculturalidad bilingüe al diseño curricular</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/lanzaron-nueva-edicion-del-programa-los-cientificos-van-a-la-escuela/" rel="bookmark" class="td-image-wrap" title="Lanzaron nueva edición del programa “Los científicos van a la escuela”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/cientificos-escuelas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/cientificos-escuelas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/cientificos-escuelas-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/cientificos-escuelas-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzaron nueva edición del programa “Los científicos van a la escuela”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/lanzaron-nueva-edicion-del-programa-los-cientificos-van-a-la-escuela/" rel="bookmark" title="Lanzaron nueva edición del programa “Los científicos van a la escuela”">Lanzaron nueva edición del programa “Los científicos van a la escuela”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/descartaron-fugas-de-gas-en-escuelas-de-libertador/" rel="bookmark" class="td-image-wrap" title="Descartaron fugas de gas en escuelas de Libertador"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/inspeccion-gas-escuela-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/inspeccion-gas-escuela-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/inspeccion-gas-escuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descartaron fugas de gas en escuelas de Libertador"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/descartaron-fugas-de-gas-en-escuelas-de-libertador/" rel="bookmark" title="Descartaron fugas de gas en escuelas de Libertador">Descartaron fugas de gas en escuelas de Libertador</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/06/analizaron-informacion-de-evaluacion-educativa/" rel="bookmark" class="td-image-wrap" title="Analizaron información de evaluación educativa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/evaluacion-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/evaluacion-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/evaluacion-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Analizaron información de evaluación educativa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/06/analizaron-informacion-de-evaluacion-educativa/" rel="bookmark" title="Analizaron información de evaluación educativa">Analizaron información de evaluación educativa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/05/educacion-sexual-integral-comenzo-tercera-cohorte-de-capacitacion-docente/" rel="bookmark" class="td-image-wrap" title="Educación sexual integral: comenzó tercera cohorte de capacitación docente"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/educacion-sexual-integral-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/educacion-sexual-integral-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/educacion-sexual-integral-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/educacion-sexual-integral-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación sexual integral: comenzó tercera cohorte de capacitación docente"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/05/educacion-sexual-integral-comenzo-tercera-cohorte-de-capacitacion-docente/" rel="bookmark" title="Educación sexual integral: comenzó tercera cohorte de capacitación docente">Educación sexual integral: comenzó tercera cohorte de capacitación docente</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b6b0771d6c7e" data-td_block_id="td_uid_7_5b6b0771d6c7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5b6b0771d6c7e" data-td_block_id="td_uid_7_5b6b0771d6c7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b6b0771e451d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5b6b0771e451d"><div id=td_uid_8_5b6b0771e451d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/los-futuros-policias-interculturales-se-capacitan-en-mediacion-policial/" rel="bookmark" class="td-image-wrap" title="Los futuros policías interculturales se capacitan en mediación policial"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/capacitacion-policias-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/capacitacion-policias-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/capacitacion-policias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los futuros policías interculturales se capacitan en mediación policial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/los-futuros-policias-interculturales-se-capacitan-en-mediacion-policial/" rel="bookmark" title="Los futuros policías interculturales se capacitan en mediación policial">Los futuros policías interculturales se capacitan en mediación policial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/educan-sobre-incendios-forestales-y-la-conservacion-del-yaguarete/" rel="bookmark" class="td-image-wrap" title="Educan sobre incendios forestales y la conservación del Yaguareté"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/educacion-incendios-forestales-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/educacion-incendios-forestales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/educacion-incendios-forestales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educan sobre incendios forestales y la conservación del Yaguareté"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/educan-sobre-incendios-forestales-y-la-conservacion-del-yaguarete/" rel="bookmark" title="Educan sobre incendios forestales y la conservación del Yaguareté">Educan sobre incendios forestales y la conservación del Yaguareté</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/desde-el-miercoles-8-estaran-disponibles-los-modulos-alimentarios-sin-tacc/" rel="bookmark" class="td-image-wrap" title="Desde el miércoles 8 estarán disponibles los módulos alimentarios sin TACC"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/sin-tacc-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/sin-tacc-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/sin-tacc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desde el miércoles 8 estarán disponibles los módulos alimentarios sin TACC"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/desde-el-miercoles-8-estaran-disponibles-los-modulos-alimentarios-sin-tacc/" rel="bookmark" title="Desde el miércoles 8 estarán disponibles los módulos alimentarios sin TACC">Desde el miércoles 8 estarán disponibles los módulos alimentarios sin TACC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/06/retiro-preventivo-de-diferentes-alimentos-congelados/" rel="bookmark" class="td-image-wrap" title="Retiro preventivo de diferentes alimentos congelados"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/logo-salud-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/logo-salud-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/logo-salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retiro preventivo de diferentes alimentos congelados"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/06/retiro-preventivo-de-diferentes-alimentos-congelados/" rel="bookmark" title="Retiro preventivo de diferentes alimentos congelados">Retiro preventivo de diferentes alimentos congelados</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/06/concurso-de-oposicion-y-antecedentes-para-cubrir-dos-cargos-de-taquigrafos-parlamentarios/" rel="bookmark" class="td-image-wrap" title="Concurso de oposición y antecedentes para cubrir dos cargos de taquígrafos parlamentarios"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/legislatura-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/legislatura-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/legislatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso de oposición y antecedentes para cubrir dos cargos de taquígrafos parlamentarios"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/06/concurso-de-oposicion-y-antecedentes-para-cubrir-dos-cargos-de-taquigrafos-parlamentarios/" rel="bookmark" title="Concurso de oposición y antecedentes para cubrir dos cargos de taquígrafos parlamentarios">Concurso de oposición y antecedentes para cubrir dos cargos de taquígrafos&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b6b0771e451d" data-td_block_id="td_uid_8_5b6b0771e451d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b6b0771e451d" data-td_block_id="td_uid_8_5b6b0771e451d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5b6b0771f2286_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5b6b0771f2286"><div id=td_uid_9_5b6b0771f2286 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/horoscopo-para-agosto-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para agosto 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para agosto 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/horoscopo-para-agosto-2018/" rel="bookmark" title="Horóscopo para agosto 2018">Horóscopo para agosto 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/08/horoscopo-para-julio-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para julio 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para julio 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/08/horoscopo-para-julio-2018/" rel="bookmark" title="Horóscopo para julio 2018">Horóscopo para julio 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/06/10/horoscopo-para-junio-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para junio 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para junio 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/06/10/horoscopo-para-junio-2018/" rel="bookmark" title="Horóscopo para junio 2018">Horóscopo para junio 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/15/hoy-15-de-mayo-del-2018-entra-el-planeta-urano-en-tauro/" rel="bookmark" class="td-image-wrap" title="HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN TAURO"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN TAURO"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/15/hoy-15-de-mayo-del-2018-entra-el-planeta-urano-en-tauro/" rel="bookmark" title="HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN TAURO">HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/01/horoscopo-para-mayo-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para mayo 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para mayo 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/01/horoscopo-para-mayo-2018/" rel="bookmark" title="Horóscopo para mayo 2018">Horóscopo para mayo 2018</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b6b0771f2286" data-td_block_id="td_uid_9_5b6b0771f2286"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5b6b0771f2286" data-td_block_id="td_uid_9_5b6b0771f2286"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b6b077203971_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5b6b077203971"><div id=td_uid_10_5b6b077203971 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/distinguieron-a-el-carmen-en-directrices-de-gestion-turistica/" rel="bookmark" class="td-image-wrap" title="Distinguieron a El Carmen en directrices de gestión turística"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/directrices-el-carmen-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/directrices-el-carmen-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/directrices-el-carmen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Distinguieron a El Carmen en directrices de gestión turística"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/distinguieron-a-el-carmen-en-directrices-de-gestion-turistica/" rel="bookmark" title="Distinguieron a El Carmen en directrices de gestión turística">Distinguieron a El Carmen en directrices de gestión turística</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/31/la-temporada-de-invierno-supero-todas-las-expectativas/" rel="bookmark" class="td-image-wrap" title="La temporada de invierno superó todas las expectativas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/posadas-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/posadas-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/posadas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La temporada de invierno superó todas las expectativas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/31/la-temporada-de-invierno-supero-todas-las-expectativas/" rel="bookmark" title="La temporada de invierno superó todas las expectativas">La temporada de invierno superó todas las expectativas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/27/turistas-destacan-la-diversidad-de-climas-y-paisajes-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Turistas destacan la diversidad de climas y paisajes de Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/turistas-3-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/turistas-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/turistas-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turistas destacan la diversidad de climas y paisajes de Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/27/turistas-destacan-la-diversidad-de-climas-y-paisajes-de-jujuy/" rel="bookmark" title="Turistas destacan la diversidad de climas y paisajes de Jujuy">Turistas destacan la diversidad de climas y paisajes de Jujuy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/24/jujuy-acentua-el-plan-de-promocion-turistica/" rel="bookmark" class="td-image-wrap" title="Jujuy acentúa el Plan de Promoción Turística"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/promocion-jujuy-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/promocion-jujuy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/promocion-jujuy-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/promocion-jujuy-300x206.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/promocion-jujuy-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/promocion-jujuy-696x478.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/promocion-jujuy-612x420.jpg 612w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/promocion-jujuy.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy acentúa el Plan de Promoción Turística"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/24/jujuy-acentua-el-plan-de-promocion-turistica/" rel="bookmark" title="Jujuy acentúa el Plan de Promoción Turística">Jujuy acentúa el Plan de Promoción Turística</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/24/turistas-destacaron-los-paisajes-y-la-amabilidad-de-los-jujenos/" rel="bookmark" class="td-image-wrap" title="Turistas destacaron los paisajes y la amabilidad de los jujeños"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/terminal-nueva-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/terminal-nueva-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/terminal-nueva-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/terminal-nueva-648x445.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turistas destacaron los paisajes y la amabilidad de los jujeños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/24/turistas-destacaron-los-paisajes-y-la-amabilidad-de-los-jujenos/" rel="bookmark" title="Turistas destacaron los paisajes y la amabilidad de los jujeños">Turistas destacaron los paisajes y la amabilidad de los jujeños</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b6b077203971" data-td_block_id="td_uid_10_5b6b077203971"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5b6b077203971" data-td_block_id="td_uid_10_5b6b077203971"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5b6b077210d73_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5b6b077210d73"><div id=td_uid_11_5b6b077210d73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/06/intercambio-para-facilitar-el-acceso-a-la-justicia-ambiental/" rel="bookmark" class="td-image-wrap" title="Intercambio para facilitar el acceso a la justicia ambiental"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/BACA-Y-JUECES-CHILE-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/BACA-Y-JUECES-CHILE-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/BACA-Y-JUECES-CHILE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intercambio para facilitar el acceso a la justicia ambiental"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/06/intercambio-para-facilitar-el-acceso-a-la-justicia-ambiental/" rel="bookmark" title="Intercambio para facilitar el acceso a la justicia ambiental">Intercambio para facilitar el acceso a la justicia ambiental</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/03/enviaron-al-poder-ejecutivo-terna-de-postulantes-para-cargo-de-juez-de-civil-y-comercial-en-san-pedro-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Enviaron al Poder Ejecutivo terna de postulantes para cargo de Juez de Civil y Comercial en San Pedro de Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enviaron al Poder Ejecutivo terna de postulantes para cargo de Juez de Civil y Comercial en San Pedro de Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/03/enviaron-al-poder-ejecutivo-terna-de-postulantes-para-cargo-de-juez-de-civil-y-comercial-en-san-pedro-de-jujuy/" rel="bookmark" title="Enviaron al Poder Ejecutivo terna de postulantes para cargo de Juez de Civil y Comercial en San Pedro de Jujuy">Enviaron al Poder Ejecutivo terna de postulantes para cargo de Juez&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/02/inicio-el-seminario-binacional-de-justicia-ambiental-y-desarrollo-sustentable-de-los-territorios-noa-norte-grande-de-chile/" rel="bookmark" class="td-image-wrap" title="Inició el Seminario Binacional de Justicia Ambiental y desarrollo sustentable de los territorios NOA-Norte Grande de Chile"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/SEMINARIO-JUSTICIA-AMBIENTAL-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/SEMINARIO-JUSTICIA-AMBIENTAL-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/SEMINARIO-JUSTICIA-AMBIENTAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inició el Seminario Binacional de Justicia Ambiental y desarrollo sustentable de los territorios NOA-Norte Grande de Chile"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/02/inicio-el-seminario-binacional-de-justicia-ambiental-y-desarrollo-sustentable-de-los-territorios-noa-norte-grande-de-chile/" rel="bookmark" title="Inició el Seminario Binacional de Justicia Ambiental y desarrollo sustentable de los territorios NOA-Norte Grande de Chile">Inició el Seminario Binacional de Justicia Ambiental y desarrollo sustentable de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/02/seminario-de-justicia-ambiental-en-jujuy/" rel="bookmark" class="td-image-wrap" title="Seminario de Justicia Ambiental en Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/justicia-ambiental-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/justicia-ambiental-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/justicia-ambiental-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seminario de Justicia Ambiental en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/02/seminario-de-justicia-ambiental-en-jujuy/" rel="bookmark" title="Seminario de Justicia Ambiental en Jujuy">Seminario de Justicia Ambiental en Jujuy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/31/veneracion-a-la-madre-tierra-el-poder-judicial-de-jujuy-adhiere-al-asueto-del-1o-de-agosto/" rel="bookmark" class="td-image-wrap" title="Veneración a la Madre Tierra: el Poder Judicial de Jujuy adhiere al asueto del 1º de agosto"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veneración a la Madre Tierra: el Poder Judicial de Jujuy adhiere al asueto del 1º de agosto"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/31/veneracion-a-la-madre-tierra-el-poder-judicial-de-jujuy-adhiere-al-asueto-del-1o-de-agosto/" rel="bookmark" title="Veneración a la Madre Tierra: el Poder Judicial de Jujuy adhiere al asueto del 1º de agosto">Veneración a la Madre Tierra: el Poder Judicial de Jujuy adhiere&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b6b077210d73" data-td_block_id="td_uid_11_5b6b077210d73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5b6b077210d73" data-td_block_id="td_uid_11_5b6b077210d73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b6b07721d8fd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5b6b07721d8fd"><div id=td_uid_12_5b6b07721d8fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/26/la-imprudencia-al-volante-no-cesa/" rel="bookmark" class="td-image-wrap" title="La imprudencia al volante no cesa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/whatsapp-3-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/whatsapp-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/whatsapp-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La imprudencia al volante no cesa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/26/la-imprudencia-al-volante-no-cesa/" rel="bookmark" title="La imprudencia al volante no cesa">La imprudencia al volante no cesa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" class="td-image-wrap" title="El porqué de las calles que son un río"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El porqué de las calles que son un río"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" title="El porqué de las calles que son un río">El porqué de las calles que son un río</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" class="td-image-wrap" title="Vecinos de Los Perales evitan usurpación de terreno"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Los Perales evitan usurpación de terreno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" title="Vecinos de Los Perales evitan usurpación de terreno">Vecinos de Los Perales evitan usurpación de terreno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" class="td-image-wrap" title="Haz lo que digo y no lo que hago"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haz lo que digo y no lo que hago"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" title="Haz lo que digo y no lo que hago">Haz lo que digo y no lo que hago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" class="td-image-wrap" title="Circularás, si podes"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circularás, si podes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" title="Circularás, si podes">Circularás, si podes</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b6b07721d8fd" data-td_block_id="td_uid_12_5b6b07721d8fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5b6b07721d8fd" data-td_block_id="td_uid_12_5b6b07721d8fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Educación" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aportes de la interculturalidad bilingüe al diseño curricular</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-182877" class="post-182877 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Aportes de la interculturalidad bilingüe al diseño curricular</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-08T12:00:45+00:00" >8 agosto, 2018</time></span></div></header></div><div class="td-post-content"><p style="text-align: justify;">Jujuy al día® &#8211; En el marco del proceso de elaboración del diseño curricular para los niveles inicial y secundario que encara el Ministerio de Educación, técnicos de la Dirección de Planeamiento Educativo realizaron una reunión de trabajo con referentes de la modalidad Educación Intercultural Bilingüe (EIB). En el encuentro, coordinado por el departamento de Desarrollo Curricular, los equipos técnicos abordaron cuestiones referidas al desarrollo de esta modalidad del sistema educativo.</p><p style="text-align: justify;">A partir de ejes como Educación Sexual Integral, educación ambiental, salud y patrimonio cultural se trabajó la importancia de los saberes adquiridos por niños y jóvenes en sus comunidades y la influencia de las cosmovisiones, de sus tradiciones y saberes, vinculado con el curriculum escolar.</p><p style="text-align: justify;">El equipo de EIB socializó prácticas y experiencias en relación a la transversalidad de la modalidad, la relación entre las comunidades y los directivos de las escuelas, la convivencia entre ciencia y creencias, las influencias religiosas y culturales, la importancia de las intervenciones de los idóneos en relación a los lenguajes quechua y guaraní y el trabajo articulado entre docentes, idóneos y territoriales.</p><p style="text-align: justify;">Además, los referentes de la modalidad destacaron la importancia de la gestión ministerial en la valoración de la educación intercultural y los desafíos educativos que implican atender a las realidades de los niños y jóvenes de las comunidades.</p><p style="text-align: justify;">Tomó parte del encuentro el coordinador de Educación Intercultural Bilingüe, Merardo Monne.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2018/08/08/aportes-de-la-interculturalidad-bilingue-al-diseno-curricular/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F08%2F08%2Faportes-de-la-interculturalidad-bilingue-al-diseno-curricular%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aportes+de+la+interculturalidad+biling%C3%BCe+al+dise%C3%B1o+curricular&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F08%2F08%2Faportes-de-la-interculturalidad-bilingue-al-diseno-curricular%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2018/08/08/aportes-de-la-interculturalidad-bilingue-al-diseno-curricular/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2018/08/08/aportes-de-la-interculturalidad-bilingue-al-diseno-curricular/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/diseño-curricula.jpg&description=Aportes+de+la+interculturalidad+biling%C3%BCe+al+dise%C3%B1o+curricular"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aportes de la interculturalidad bilingüe al diseño curricular %0A%0A http://www.jujuyaldia.com.ar/2018/08/08/aportes-de-la-interculturalidad-bilingue-al-diseno-curricular/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2018/08/08/los-futuros-policias-interculturales-se-capacitan-en-mediacion-policial/">Los futuros policías interculturales se capacitan en mediación policial</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2018-08-08T12:00:45+00:00"><meta itemprop="dateModified" content="2018-08-08T08:11:34+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2018/08/08/aportes-de-la-interculturalidad-bilingue-al-diseno-curricular/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Aportes de la interculturalidad bilingüe al diseño curricular"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/diseño-curricula.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_14_5b6b077229b1e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5b6b077229b1e"><h4 class="td-related-title td-block-title"><a id="td_uid_15_5b6b07722e088" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5b6b077229b1e" href="#">Artículos relacionados</a><a id="td_uid_16_5b6b07722e0d7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5b6b077229b1e" href="#">Más del autor</a></h4><div id=td_uid_14_5b6b077229b1e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/lanzaron-nueva-edicion-del-programa-los-cientificos-van-a-la-escuela/" rel="bookmark" class="td-image-wrap" title="Lanzaron nueva edición del programa “Los científicos van a la escuela”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/cientificos-escuelas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/cientificos-escuelas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/cientificos-escuelas-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/cientificos-escuelas-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzaron nueva edición del programa “Los científicos van a la escuela”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/lanzaron-nueva-edicion-del-programa-los-cientificos-van-a-la-escuela/" rel="bookmark" title="Lanzaron nueva edición del programa “Los científicos van a la escuela”">Lanzaron nueva edición del programa “Los científicos van a la escuela”</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/descartaron-fugas-de-gas-en-escuelas-de-libertador/" rel="bookmark" class="td-image-wrap" title="Descartaron fugas de gas en escuelas de Libertador"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/inspeccion-gas-escuela-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/inspeccion-gas-escuela-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/inspeccion-gas-escuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descartaron fugas de gas en escuelas de Libertador"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/descartaron-fugas-de-gas-en-escuelas-de-libertador/" rel="bookmark" title="Descartaron fugas de gas en escuelas de Libertador">Descartaron fugas de gas en escuelas de Libertador</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/06/analizaron-informacion-de-evaluacion-educativa/" rel="bookmark" class="td-image-wrap" title="Analizaron información de evaluación educativa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/evaluacion-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/evaluacion-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/evaluacion-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Analizaron información de evaluación educativa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/06/analizaron-informacion-de-evaluacion-educativa/" rel="bookmark" title="Analizaron información de evaluación educativa">Analizaron información de evaluación educativa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b6b077229b1e" data-td_block_id="td_uid_14_5b6b077229b1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5b6b077229b1e" data-td_block_id="td_uid_14_5b6b077229b1e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/08/aportes-de-la-interculturalidad-bilingue-al-diseno-curricular/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1509409857" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='182877' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2aad944307" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="78"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_5b6b059e58ffc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5b6b059e58ffc"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_17_5b6b059e58ffc class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/interrupcion-programada-del-servicio-de-energia-electrica-439/" rel="bookmark" class="td-image-wrap" title="Interrupción programada del servicio de energía eléctrica"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/interrupcion-programada-del-servicio-de-energia-electrica-439/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T17:49:46+00:00" >7 agosto, 2018</time></span></div><div class="td-excerpt"> Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad de su servicio, se realizarán tareas de mantenimiento y...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_5b6b077230e99_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5b6b077230e99"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_17_5b6b077230e99 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/07/horoscopo-para-agosto-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para agosto 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/marga-agosto-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Horóscopo para agosto 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/07/horoscopo-para-agosto-2018/" rel="bookmark" title="Horóscopo para agosto 2018">Horóscopo para agosto 2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-07T21:41:29+00:00" >7 agosto, 2018</time></span></div><div class="td-excerpt">ARIES:EN agosto de 2018: un cambio radical, pero positivo, en tu economíaTu regente Marte estará retrógrado entre Acuario y Capricornio, pero directo el día...</div></div></div></div></div><aside
class="widget widget_text"><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/27/en-el-911-juegan-al-telefono-descompuesto/comment-page-1/#comment-4468">En el 911 juegan al teléfono descompuesto</a></li><li class="recentcomments"><span class="comment-author-link">hugo césar pérez lópez</span> en <a href="http://www.jujuyaldia.com.ar/2018/05/04/ascendieron-448-efectivos-penitenciarios/comment-page-1/#comment-4467">Ascendieron 448 efectivos penitenciarios</a></li><li class="recentcomments"><span class="comment-author-link">FAVIAN</span> en <a href="http://www.jujuyaldia.com.ar/2018/05/04/jujuy-desmienten-brote-del-virus-coxsackie-en-la-provincia/comment-page-1/#comment-4466">Jujuy: desmienten brote del virus Coxsackie en la provincia</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/27/en-el-911-juegan-al-telefono-descompuesto/comment-page-1/#comment-4468">En el 911 juegan al teléfono descompuesto</a></li><li class="recentcomments"><span class="comment-author-link">hugo césar pérez lópez</span> en <a href="http://www.jujuyaldia.com.ar/2018/05/04/ascendieron-448-efectivos-penitenciarios/comment-page-1/#comment-4467">Ascendieron 448 efectivos penitenciarios</a></li><li class="recentcomments"><span class="comment-author-link">FAVIAN</span> en <a href="http://www.jujuyaldia.com.ar/2018/05/04/jujuy-desmienten-brote-del-virus-coxsackie-en-la-provincia/comment-page-1/#comment-4466">Jujuy: desmienten brote del virus Coxsackie en la provincia</a></li><li class="recentcomments"><span class="comment-author-link">Rubén Rivera</span> en <a href="http://www.jujuyaldia.com.ar/2018/05/04/este-sabado-se-realizara-la-flisol-2018/comment-page-1/#comment-4465">Este sábado se realizará la FLISoL 2018</a></li><li class="recentcomments"><span class="comment-author-link">dany</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/26/crimen-de-alexis-esperan-los-informes-sobre-los-telefonos-de-los-policias-sospechados-por-filtrar-el-video-de-su-hallazgo/comment-page-1/#comment-4464">Crimen de Alexis: esperan los informes sobre los teléfonos de los policías sospechados por filtrar el video de su hallazgo</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>agosto 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2018/07/">&laquo; Jul</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2018/08/01/" aria-label="Entradas publicadas el 1 August, 2018">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/08/02/" aria-label="Entradas publicadas el 2 August, 2018">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/08/03/" aria-label="Entradas publicadas el 3 August, 2018">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/08/04/" aria-label="Entradas publicadas el 4 August, 2018">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/08/05/" aria-label="Entradas publicadas el 5 August, 2018">5</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/08/06/" aria-label="Entradas publicadas el 6 August, 2018">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/08/07/" aria-label="Entradas publicadas el 7 August, 2018">7</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2018/08/08/" aria-label="Entradas publicadas el 8 August, 2018">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td></tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/los-futuros-policias-interculturales-se-capacitan-en-mediacion-policial/" rel="bookmark" class="td-image-wrap" title="Los futuros policías interculturales se capacitan en mediación policial"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/capacitacion-policias-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/capacitacion-policias-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/capacitacion-policias-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los futuros policías interculturales se capacitan en mediación policial"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/los-futuros-policias-interculturales-se-capacitan-en-mediacion-policial/" rel="bookmark" title="Los futuros policías interculturales se capacitan en mediación policial">Los futuros policías interculturales se capacitan en mediación policial</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T10:00:47+00:00" >8 agosto, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/educan-sobre-incendios-forestales-y-la-conservacion-del-yaguarete/" rel="bookmark" class="td-image-wrap" title="Educan sobre incendios forestales y la conservación del Yaguareté"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/educacion-incendios-forestales-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/educacion-incendios-forestales-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/08/educacion-incendios-forestales-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Educan sobre incendios forestales y la conservación del Yaguareté"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/educan-sobre-incendios-forestales-y-la-conservacion-del-yaguarete/" rel="bookmark" title="Educan sobre incendios forestales y la conservación del Yaguareté">Educan sobre incendios forestales y la conservación del Yaguareté</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T09:10:27+00:00" >8 agosto, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/08/08/despido-discriminatorio-por-orientacion-sexual/" rel="bookmark" class="td-image-wrap" title="Despido discriminatorio por orientación sexual"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="91" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 91px) 100vw, 91px" alt="" title="Despido discriminatorio por orientación sexual"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/08/08/despido-discriminatorio-por-orientacion-sexual/" rel="bookmark" title="Despido discriminatorio por orientación sexual">Despido discriminatorio por orientación sexual</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-08T08:16:19+00:00" >8 agosto, 2018</time></span></div></div></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cl0q190/7u4hh.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jxnx0nk4/7u4hh.js'></script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/educacion/","name":"Educación"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2018/08/08/aportes-de-la-interculturalidad-bilingue-al-diseno-curricular/","name":"Aportes de la interculturalidad bilingüe al diseño curricular"}}]}</script>
<script>var block_td_uid_2_5b6b07719fc6e=new tdBlock();block_td_uid_2_5b6b07719fc6e.id="td_uid_2_5b6b07719fc6e";block_td_uid_2_5b6b07719fc6e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b6b07719fc6e_rand","tdc_css_class":"td_uid_2_5b6b07719fc6e_rand","tdc_css_class_style":"td_uid_2_5b6b07719fc6e_rand_style"}';block_td_uid_2_5b6b07719fc6e.td_column_number="3";block_td_uid_2_5b6b07719fc6e.block_type="td_block_mega_menu";block_td_uid_2_5b6b07719fc6e.post_count="5";block_td_uid_2_5b6b07719fc6e.found_posts="7408";block_td_uid_2_5b6b07719fc6e.header_color="";block_td_uid_2_5b6b07719fc6e.ajax_pagination_infinite_stop="";block_td_uid_2_5b6b07719fc6e.max_num_pages="1482";tdBlocksArray.push(block_td_uid_2_5b6b07719fc6e);</script>
<script>var block_td_uid_3_5b6b0771b1419=new tdBlock();block_td_uid_3_5b6b0771b1419.id="td_uid_3_5b6b0771b1419";block_td_uid_3_5b6b0771b1419.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5b6b0771b1419_rand","tdc_css_class":"td_uid_3_5b6b0771b1419_rand","tdc_css_class_style":"td_uid_3_5b6b0771b1419_rand_style"}';block_td_uid_3_5b6b0771b1419.td_column_number="3";block_td_uid_3_5b6b0771b1419.block_type="td_block_mega_menu";block_td_uid_3_5b6b0771b1419.post_count="5";block_td_uid_3_5b6b0771b1419.found_posts="6242";block_td_uid_3_5b6b0771b1419.header_color="";block_td_uid_3_5b6b0771b1419.ajax_pagination_infinite_stop="";block_td_uid_3_5b6b0771b1419.max_num_pages="1249";tdBlocksArray.push(block_td_uid_3_5b6b0771b1419);</script>
<script>var block_td_uid_4_5b6b0771bf833=new tdBlock();block_td_uid_4_5b6b0771bf833.id="td_uid_4_5b6b0771bf833";block_td_uid_4_5b6b0771bf833.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5b6b0771bf833_rand","tdc_css_class":"td_uid_4_5b6b0771bf833_rand","tdc_css_class_style":"td_uid_4_5b6b0771bf833_rand_style"}';block_td_uid_4_5b6b0771bf833.td_column_number="3";block_td_uid_4_5b6b0771bf833.block_type="td_block_mega_menu";block_td_uid_4_5b6b0771bf833.post_count="5";block_td_uid_4_5b6b0771bf833.found_posts="2016";block_td_uid_4_5b6b0771bf833.header_color="";block_td_uid_4_5b6b0771bf833.ajax_pagination_infinite_stop="";block_td_uid_4_5b6b0771bf833.max_num_pages="404";tdBlocksArray.push(block_td_uid_4_5b6b0771bf833);</script>
<script>var block_td_uid_5_5b6b0771c9833=new tdBlock();block_td_uid_5_5b6b0771c9833.id="td_uid_5_5b6b0771c9833";block_td_uid_5_5b6b0771c9833.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5b6b0771c9833_rand","tdc_css_class":"td_uid_5_5b6b0771c9833_rand","tdc_css_class_style":"td_uid_5_5b6b0771c9833_rand_style"}';block_td_uid_5_5b6b0771c9833.td_column_number="3";block_td_uid_5_5b6b0771c9833.block_type="td_block_mega_menu";block_td_uid_5_5b6b0771c9833.post_count="5";block_td_uid_5_5b6b0771c9833.found_posts="369";block_td_uid_5_5b6b0771c9833.header_color="";block_td_uid_5_5b6b0771c9833.ajax_pagination_infinite_stop="";block_td_uid_5_5b6b0771c9833.max_num_pages="74";tdBlocksArray.push(block_td_uid_5_5b6b0771c9833);</script>
<script>var block_td_uid_6_5b6b0771cea7a=new tdBlock();block_td_uid_6_5b6b0771cea7a.id="td_uid_6_5b6b0771cea7a";block_td_uid_6_5b6b0771cea7a.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5b6b0771cea7a_rand","tdc_css_class":"td_uid_6_5b6b0771cea7a_rand","tdc_css_class_style":"td_uid_6_5b6b0771cea7a_rand_style"}';block_td_uid_6_5b6b0771cea7a.td_column_number="3";block_td_uid_6_5b6b0771cea7a.block_type="td_block_mega_menu";block_td_uid_6_5b6b0771cea7a.post_count="5";block_td_uid_6_5b6b0771cea7a.found_posts="3023";block_td_uid_6_5b6b0771cea7a.header_color="";block_td_uid_6_5b6b0771cea7a.ajax_pagination_infinite_stop="";block_td_uid_6_5b6b0771cea7a.max_num_pages="605";tdBlocksArray.push(block_td_uid_6_5b6b0771cea7a);</script>
<script>var block_td_uid_7_5b6b0771d6c7e=new tdBlock();block_td_uid_7_5b6b0771d6c7e.id="td_uid_7_5b6b0771d6c7e";block_td_uid_7_5b6b0771d6c7e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5b6b0771d6c7e_rand","tdc_css_class":"td_uid_7_5b6b0771d6c7e_rand","tdc_css_class_style":"td_uid_7_5b6b0771d6c7e_rand_style"}';block_td_uid_7_5b6b0771d6c7e.td_column_number="3";block_td_uid_7_5b6b0771d6c7e.block_type="td_block_mega_menu";block_td_uid_7_5b6b0771d6c7e.post_count="5";block_td_uid_7_5b6b0771d6c7e.found_posts="2411";block_td_uid_7_5b6b0771d6c7e.header_color="";block_td_uid_7_5b6b0771d6c7e.ajax_pagination_infinite_stop="";block_td_uid_7_5b6b0771d6c7e.max_num_pages="483";tdBlocksArray.push(block_td_uid_7_5b6b0771d6c7e);</script>
<script>var block_td_uid_8_5b6b0771e451d=new tdBlock();block_td_uid_8_5b6b0771e451d.id="td_uid_8_5b6b0771e451d";block_td_uid_8_5b6b0771e451d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5b6b0771e451d_rand","tdc_css_class":"td_uid_8_5b6b0771e451d_rand","tdc_css_class_style":"td_uid_8_5b6b0771e451d_rand_style"}';block_td_uid_8_5b6b0771e451d.td_column_number="3";block_td_uid_8_5b6b0771e451d.block_type="td_block_mega_menu";block_td_uid_8_5b6b0771e451d.post_count="5";block_td_uid_8_5b6b0771e451d.found_posts="5957";block_td_uid_8_5b6b0771e451d.header_color="";block_td_uid_8_5b6b0771e451d.ajax_pagination_infinite_stop="";block_td_uid_8_5b6b0771e451d.max_num_pages="1192";tdBlocksArray.push(block_td_uid_8_5b6b0771e451d);</script>
<script>var block_td_uid_9_5b6b0771f2286=new tdBlock();block_td_uid_9_5b6b0771f2286.id="td_uid_9_5b6b0771f2286";block_td_uid_9_5b6b0771f2286.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"102","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5b6b0771f2286_rand","tdc_css_class":"td_uid_9_5b6b0771f2286_rand","tdc_css_class_style":"td_uid_9_5b6b0771f2286_rand_style"}';block_td_uid_9_5b6b0771f2286.td_column_number="3";block_td_uid_9_5b6b0771f2286.block_type="td_block_mega_menu";block_td_uid_9_5b6b0771f2286.post_count="5";block_td_uid_9_5b6b0771f2286.found_posts="37";block_td_uid_9_5b6b0771f2286.header_color="";block_td_uid_9_5b6b0771f2286.ajax_pagination_infinite_stop="";block_td_uid_9_5b6b0771f2286.max_num_pages="8";tdBlocksArray.push(block_td_uid_9_5b6b0771f2286);</script>
<script>var block_td_uid_10_5b6b077203971=new tdBlock();block_td_uid_10_5b6b077203971.id="td_uid_10_5b6b077203971";block_td_uid_10_5b6b077203971.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5b6b077203971_rand","tdc_css_class":"td_uid_10_5b6b077203971_rand","tdc_css_class_style":"td_uid_10_5b6b077203971_rand_style"}';block_td_uid_10_5b6b077203971.td_column_number="3";block_td_uid_10_5b6b077203971.block_type="td_block_mega_menu";block_td_uid_10_5b6b077203971.post_count="5";block_td_uid_10_5b6b077203971.found_posts="977";block_td_uid_10_5b6b077203971.header_color="";block_td_uid_10_5b6b077203971.ajax_pagination_infinite_stop="";block_td_uid_10_5b6b077203971.max_num_pages="196";tdBlocksArray.push(block_td_uid_10_5b6b077203971);</script>
<script>var block_td_uid_11_5b6b077210d73=new tdBlock();block_td_uid_11_5b6b077210d73.id="td_uid_11_5b6b077210d73";block_td_uid_11_5b6b077210d73.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5b6b077210d73_rand","tdc_css_class":"td_uid_11_5b6b077210d73_rand","tdc_css_class_style":"td_uid_11_5b6b077210d73_rand_style"}';block_td_uid_11_5b6b077210d73.td_column_number="3";block_td_uid_11_5b6b077210d73.block_type="td_block_mega_menu";block_td_uid_11_5b6b077210d73.post_count="5";block_td_uid_11_5b6b077210d73.found_posts="686";block_td_uid_11_5b6b077210d73.header_color="";block_td_uid_11_5b6b077210d73.ajax_pagination_infinite_stop="";block_td_uid_11_5b6b077210d73.max_num_pages="138";tdBlocksArray.push(block_td_uid_11_5b6b077210d73);</script>
<script>var block_td_uid_12_5b6b07721d8fd=new tdBlock();block_td_uid_12_5b6b07721d8fd.id="td_uid_12_5b6b07721d8fd";block_td_uid_12_5b6b07721d8fd.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5b6b07721d8fd_rand","tdc_css_class":"td_uid_12_5b6b07721d8fd_rand","tdc_css_class_style":"td_uid_12_5b6b07721d8fd_rand_style"}';block_td_uid_12_5b6b07721d8fd.td_column_number="3";block_td_uid_12_5b6b07721d8fd.block_type="td_block_mega_menu";block_td_uid_12_5b6b07721d8fd.post_count="5";block_td_uid_12_5b6b07721d8fd.found_posts="75";block_td_uid_12_5b6b07721d8fd.header_color="";block_td_uid_12_5b6b07721d8fd.ajax_pagination_infinite_stop="";block_td_uid_12_5b6b07721d8fd.max_num_pages="15";tdBlocksArray.push(block_td_uid_12_5b6b07721d8fd);</script>
<script>var block_td_uid_14_5b6b077229b1e=new tdBlock();block_td_uid_14_5b6b077229b1e.id="td_uid_14_5b6b077229b1e";block_td_uid_14_5b6b077229b1e.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5b6b077229b1e_rand","td_column_number":3,"live_filter_cur_post_id":182877,"live_filter_cur_post_author":"1854","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b6b077229b1e_rand","tdc_css_class_style":"td_uid_14_5b6b077229b1e_rand_style"}';block_td_uid_14_5b6b077229b1e.td_column_number="3";block_td_uid_14_5b6b077229b1e.block_type="td_block_related_posts";block_td_uid_14_5b6b077229b1e.post_count="3";block_td_uid_14_5b6b077229b1e.found_posts="2410";block_td_uid_14_5b6b077229b1e.header_color="";block_td_uid_14_5b6b077229b1e.ajax_pagination_infinite_stop="";block_td_uid_14_5b6b077229b1e.max_num_pages="804";tdBlocksArray.push(block_td_uid_14_5b6b077229b1e);</script>
<script>var block_td_uid_17_5b6b059e58ffc=new tdBlock();block_td_uid_17_5b6b059e58ffc.id="td_uid_17_5b6b059e58ffc";block_td_uid_17_5b6b059e58ffc.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5b6b059e58ffc_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5b6b059e58ffc_rand","tdc_css_class_style":"td_uid_17_5b6b059e58ffc_rand_style"}';block_td_uid_17_5b6b059e58ffc.td_column_number="1";block_td_uid_17_5b6b059e58ffc.block_type="td_block_2";block_td_uid_17_5b6b059e58ffc.post_count="1";block_td_uid_17_5b6b059e58ffc.found_posts="2882";block_td_uid_17_5b6b059e58ffc.header_color="#";block_td_uid_17_5b6b059e58ffc.ajax_pagination_infinite_stop="";block_td_uid_17_5b6b059e58ffc.max_num_pages="2882";tdBlocksArray.push(block_td_uid_17_5b6b059e58ffc);</script>
<script>var block_td_uid_17_5b6b077230e99=new tdBlock();block_td_uid_17_5b6b077230e99.id="td_uid_17_5b6b077230e99";block_td_uid_17_5b6b077230e99.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_17_5b6b077230e99_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5b6b077230e99_rand","tdc_css_class_style":"td_uid_17_5b6b077230e99_rand_style"}';block_td_uid_17_5b6b077230e99.td_column_number="1";block_td_uid_17_5b6b077230e99.block_type="td_block_2";block_td_uid_17_5b6b077230e99.post_count="1";block_td_uid_17_5b6b077230e99.found_posts="37";block_td_uid_17_5b6b077230e99.header_color="#";block_td_uid_17_5b6b077230e99.ajax_pagination_infinite_stop="";block_td_uid_17_5b6b077230e99.max_num_pages="37";tdBlocksArray.push(block_td_uid_17_5b6b077230e99);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/mch8mt06/7u4hh.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dfd113e3/7u4hh.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/chylj64/7u4hh.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lpp36q1v/7u4hh.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmc40np0/7u4hw.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qdeifi6/7u4hw.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"mist-d","today_icon_text":"polvo","today_temp":[15,59],"today_humidity":30,"today_wind_speed":[7.7,4.8],"today_min":[15,59],"today_max":[15,59],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1533740400,"day_name":"mi\u00e9","day_temp":[18,64],"owm_day_index":0},{"timestamp":1533772800,"day_name":"jue","day_temp":[12,53],"owm_day_index":3},{"timestamp":1533859200,"day_name":"vie","day_temp":[16,61],"owm_day_index":11},{"timestamp":1533945600,"day_name":"s\u00e1b","day_temp":[16,61],"owm_day_index":19},{"timestamp":1534032000,"day_name":"dom","day_temp":[20,68],"owm_day_index":27}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[182877]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
</body></html><!-- WP Fastest Cache file was created in 1.9756829738617 seconds, on 08-08-18 12:08:35 -->