<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>Fortaleciendo comunidades en Rinconada | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/reunion-rinconada.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Fortaleciendo comunidades en Rinconada RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2018/07/13/fortaleciendo-comunidades-en-rinconada/feed/"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/g37e2ai7/7u4hh.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Jujuy: okupas abandonaron el terreno usurpado en Campo Verde' href='http://www.jujuyaldia.com.ar/2018/07/13/jujuy-okupas-abandonaron-el-terreno-usurpado-en-campo-verde/'/><link rel='next' title='Desarrollan curso de salud bucal para docentes primarios' href='http://www.jujuyaldia.com.ar/2018/07/13/desarrollan-curso-de-salud-bucal-para-docentes-primarios/'/><meta name="generator" content="WordPress 4.9.7"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2018/07/13/fortaleciendo-comunidades-en-rinconada/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=180350'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F07%2F13%2Ffortaleciendo-comunidades-en-rinconada%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F07%2F13%2Ffortaleciendo-comunidades-en-rinconada%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.jujuyaldia.com.ar/2018/07/13/fortaleciendo-comunidades-en-rinconada/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<script data-wpfc-render="false">var Wpfcll={s:[],i:function(){Wpfcll.ss();window.addEventListener('load',function(){Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;var pr=p.getBoundingClientRect();if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;pr=p.getBoundingClientRect();}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{if(s.c(e,pageload)){oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head><body class="post-template-default single single-post postid-180350 single-format-standard fortaleciendo-comunidades-en-rinconada global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li></ul></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">14</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >viernes, julio 13, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5b48c3fd905d2_rand td_block_template_1"><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b48c3fd921bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5b48c3fd921bc"><div id=td_uid_2_5b48c3fd921bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/arrestan-a-sujeto-que-intento-robar-en-el-registro-civil-en-palpala/" rel="bookmark" class="td-image-wrap" title="Arrestan a sujeto que intento robar en el Registro Civil en Palpalá"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/07/esposado-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/07/esposado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/07/esposado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrestan a sujeto que intento robar en el Registro Civil en Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/arrestan-a-sujeto-que-intento-robar-en-el-registro-civil-en-palpala/" rel="bookmark" title="Arrestan a sujeto que intento robar en el Registro Civil en Palpalá">Arrestan a sujeto que intento robar en el Registro Civil en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/demoran-a-7-sujetos-ebrios-que-causaban-disturbios-e-intentaban-robar-a-transeuntes-en-zona-de-la-vieja-terminal/" rel="bookmark" class="td-image-wrap" title="Demoran a 7 sujetos ebrios que causaban disturbios e intentaban robar a transeúntes en zona de la vieja terminal"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demoran a 7 sujetos ebrios que causaban disturbios e intentaban robar a transeúntes en zona de la vieja terminal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/demoran-a-7-sujetos-ebrios-que-causaban-disturbios-e-intentaban-robar-a-transeuntes-en-zona-de-la-vieja-terminal/" rel="bookmark" title="Demoran a 7 sujetos ebrios que causaban disturbios e intentaban robar a transeúntes en zona de la vieja terminal">Demoran a 7 sujetos ebrios que causaban disturbios e intentaban robar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/12/personas-buscadas-1349/" rel="bookmark" class="td-image-wrap" title="Personas buscadas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/12/personas-buscadas-1349/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/11/persona-buscada-306/" rel="bookmark" class="td-image-wrap" title="Persona buscada"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/Norma-Orellana-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/Norma-Orellana-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/Norma-Orellana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Persona buscada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/11/persona-buscada-306/" rel="bookmark" title="Persona buscada">Persona buscada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/10/demorados-en-estado-de-ebriedad-tras-persecucion/" rel="bookmark" class="td-image-wrap" title="Demorados en estado de ebriedad tras persecución"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/esposados-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/esposados-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/esposados-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demorados en estado de ebriedad tras persecución"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/10/demorados-en-estado-de-ebriedad-tras-persecucion/" rel="bookmark" title="Demorados en estado de ebriedad tras persecución">Demorados en estado de ebriedad tras persecución</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b48c3fd921bc" data-td_block_id="td_uid_2_5b48c3fd921bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5b48c3fd921bc" data-td_block_id="td_uid_2_5b48c3fd921bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b48c3fda0839_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5b48c3fda0839"><div id=td_uid_3_5b48c3fda0839 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/mas-herramientas-para-emprendedores-jujenos/" rel="bookmark" class="td-image-wrap" title="Más herramientas para emprendedores jujeños"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/herramientas-emprendedores-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/herramientas-emprendedores-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/herramientas-emprendedores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más herramientas para emprendedores jujeños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/mas-herramientas-para-emprendedores-jujenos/" rel="bookmark" title="Más herramientas para emprendedores jujeños">Más herramientas para emprendedores jujeños</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/el-corazon-de-la-ley-es-la-solidaridad/" rel="bookmark" class="td-image-wrap" title="“El corazón de la ley es la solidaridad”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/bernis-recinto-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/bernis-recinto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/bernis-recinto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“El corazón de la ley es la solidaridad”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/el-corazon-de-la-ley-es-la-solidaridad/" rel="bookmark" title="“El corazón de la ley es la solidaridad”">“El corazón de la ley es la solidaridad”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/12/visita-del-diputado-nacional-hector-olivares/" rel="bookmark" class="td-image-wrap" title="Visita del diputado nacional Hector Olivares"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/olivares-haquim-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/olivares-haquim-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/olivares-haquim-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Visita del diputado nacional Hector Olivares"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/12/visita-del-diputado-nacional-hector-olivares/" rel="bookmark" title="Visita del diputado nacional Hector Olivares">Visita del diputado nacional Hector Olivares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/12/jujeno-representa-a-argentina-en-evento-internacional-en-suiza/" rel="bookmark" class="td-image-wrap" title="Jujeño representa a Argentina en evento internacional en Suiza"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/panel-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/panel-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/panel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujeño representa a Argentina en evento internacional en Suiza"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/12/jujeno-representa-a-argentina-en-evento-internacional-en-suiza/" rel="bookmark" title="Jujeño representa a Argentina en evento internacional en Suiza">Jujeño representa a Argentina en evento internacional en Suiza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/12/la-legislatura-aprobo-la-creacion-del-sistema-solidario-provincial-de-construccion-de-viviendas/" rel="bookmark" class="td-image-wrap" title="La Legislatura aprobó la creación del Sistema Solidario Provincial de Construcción de Viviendas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/haquim-sesion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/haquim-sesion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/haquim-sesion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Legislatura aprobó la creación del Sistema Solidario Provincial de Construcción de Viviendas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/12/la-legislatura-aprobo-la-creacion-del-sistema-solidario-provincial-de-construccion-de-viviendas/" rel="bookmark" title="La Legislatura aprobó la creación del Sistema Solidario Provincial de Construcción de Viviendas">La Legislatura aprobó la creación del Sistema Solidario Provincial de Construcción&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b48c3fda0839" data-td_block_id="td_uid_3_5b48c3fda0839"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5b48c3fda0839" data-td_block_id="td_uid_3_5b48c3fda0839"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b48c3fdaca1d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5b48c3fdaca1d"><div id=td_uid_4_5b48c3fdaca1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/trekking-hacia-la-quebrada-de-las-senoritas-en-uquia/" rel="bookmark" class="td-image-wrap" title="Trekking hacia la Quebrada de las señoritas en Uquía"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/trekking-uquia-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/trekking-uquia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/trekking-uquia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trekking hacia la Quebrada de las señoritas en Uquía"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/trekking-hacia-la-quebrada-de-las-senoritas-en-uquia/" rel="bookmark" title="Trekking hacia la Quebrada de las señoritas en Uquía">Trekking hacia la Quebrada de las señoritas en Uquía</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/11/invitacion-maraton-dia-de-la-policia-2/" rel="bookmark" class="td-image-wrap" title="Invitación maratón &#8220;Día de la Policía&#8221;"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/CIRCUITO-Maratón-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/CIRCUITO-Maratón-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/CIRCUITO-Maratón-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Invitación maratón &#8220;Día de la Policía&#8221;"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/11/invitacion-maraton-dia-de-la-policia-2/" rel="bookmark" title="Invitación maratón &#8220;Día de la Policía&#8221;">Invitación maratón &#8220;Día de la Policía&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/09/continuan-en-jujuy-los-juegos-nacionales-evita/" rel="bookmark" class="td-image-wrap" title="Continúan en Jujuy los Juegos Nacionales Evita"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/juegos-evita-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/juegos-evita-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/juegos-evita-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan en Jujuy los Juegos Nacionales Evita"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/09/continuan-en-jujuy-los-juegos-nacionales-evita/" rel="bookmark" title="Continúan en Jujuy los Juegos Nacionales Evita">Continúan en Jujuy los Juegos Nacionales Evita</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/08/deporte-y-reinsercion-social-para-privados-de-libertad/" rel="bookmark" class="td-image-wrap" title="Deporte y reinserción social para privados de libertad"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/deportes-presos-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/deportes-presos-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/deportes-presos-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deporte y reinserción social para privados de libertad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/08/deporte-y-reinsercion-social-para-privados-de-libertad/" rel="bookmark" title="Deporte y reinserción social para privados de libertad">Deporte y reinserción social para privados de libertad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/05/se-viene-el-desafio-zaplatrail-en-palpala/" rel="bookmark" class="td-image-wrap" title="Se viene el desafío “ZaplaTrail&#8221; en Palpalá"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/ZAPLA-TRAIL-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/ZAPLA-TRAIL-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/ZAPLA-TRAIL-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se viene el desafío “ZaplaTrail&#8221; en Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/05/se-viene-el-desafio-zaplatrail-en-palpala/" rel="bookmark" title="Se viene el desafío “ZaplaTrail&#8221; en Palpalá">Se viene el desafío “ZaplaTrail&#8221; en Palpalá</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b48c3fdaca1d" data-td_block_id="td_uid_4_5b48c3fdaca1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5b48c3fdaca1d" data-td_block_id="td_uid_4_5b48c3fdaca1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b48c3fdb4a26_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5b48c3fdb4a26"><div id=td_uid_5_5b48c3fdb4a26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/06/28/extincion-de-dominio-no-perdamos-mas-tiempo/" rel="bookmark" class="td-image-wrap" title="Extinción de dominio: No perdamos más tiempo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Giacoppo-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Giacoppo-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Giacoppo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extinción de dominio: No perdamos más tiempo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/06/28/extincion-de-dominio-no-perdamos-mas-tiempo/" rel="bookmark" title="Extinción de dominio: No perdamos más tiempo">Extinción de dominio: No perdamos más tiempo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/06/22/como-con-el-aborto-la-ley-de-extincion-de-dominio-corre-el-riesgo-de-morir-antes-de-nacer/" rel="bookmark" class="td-image-wrap" title="Como con el aborto, la ley de Extinción de Dominio corre el riesgo de morir antes de nacer"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/Hugo-Calvó-delegado-Enacom-Jujuy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como con el aborto, la ley de Extinción de Dominio corre el riesgo de morir antes de nacer"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/06/22/como-con-el-aborto-la-ley-de-extincion-de-dominio-corre-el-riesgo-de-morir-antes-de-nacer/" rel="bookmark" title="Como con el aborto, la ley de Extinción de Dominio corre el riesgo de morir antes de nacer">Como con el aborto, la ley de Extinción de Dominio corre&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/06/15/centenario-de-la-reforma-universitaria-una-revolucion-educativa/" rel="bookmark" class="td-image-wrap" title="Centenario de la Reforma Universitaria: una revolución educativa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Mario-Fiad-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Mario-Fiad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Mario-Fiad-250x173.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Mario-Fiad-300x208.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Mario-Fiad-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Mario-Fiad-696x482.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Mario-Fiad-606x420.jpg 606w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/06/Mario-Fiad.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centenario de la Reforma Universitaria: una revolución educativa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/06/15/centenario-de-la-reforma-universitaria-una-revolucion-educativa/" rel="bookmark" title="Centenario de la Reforma Universitaria: una revolución educativa">Centenario de la Reforma Universitaria: una revolución educativa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/06/13/el-aborto-libre-no-es-la-respuesta/" rel="bookmark" class="td-image-wrap" title="El aborto libre no es la respuesta"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/GABRIELA-BURGOS-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/GABRIELA-BURGOS-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/GABRIELA-BURGOS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El aborto libre no es la respuesta"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/06/13/el-aborto-libre-no-es-la-respuesta/" rel="bookmark" title="El aborto libre no es la respuesta">El aborto libre no es la respuesta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/28/despido-verbal-vale-como-despido/" rel="bookmark" class="td-image-wrap" title="Despido verbal: ¿vale como despido?"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="194" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Despido verbal: ¿vale como despido?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/28/despido-verbal-vale-como-despido/" rel="bookmark" title="Despido verbal: ¿vale como despido?">Despido verbal: ¿vale como despido?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b48c3fdb4a26" data-td_block_id="td_uid_5_5b48c3fdb4a26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5b48c3fdb4a26" data-td_block_id="td_uid_5_5b48c3fdb4a26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b48c3fdbb67e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5b48c3fdbb67e"><div id=td_uid_6_5b48c3fdbb67e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/fortaleciendo-comunidades-en-rinconada/" rel="bookmark" class="td-image-wrap" title="Fortaleciendo comunidades en Rinconada"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/reunion-rinconada-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/reunion-rinconada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/reunion-rinconada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fortaleciendo comunidades en Rinconada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/fortaleciendo-comunidades-en-rinconada/" rel="bookmark" title="Fortaleciendo comunidades en Rinconada">Fortaleciendo comunidades en Rinconada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/eficiencia-energetica-en-jujuy-instalan-luminarias-led-para-yuto/" rel="bookmark" class="td-image-wrap" title="Eficiencia energética en Jujuy: instalan luminarias LED para Yuto"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/nuevas-luminarias-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/nuevas-luminarias-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/nuevas-luminarias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eficiencia energética en Jujuy: instalan luminarias LED para Yuto"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/eficiencia-energetica-en-jujuy-instalan-luminarias-led-para-yuto/" rel="bookmark" title="Eficiencia energética en Jujuy: instalan luminarias LED para Yuto">Eficiencia energética en Jujuy: instalan luminarias LED para Yuto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/12/3ra-jornada-tecnologica-innovacion-y-aprendizaje-para-jovenes-en-ledesma/" rel="bookmark" class="td-image-wrap" title="3ra Jornada Tecnológica: Innovación y aprendizaje para jóvenes en Ledesma"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/Jornada-Tecnológica-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/Jornada-Tecnológica-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/Jornada-Tecnológica-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3ra Jornada Tecnológica: Innovación y aprendizaje para jóvenes en Ledesma"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/12/3ra-jornada-tecnologica-innovacion-y-aprendizaje-para-jovenes-en-ledesma/" rel="bookmark" title="3ra Jornada Tecnológica: Innovación y aprendizaje para jóvenes en Ledesma">3ra Jornada Tecnológica: Innovación y aprendizaje para jóvenes en Ledesma</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/12/abordaje-de-los-consumos-problematicos-en-la-familia-en-palpala/" rel="bookmark" class="td-image-wrap" title="“Abordaje de los Consumos Problemáticos en la Familia” en Palpalá"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/PLAN-HABITAT-LAS-TIPAS-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/PLAN-HABITAT-LAS-TIPAS-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/PLAN-HABITAT-LAS-TIPAS-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Abordaje de los Consumos Problemáticos en la Familia” en Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/12/abordaje-de-los-consumos-problematicos-en-la-familia-en-palpala/" rel="bookmark" title="“Abordaje de los Consumos Problemáticos en la Familia” en Palpalá">“Abordaje de los Consumos Problemáticos en la Familia” en Palpalá</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/12/palpala-activa-noche-de-pizzas-y-empanadas-es-la-propuesta-para-este-fin-de-semana/" rel="bookmark" class="td-image-wrap" title="Palpalá Activa, noche de pizzas y empanadas es la propuesta para este fin de semana"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/PALPALA-ACTIVA-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/PALPALA-ACTIVA-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/PALPALA-ACTIVA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá Activa, noche de pizzas y empanadas es la propuesta para este fin de semana"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/12/palpala-activa-noche-de-pizzas-y-empanadas-es-la-propuesta-para-este-fin-de-semana/" rel="bookmark" title="Palpalá Activa, noche de pizzas y empanadas es la propuesta para este fin de semana">Palpalá Activa, noche de pizzas y empanadas es la propuesta para&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b48c3fdbb67e" data-td_block_id="td_uid_6_5b48c3fdbb67e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5b48c3fdbb67e" data-td_block_id="td_uid_6_5b48c3fdbb67e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b48c3fdc495e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5b48c3fdc495e"><div id=td_uid_7_5b48c3fdc495e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/desarrollan-curso-de-salud-bucal-para-docentes-primarios/" rel="bookmark" class="td-image-wrap" title="Desarrollan curso de salud bucal para docentes primarios"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/salud-bucal-docentes-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/salud-bucal-docentes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/salud-bucal-docentes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollan curso de salud bucal para docentes primarios"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/desarrollan-curso-de-salud-bucal-para-docentes-primarios/" rel="bookmark" title="Desarrollan curso de salud bucal para docentes primarios">Desarrollan curso de salud bucal para docentes primarios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/en-septiembre-se-realizaran-olimpiadas-de-educacion-tecnico-profesional/" rel="bookmark" class="td-image-wrap" title="En septiembre se realizarán olimpiadas de Educación Técnico Profesional"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/olimpiada-educacion-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/olimpiada-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/olimpiada-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En septiembre se realizarán olimpiadas de Educación Técnico Profesional"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/en-septiembre-se-realizaran-olimpiadas-de-educacion-tecnico-profesional/" rel="bookmark" title="En septiembre se realizarán olimpiadas de Educación Técnico Profesional">En septiembre se realizarán olimpiadas de Educación Técnico Profesional</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/dictaron-taller-de-armado-de-almacigos-a-ninos-de-nivel-inicial/" rel="bookmark" class="td-image-wrap" title="Dictaron taller de armado de almácigos a niños de nivel inicial"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/taller-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/taller-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/taller-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dictaron taller de armado de almácigos a niños de nivel inicial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/dictaron-taller-de-armado-de-almacigos-a-ninos-de-nivel-inicial/" rel="bookmark" title="Dictaron taller de armado de almácigos a niños de nivel inicial">Dictaron taller de armado de almácigos a niños de nivel inicial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/11/pacto-social-por-la-educacion-importante-concurrencia-a-las-mesas-de-dialogo/" rel="bookmark" class="td-image-wrap" title="Pacto Social por la Educación: importante concurrencia a las mesas de diálogo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/mesa-dialogo-pacto-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/mesa-dialogo-pacto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/mesa-dialogo-pacto-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/mesa-dialogo-pacto-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pacto Social por la Educación: importante concurrencia a las mesas de diálogo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/11/pacto-social-por-la-educacion-importante-concurrencia-a-las-mesas-de-dialogo/" rel="bookmark" title="Pacto Social por la Educación: importante concurrencia a las mesas de diálogo">Pacto Social por la Educación: importante concurrencia a las mesas de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/10/mundial-de-futbol-trabajan-contenidos-especiales-en-las-escuelas/" rel="bookmark" class="td-image-wrap" title="Mundial de fútbol: trabajan contenidos especiales en las escuelas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/mundial-escuelas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/mundial-escuelas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/mundial-escuelas-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/mundial-escuelas-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mundial de fútbol: trabajan contenidos especiales en las escuelas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/10/mundial-de-futbol-trabajan-contenidos-especiales-en-las-escuelas/" rel="bookmark" title="Mundial de fútbol: trabajan contenidos especiales en las escuelas">Mundial de fútbol: trabajan contenidos especiales en las escuelas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b48c3fdc495e" data-td_block_id="td_uid_7_5b48c3fdc495e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5b48c3fdc495e" data-td_block_id="td_uid_7_5b48c3fdc495e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b48c3fdcf0cb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5b48c3fdcf0cb"><div id=td_uid_8_5b48c3fdcf0cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/same-salud-mental-una-innovacion-jujena-unica-a-nivel-pais/" rel="bookmark" class="td-image-wrap" title="SAME Salud Mental: una innovación jujeña única a nivel país"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/same-salud-mental-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/same-salud-mental-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/same-salud-mental-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAME Salud Mental: una innovación jujeña única a nivel país"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/same-salud-mental-una-innovacion-jujena-unica-a-nivel-pais/" rel="bookmark" title="SAME Salud Mental: una innovación jujeña única a nivel país">SAME Salud Mental: una innovación jujeña única a nivel país</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/continuan-los-talleres-sobre-la-problematica-de-trata-de-personas/" rel="bookmark" class="td-image-wrap" title="Continúan los talleres sobre la problemática de trata de personas"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/talleres-trata-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/talleres-trata-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/talleres-trata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan los talleres sobre la problemática de trata de personas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/continuan-los-talleres-sobre-la-problematica-de-trata-de-personas/" rel="bookmark" title="Continúan los talleres sobre la problemática de trata de personas">Continúan los talleres sobre la problemática de trata de personas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/12/talleres-de-escuela-de-crianza/" rel="bookmark" class="td-image-wrap" title="Talleres de Escuela de Crianza"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/taller-crianza-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/taller-crianza-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/taller-crianza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talleres de Escuela de Crianza"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/12/talleres-de-escuela-de-crianza/" rel="bookmark" title="Talleres de Escuela de Crianza">Talleres de Escuela de Crianza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/12/la-carroza-de-jujuy-ya-esta-en-tecnopolis/" rel="bookmark" class="td-image-wrap" title="La carroza de Jujuy ya está en Tecnópolis"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/carroza-tecnopolis-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/carroza-tecnopolis-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/carroza-tecnopolis-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/carroza-tecnopolis-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La carroza de Jujuy ya está en Tecnópolis"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/12/la-carroza-de-jujuy-ya-esta-en-tecnopolis/" rel="bookmark" title="La carroza de Jujuy ya está en Tecnópolis">La carroza de Jujuy ya está en Tecnópolis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/12/jornada-artistica-inclusiva/" rel="bookmark" class="td-image-wrap" title="“Jornada artística inclusiva”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/arte-inclusivo-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/arte-inclusivo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/arte-inclusivo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Jornada artística inclusiva”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/12/jornada-artistica-inclusiva/" rel="bookmark" title="“Jornada artística inclusiva”">“Jornada artística inclusiva”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b48c3fdcf0cb" data-td_block_id="td_uid_8_5b48c3fdcf0cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5b48c3fdcf0cb" data-td_block_id="td_uid_8_5b48c3fdcf0cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5b48c3fddb4a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5b48c3fddb4a8"><div id=td_uid_9_5b48c3fddb4a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/08/horoscopo-para-julio-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para julio 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para julio 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/08/horoscopo-para-julio-2018/" rel="bookmark" title="Horóscopo para julio 2018">Horóscopo para julio 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/06/10/horoscopo-para-junio-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para junio 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para junio 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/06/10/horoscopo-para-junio-2018/" rel="bookmark" title="Horóscopo para junio 2018">Horóscopo para junio 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/15/hoy-15-de-mayo-del-2018-entra-el-planeta-urano-en-tauro/" rel="bookmark" class="td-image-wrap" title="HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN TAURO"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN TAURO"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/15/hoy-15-de-mayo-del-2018-entra-el-planeta-urano-en-tauro/" rel="bookmark" title="HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN TAURO">HOY 15 DE MAYO DEL 2018 ENTRA EL PLANETA URANO EN&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/01/horoscopo-para-mayo-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para mayo 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para mayo 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/01/horoscopo-para-mayo-2018/" rel="bookmark" title="Horóscopo para mayo 2018">Horóscopo para mayo 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/02/horoscopo-para-abril-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para abril 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para abril 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/02/horoscopo-para-abril-2018/" rel="bookmark" title="Horóscopo para abril 2018">Horóscopo para abril 2018</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b48c3fddb4a8" data-td_block_id="td_uid_9_5b48c3fddb4a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5b48c3fddb4a8" data-td_block_id="td_uid_9_5b48c3fddb4a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5b48c3fddf1a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5b48c3fddf1a4"><div id=td_uid_10_5b48c3fddf1a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/actividades-de-temporada-turistica-invernal-en-yala/" rel="bookmark" class="td-image-wrap" title="Actividades de temporada turística Invernal en Yala"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/yala-temporada-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/yala-temporada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/yala-temporada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actividades de temporada turística Invernal en Yala"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/actividades-de-temporada-turistica-invernal-en-yala/" rel="bookmark" title="Actividades de temporada turística Invernal en Yala">Actividades de temporada turística Invernal en Yala</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/los-colores-de-jujuy-iconos-en-la-moda/" rel="bookmark" class="td-image-wrap" title="Los colores de Jujuy, íconos en la moda"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/jujuy-moda-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/jujuy-moda-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/jujuy-moda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los colores de Jujuy, íconos en la moda"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/los-colores-de-jujuy-iconos-en-la-moda/" rel="bookmark" title="Los colores de Jujuy, íconos en la moda">Los colores de Jujuy, íconos en la moda</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/10/exitoso-fin-de-semana-turistico-en-jujuy-2/" rel="bookmark" class="td-image-wrap" title="Exitoso fin de semana turístico en Jujuy"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/turistas-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/turistas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/turistas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitoso fin de semana turístico en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/10/exitoso-fin-de-semana-turistico-en-jujuy-2/" rel="bookmark" title="Exitoso fin de semana turístico en Jujuy">Exitoso fin de semana turístico en Jujuy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/09/caminos-y-sabores-un-espacio-de-oportunidades/" rel="bookmark" class="td-image-wrap" title="Caminos y sabores: un espacio de oportunidades"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/caminos-y-sabores-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/caminos-y-sabores-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/caminos-y-sabores-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/caminos-y-sabores-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caminos y sabores: un espacio de oportunidades"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/09/caminos-y-sabores-un-espacio-de-oportunidades/" rel="bookmark" title="Caminos y sabores: un espacio de oportunidades">Caminos y sabores: un espacio de oportunidades</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/07/invierno-magico-se-presento-en-capital-federal/" rel="bookmark" class="td-image-wrap" title="“Invierno mágico” se presentó en Capital Federal"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/invierno-magico-bs-as-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/invierno-magico-bs-as-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/invierno-magico-bs-as-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/invierno-magico-bs-as-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Invierno mágico” se presentó en Capital Federal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/07/invierno-magico-se-presento-en-capital-federal/" rel="bookmark" title="“Invierno mágico” se presentó en Capital Federal">“Invierno mágico” se presentó en Capital Federal</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5b48c3fddf1a4" data-td_block_id="td_uid_10_5b48c3fddf1a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5b48c3fddf1a4" data-td_block_id="td_uid_10_5b48c3fddf1a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5b48c3fde4a39_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5b48c3fde4a39"><div id=td_uid_11_5b48c3fde4a39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/jornada-de-proceso-de-reforma-hacia-un-sistema-acusatorio-nuevo-codigo-civil-penal/" rel="bookmark" class="td-image-wrap" title="Jornada de proceso de reforma hacia un sistema acusatorio: nuevo Código Civil Penal"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/reforma-codigo-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/reforma-codigo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/reforma-codigo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada de proceso de reforma hacia un sistema acusatorio: nuevo Código Civil Penal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/jornada-de-proceso-de-reforma-hacia-un-sistema-acusatorio-nuevo-codigo-civil-penal/" rel="bookmark" title="Jornada de proceso de reforma hacia un sistema acusatorio: nuevo Código Civil Penal">Jornada de proceso de reforma hacia un sistema acusatorio: nuevo Código&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/12/condenaron-a-dos-jovenes-por-un-homicidio-en-abra-pampa/" rel="bookmark" class="td-image-wrap" title="Condenaron a dos jóvenes por un homicidio en Abra Pampa"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/TRIBUNAL-CRIMINAL-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/TRIBUNAL-CRIMINAL-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/TRIBUNAL-CRIMINAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condenaron a dos jóvenes por un homicidio en Abra Pampa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/12/condenaron-a-dos-jovenes-por-un-homicidio-en-abra-pampa/" rel="bookmark" title="Condenaron a dos jóvenes por un homicidio en Abra Pampa">Condenaron a dos jóvenes por un homicidio en Abra Pampa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/11/jornada-proceso-de-reforma-hacia-un-sistema-acusatorio-nuevo-codigo-procesal-penal/" rel="bookmark" class="td-image-wrap" title="Jornada “Proceso de Reforma hacia un Sistema Acusatorio: Nuevo Código Procesal Penal”"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/Flyer-Jornada-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/Flyer-Jornada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/Flyer-Jornada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada “Proceso de Reforma hacia un Sistema Acusatorio: Nuevo Código Procesal Penal”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/11/jornada-proceso-de-reforma-hacia-un-sistema-acusatorio-nuevo-codigo-procesal-penal/" rel="bookmark" title="Jornada “Proceso de Reforma hacia un Sistema Acusatorio: Nuevo Código Procesal Penal”">Jornada “Proceso de Reforma hacia un Sistema Acusatorio: Nuevo Código Procesal&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/05/lo-habian-condenado-por-el-robo-y-asesinato-del-joyero-colque-pero-lo-volvieron-a-condenar-por-otro-robo/" rel="bookmark" class="td-image-wrap" title="Lo habían condenado por el robo y asesinato del joyero Colque, pero lo volvieron a condenar por otro robo"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/LECTURA-FALLO-PEDRO-RÍOS-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/LECTURA-FALLO-PEDRO-RÍOS-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/LECTURA-FALLO-PEDRO-RÍOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo habían condenado por el robo y asesinato del joyero Colque, pero lo volvieron a condenar por otro robo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/05/lo-habian-condenado-por-el-robo-y-asesinato-del-joyero-colque-pero-lo-volvieron-a-condenar-por-otro-robo/" rel="bookmark" title="Lo habían condenado por el robo y asesinato del joyero Colque, pero lo volvieron a condenar por otro robo">Lo habían condenado por el robo y asesinato del joyero Colque,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/05/toma-de-examenes-a-ayudantes-fiscales/" rel="bookmark" class="td-image-wrap" title="Toma de exámenes a Ayudantes Fiscales"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/escribir-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/escribir-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/escribir-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toma de exámenes a Ayudantes Fiscales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/05/toma-de-examenes-a-ayudantes-fiscales/" rel="bookmark" title="Toma de exámenes a Ayudantes Fiscales">Toma de exámenes a Ayudantes Fiscales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b48c3fde4a39" data-td_block_id="td_uid_11_5b48c3fde4a39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5b48c3fde4a39" data-td_block_id="td_uid_11_5b48c3fde4a39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5b48c3fdea357_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5b48c3fdea357"><div id=td_uid_12_5b48c3fdea357 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" class="td-image-wrap" title="El porqué de las calles que son un río"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El porqué de las calles que son un río"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" title="El porqué de las calles que son un río">El porqué de las calles que son un río</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" class="td-image-wrap" title="Vecinos de Los Perales evitan usurpación de terreno"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Los Perales evitan usurpación de terreno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" title="Vecinos de Los Perales evitan usurpación de terreno">Vecinos de Los Perales evitan usurpación de terreno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" class="td-image-wrap" title="Haz lo que digo y no lo que hago"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haz lo que digo y no lo que hago"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" title="Haz lo que digo y no lo que hago">Haz lo que digo y no lo que hago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" class="td-image-wrap" title="Circularás, si podes"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circularás, si podes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" title="Circularás, si podes">Circularás, si podes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" class="td-image-wrap" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños">Y pasó de nuevo: enojo por una empresa que “vende” paisajes&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b48c3fdea357" data-td_block_id="td_uid_12_5b48c3fdea357"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5b48c3fdea357" data-td_block_id="td_uid_12_5b48c3fdea357"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Interior" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fortaleciendo comunidades en Rinconada</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-180350" class="post-180350 post type-post status-publish format-standard has-post-thumbnail hentry category-interior" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Fortaleciendo comunidades en Rinconada</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-13T10:47:24+00:00" >13 julio, 2018</time></span></div></header></div><div class="td-post-content"><p style="text-align: justify;">Jujuy al día® &#8211; La Secretaría de Pueblos Indígenas, días pasados, visitó a la Comunidad de Rinconada para llevar adelante el dictado de un Taller de Fortalecimiento Comunitario con el objetivo de mejorar las capacidades de los emprendedores locales. Esta capacitación les permitirá potenciar su proyecto y generar oportunidades.</p><p style="text-align: justify;">Además, se brindó información con respecto a los trabajos que se vienen realizando desde la Secretaría y se diagramó conjuntamente una agenda de trabajo con el equipo técnico para maximizar el crecimiento de la comunidad.</p><p style="text-align: justify;">Estuvieron presentes en Rinconada junto a su equipo del Área de Gestión, Administración y Finanzas, Gustavo Lizarraga; la Directora de Políticas Públicas, Fabiana Calisaya; y el Departamento Buen Vivir, a cargo de Diego Esteban.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2018/07/13/fortaleciendo-comunidades-en-rinconada/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F07%2F13%2Ffortaleciendo-comunidades-en-rinconada%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fortaleciendo+comunidades+en+Rinconada&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F07%2F13%2Ffortaleciendo-comunidades-en-rinconada%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2018/07/13/fortaleciendo-comunidades-en-rinconada/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2018/07/13/fortaleciendo-comunidades-en-rinconada/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/reunion-rinconada.jpg&description=Fortaleciendo+comunidades+en+Rinconada"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fortaleciendo comunidades en Rinconada %0A%0A http://www.jujuyaldia.com.ar/2018/07/13/fortaleciendo-comunidades-en-rinconada/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2018/07/13/jujuy-okupas-abandonaron-el-terreno-usurpado-en-campo-verde/">Jujuy: okupas abandonaron el terreno usurpado en Campo Verde</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2018/07/13/desarrollan-curso-de-salud-bucal-para-docentes-primarios/">Desarrollan curso de salud bucal para docentes primarios</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2018-07-13T10:47:24+00:00"><meta itemprop="dateModified" content="2018-07-12T22:23:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2018/07/13/fortaleciendo-comunidades-en-rinconada/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Fortaleciendo comunidades en Rinconada"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/reunion-rinconada.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="817"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_14_5b48c3fdf2a19_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5b48c3fdf2a19"><h4 class="td-related-title td-block-title"><a id="td_uid_15_5b48c3fe02454" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5b48c3fdf2a19" href="#">Artículos relacionados</a><a id="td_uid_16_5b48c3fe02493" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5b48c3fdf2a19" href="#">Más del autor</a></h4><div id=td_uid_14_5b48c3fdf2a19 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/eficiencia-energetica-en-jujuy-instalan-luminarias-led-para-yuto/" rel="bookmark" class="td-image-wrap" title="Eficiencia energética en Jujuy: instalan luminarias LED para Yuto"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/nuevas-luminarias-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/nuevas-luminarias-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/nuevas-luminarias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eficiencia energética en Jujuy: instalan luminarias LED para Yuto"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/eficiencia-energetica-en-jujuy-instalan-luminarias-led-para-yuto/" rel="bookmark" title="Eficiencia energética en Jujuy: instalan luminarias LED para Yuto">Eficiencia energética en Jujuy: instalan luminarias LED para Yuto</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/12/3ra-jornada-tecnologica-innovacion-y-aprendizaje-para-jovenes-en-ledesma/" rel="bookmark" class="td-image-wrap" title="3ra Jornada Tecnológica: Innovación y aprendizaje para jóvenes en Ledesma"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/Jornada-Tecnológica-1-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/Jornada-Tecnológica-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/Jornada-Tecnológica-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3ra Jornada Tecnológica: Innovación y aprendizaje para jóvenes en Ledesma"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/12/3ra-jornada-tecnologica-innovacion-y-aprendizaje-para-jovenes-en-ledesma/" rel="bookmark" title="3ra Jornada Tecnológica: Innovación y aprendizaje para jóvenes en Ledesma">3ra Jornada Tecnológica: Innovación y aprendizaje para jóvenes en Ledesma</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/12/abordaje-de-los-consumos-problematicos-en-la-familia-en-palpala/" rel="bookmark" class="td-image-wrap" title="“Abordaje de los Consumos Problemáticos en la Familia” en Palpalá"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="218" height="150" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/PLAN-HABITAT-LAS-TIPAS-2-218x150.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/PLAN-HABITAT-LAS-TIPAS-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/PLAN-HABITAT-LAS-TIPAS-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Abordaje de los Consumos Problemáticos en la Familia” en Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/12/abordaje-de-los-consumos-problematicos-en-la-familia-en-palpala/" rel="bookmark" title="“Abordaje de los Consumos Problemáticos en la Familia” en Palpalá">“Abordaje de los Consumos Problemáticos en la Familia” en Palpalá</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5b48c3fdf2a19" data-td_block_id="td_uid_14_5b48c3fdf2a19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5b48c3fdf2a19" data-td_block_id="td_uid_14_5b48c3fdf2a19"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/13/fortaleciendo-comunidades-en-rinconada/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input
id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label
for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_185595168" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='180350' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1bd34418cd" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="80"/></p></form></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_5b48b91f566f5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5b48b91f566f5"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_17_5b48b91f566f5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/fijaron-paradas-de-colectivos-desde-senador-perez-hasta-necochea/" rel="bookmark" class="td-image-wrap" title="Fijaron paradas de colectivos desde Senador Pérez hasta Necochea"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/carril-metrobus-1-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/carril-metrobus-1-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/carril-metrobus-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Fijaron paradas de colectivos desde Senador Pérez hasta Necochea"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/fijaron-paradas-de-colectivos-desde-senador-perez-hasta-necochea/" rel="bookmark" title="Fijaron paradas de colectivos desde Senador Pérez hasta Necochea">Fijaron paradas de colectivos desde Senador Pérez hasta Necochea</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-13T08:13:33+00:00" >13 julio, 2018</time></span></div><div class="td-excerpt"> Jujuy al día® - Tras la habilitación del segundo tramo del carril selectivo para el transporte urbano de pasajeros, en avenida  19 de Abril,...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_5b48c3fe04571_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5b48c3fe04571"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_17_5b48c3fe04571 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/08/horoscopo-para-julio-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para julio 2018"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="324" height="160" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-324x160.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Horóscopo para julio 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/08/horoscopo-para-julio-2018/" rel="bookmark" title="Horóscopo para julio 2018">Horóscopo para julio 2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-08T20:53:01+00:00" >8 julio, 2018</time></span></div><div class="td-excerpt">Aries:En amor: te traerá cambios muy marcados en tu vida tanto afectiva e íntima como a nivel familiar y doméstico. Según cómo te tomes...</div></div></div></div></div><aside
class="widget widget_text"><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" data-wpfc-original-src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/27/en-el-911-juegan-al-telefono-descompuesto/comment-page-1/#comment-4468">En el 911 juegan al teléfono descompuesto</a></li><li class="recentcomments"><span class="comment-author-link">hugo césar pérez lópez</span> en <a href="http://www.jujuyaldia.com.ar/2018/05/04/ascendieron-448-efectivos-penitenciarios/comment-page-1/#comment-4467">Ascendieron 448 efectivos penitenciarios</a></li><li class="recentcomments"><span class="comment-author-link">FAVIAN</span> en <a href="http://www.jujuyaldia.com.ar/2018/05/04/jujuy-desmienten-brote-del-virus-coxsackie-en-la-provincia/comment-page-1/#comment-4466">Jujuy: desmienten brote del virus Coxsackie en la provincia</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/27/en-el-911-juegan-al-telefono-descompuesto/comment-page-1/#comment-4468">En el 911 juegan al teléfono descompuesto</a></li><li class="recentcomments"><span class="comment-author-link">hugo césar pérez lópez</span> en <a href="http://www.jujuyaldia.com.ar/2018/05/04/ascendieron-448-efectivos-penitenciarios/comment-page-1/#comment-4467">Ascendieron 448 efectivos penitenciarios</a></li><li class="recentcomments"><span class="comment-author-link">FAVIAN</span> en <a href="http://www.jujuyaldia.com.ar/2018/05/04/jujuy-desmienten-brote-del-virus-coxsackie-en-la-provincia/comment-page-1/#comment-4466">Jujuy: desmienten brote del virus Coxsackie en la provincia</a></li><li class="recentcomments"><span class="comment-author-link">Rubén Rivera</span> en <a href="http://www.jujuyaldia.com.ar/2018/05/04/este-sabado-se-realizara-la-flisol-2018/comment-page-1/#comment-4465">Este sábado se realizará la FLISoL 2018</a></li><li class="recentcomments"><span class="comment-author-link">dany</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/26/crimen-de-alexis-esperan-los-informes-sobre-los-telefonos-de-los-policias-sospechados-por-filtrar-el-video-de-su-hallazgo/comment-page-1/#comment-4464">Crimen de Alexis: esperan los informes sobre los teléfonos de los policías sospechados por filtrar el video de su hallazgo</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" class="td-retina-data" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>julio 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2018/06/">&laquo; Jun</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2018/07/01/" aria-label="Entradas publicadas el 1 July, 2018">1</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/07/02/" aria-label="Entradas publicadas el 2 July, 2018">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/07/03/" aria-label="Entradas publicadas el 3 July, 2018">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/07/04/" aria-label="Entradas publicadas el 4 July, 2018">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/07/05/" aria-label="Entradas publicadas el 5 July, 2018">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/07/06/" aria-label="Entradas publicadas el 6 July, 2018">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/07/07/" aria-label="Entradas publicadas el 7 July, 2018">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/07/08/" aria-label="Entradas publicadas el 8 July, 2018">8</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/07/09/" aria-label="Entradas publicadas el 9 July, 2018">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/07/10/" aria-label="Entradas publicadas el 10 July, 2018">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/07/11/" aria-label="Entradas publicadas el 11 July, 2018">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/07/12/" aria-label="Entradas publicadas el 12 July, 2018">12</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2018/07/13/" aria-label="Entradas publicadas el 13 July, 2018">13</a></td><td>14</td><td>15</td></tr><tr><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/desarrollan-curso-de-salud-bucal-para-docentes-primarios/" rel="bookmark" class="td-image-wrap" title="Desarrollan curso de salud bucal para docentes primarios"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/salud-bucal-docentes-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/salud-bucal-docentes-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/salud-bucal-docentes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desarrollan curso de salud bucal para docentes primarios"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/desarrollan-curso-de-salud-bucal-para-docentes-primarios/" rel="bookmark" title="Desarrollan curso de salud bucal para docentes primarios">Desarrollan curso de salud bucal para docentes primarios</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-13T11:37:18+00:00" >13 julio, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/jujuy-okupas-abandonaron-el-terreno-usurpado-en-campo-verde/" rel="bookmark" class="td-image-wrap" title="Jujuy: okupas abandonaron el terreno usurpado en Campo Verde"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/desalojo-okupas-2-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/desalojo-okupas-2-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/desalojo-okupas-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jujuy: okupas abandonaron el terreno usurpado en Campo Verde"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/jujuy-okupas-abandonaron-el-terreno-usurpado-en-campo-verde/" rel="bookmark" title="Jujuy: okupas abandonaron el terreno usurpado en Campo Verde">Jujuy: okupas abandonaron el terreno usurpado en Campo Verde</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-13T10:45:49+00:00" >13 julio, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/07/13/actividades-de-temporada-turistica-invernal-en-yala/" rel="bookmark" class="td-image-wrap" title="Actividades de temporada turística Invernal en Yala"><img onload="Wpfcll.r(this,true);" src="http://www.jujuyaldia.com.ar/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/yala-temporada-100x70.jpg" data-wpfc-original-srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/yala-temporada-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/07/yala-temporada-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Actividades de temporada turística Invernal en Yala"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/07/13/actividades-de-temporada-turistica-invernal-en-yala/" rel="bookmark" title="Actividades de temporada turística Invernal en Yala">Actividades de temporada turística Invernal en Yala</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-13T09:37:32+00:00" >13 julio, 2018</time></span></div></div></div></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cl0q190/7u4hh.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jxnx0nk4/7u4hh.js'></script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/interior/","name":"Interior"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2018/07/13/fortaleciendo-comunidades-en-rinconada/","name":"Fortaleciendo comunidades en Rinconada"}}]}</script>
<script>var block_td_uid_2_5b48c3fd921bc=new tdBlock();block_td_uid_2_5b48c3fd921bc.id="td_uid_2_5b48c3fd921bc";block_td_uid_2_5b48c3fd921bc.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b48c3fd921bc_rand","tdc_css_class":"td_uid_2_5b48c3fd921bc_rand","tdc_css_class_style":"td_uid_2_5b48c3fd921bc_rand_style"}';block_td_uid_2_5b48c3fd921bc.td_column_number="3";block_td_uid_2_5b48c3fd921bc.block_type="td_block_mega_menu";block_td_uid_2_5b48c3fd921bc.post_count="5";block_td_uid_2_5b48c3fd921bc.found_posts="7356";block_td_uid_2_5b48c3fd921bc.header_color="";block_td_uid_2_5b48c3fd921bc.ajax_pagination_infinite_stop="";block_td_uid_2_5b48c3fd921bc.max_num_pages="1472";tdBlocksArray.push(block_td_uid_2_5b48c3fd921bc);</script>
<script>var block_td_uid_3_5b48c3fda0839=new tdBlock();block_td_uid_3_5b48c3fda0839.id="td_uid_3_5b48c3fda0839";block_td_uid_3_5b48c3fda0839.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5b48c3fda0839_rand","tdc_css_class":"td_uid_3_5b48c3fda0839_rand","tdc_css_class_style":"td_uid_3_5b48c3fda0839_rand_style"}';block_td_uid_3_5b48c3fda0839.td_column_number="3";block_td_uid_3_5b48c3fda0839.block_type="td_block_mega_menu";block_td_uid_3_5b48c3fda0839.post_count="5";block_td_uid_3_5b48c3fda0839.found_posts="6171";block_td_uid_3_5b48c3fda0839.header_color="";block_td_uid_3_5b48c3fda0839.ajax_pagination_infinite_stop="";block_td_uid_3_5b48c3fda0839.max_num_pages="1235";tdBlocksArray.push(block_td_uid_3_5b48c3fda0839);</script>
<script>var block_td_uid_4_5b48c3fdaca1d=new tdBlock();block_td_uid_4_5b48c3fdaca1d.id="td_uid_4_5b48c3fdaca1d";block_td_uid_4_5b48c3fdaca1d.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5b48c3fdaca1d_rand","tdc_css_class":"td_uid_4_5b48c3fdaca1d_rand","tdc_css_class_style":"td_uid_4_5b48c3fdaca1d_rand_style"}';block_td_uid_4_5b48c3fdaca1d.td_column_number="3";block_td_uid_4_5b48c3fdaca1d.block_type="td_block_mega_menu";block_td_uid_4_5b48c3fdaca1d.post_count="5";block_td_uid_4_5b48c3fdaca1d.found_posts="1994";block_td_uid_4_5b48c3fdaca1d.header_color="";block_td_uid_4_5b48c3fdaca1d.ajax_pagination_infinite_stop="";block_td_uid_4_5b48c3fdaca1d.max_num_pages="399";tdBlocksArray.push(block_td_uid_4_5b48c3fdaca1d);</script>
<script>var block_td_uid_5_5b48c3fdb4a26=new tdBlock();block_td_uid_5_5b48c3fdb4a26.id="td_uid_5_5b48c3fdb4a26";block_td_uid_5_5b48c3fdb4a26.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5b48c3fdb4a26_rand","tdc_css_class":"td_uid_5_5b48c3fdb4a26_rand","tdc_css_class_style":"td_uid_5_5b48c3fdb4a26_rand_style"}';block_td_uid_5_5b48c3fdb4a26.td_column_number="3";block_td_uid_5_5b48c3fdb4a26.block_type="td_block_mega_menu";block_td_uid_5_5b48c3fdb4a26.post_count="5";block_td_uid_5_5b48c3fdb4a26.found_posts="366";block_td_uid_5_5b48c3fdb4a26.header_color="";block_td_uid_5_5b48c3fdb4a26.ajax_pagination_infinite_stop="";block_td_uid_5_5b48c3fdb4a26.max_num_pages="74";tdBlocksArray.push(block_td_uid_5_5b48c3fdb4a26);</script>
<script>var block_td_uid_6_5b48c3fdbb67e=new tdBlock();block_td_uid_6_5b48c3fdbb67e.id="td_uid_6_5b48c3fdbb67e";block_td_uid_6_5b48c3fdbb67e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5b48c3fdbb67e_rand","tdc_css_class":"td_uid_6_5b48c3fdbb67e_rand","tdc_css_class_style":"td_uid_6_5b48c3fdbb67e_rand_style"}';block_td_uid_6_5b48c3fdbb67e.td_column_number="3";block_td_uid_6_5b48c3fdbb67e.block_type="td_block_mega_menu";block_td_uid_6_5b48c3fdbb67e.post_count="5";block_td_uid_6_5b48c3fdbb67e.found_posts="2935";block_td_uid_6_5b48c3fdbb67e.header_color="";block_td_uid_6_5b48c3fdbb67e.ajax_pagination_infinite_stop="";block_td_uid_6_5b48c3fdbb67e.max_num_pages="587";tdBlocksArray.push(block_td_uid_6_5b48c3fdbb67e);</script>
<script>var block_td_uid_7_5b48c3fdc495e=new tdBlock();block_td_uid_7_5b48c3fdc495e.id="td_uid_7_5b48c3fdc495e";block_td_uid_7_5b48c3fdc495e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5b48c3fdc495e_rand","tdc_css_class":"td_uid_7_5b48c3fdc495e_rand","tdc_css_class_style":"td_uid_7_5b48c3fdc495e_rand_style"}';block_td_uid_7_5b48c3fdc495e.td_column_number="3";block_td_uid_7_5b48c3fdc495e.block_type="td_block_mega_menu";block_td_uid_7_5b48c3fdc495e.post_count="5";block_td_uid_7_5b48c3fdc495e.found_posts="2380";block_td_uid_7_5b48c3fdc495e.header_color="";block_td_uid_7_5b48c3fdc495e.ajax_pagination_infinite_stop="";block_td_uid_7_5b48c3fdc495e.max_num_pages="476";tdBlocksArray.push(block_td_uid_7_5b48c3fdc495e);</script>
<script>var block_td_uid_8_5b48c3fdcf0cb=new tdBlock();block_td_uid_8_5b48c3fdcf0cb.id="td_uid_8_5b48c3fdcf0cb";block_td_uid_8_5b48c3fdcf0cb.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5b48c3fdcf0cb_rand","tdc_css_class":"td_uid_8_5b48c3fdcf0cb_rand","tdc_css_class_style":"td_uid_8_5b48c3fdcf0cb_rand_style"}';block_td_uid_8_5b48c3fdcf0cb.td_column_number="3";block_td_uid_8_5b48c3fdcf0cb.block_type="td_block_mega_menu";block_td_uid_8_5b48c3fdcf0cb.post_count="5";block_td_uid_8_5b48c3fdcf0cb.found_posts="5885";block_td_uid_8_5b48c3fdcf0cb.header_color="";block_td_uid_8_5b48c3fdcf0cb.ajax_pagination_infinite_stop="";block_td_uid_8_5b48c3fdcf0cb.max_num_pages="1177";tdBlocksArray.push(block_td_uid_8_5b48c3fdcf0cb);</script>
<script>var block_td_uid_9_5b48c3fddb4a8=new tdBlock();block_td_uid_9_5b48c3fddb4a8.id="td_uid_9_5b48c3fddb4a8";block_td_uid_9_5b48c3fddb4a8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"102","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5b48c3fddb4a8_rand","tdc_css_class":"td_uid_9_5b48c3fddb4a8_rand","tdc_css_class_style":"td_uid_9_5b48c3fddb4a8_rand_style"}';block_td_uid_9_5b48c3fddb4a8.td_column_number="3";block_td_uid_9_5b48c3fddb4a8.block_type="td_block_mega_menu";block_td_uid_9_5b48c3fddb4a8.post_count="5";block_td_uid_9_5b48c3fddb4a8.found_posts="36";block_td_uid_9_5b48c3fddb4a8.header_color="";block_td_uid_9_5b48c3fddb4a8.ajax_pagination_infinite_stop="";block_td_uid_9_5b48c3fddb4a8.max_num_pages="8";tdBlocksArray.push(block_td_uid_9_5b48c3fddb4a8);</script>
<script>var block_td_uid_10_5b48c3fddf1a4=new tdBlock();block_td_uid_10_5b48c3fddf1a4.id="td_uid_10_5b48c3fddf1a4";block_td_uid_10_5b48c3fddf1a4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5b48c3fddf1a4_rand","tdc_css_class":"td_uid_10_5b48c3fddf1a4_rand","tdc_css_class_style":"td_uid_10_5b48c3fddf1a4_rand_style"}';block_td_uid_10_5b48c3fddf1a4.td_column_number="3";block_td_uid_10_5b48c3fddf1a4.block_type="td_block_mega_menu";block_td_uid_10_5b48c3fddf1a4.post_count="5";block_td_uid_10_5b48c3fddf1a4.found_posts="968";block_td_uid_10_5b48c3fddf1a4.header_color="";block_td_uid_10_5b48c3fddf1a4.ajax_pagination_infinite_stop="";block_td_uid_10_5b48c3fddf1a4.max_num_pages="194";tdBlocksArray.push(block_td_uid_10_5b48c3fddf1a4);</script>
<script>var block_td_uid_11_5b48c3fde4a39=new tdBlock();block_td_uid_11_5b48c3fde4a39.id="td_uid_11_5b48c3fde4a39";block_td_uid_11_5b48c3fde4a39.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5b48c3fde4a39_rand","tdc_css_class":"td_uid_11_5b48c3fde4a39_rand","tdc_css_class_style":"td_uid_11_5b48c3fde4a39_rand_style"}';block_td_uid_11_5b48c3fde4a39.td_column_number="3";block_td_uid_11_5b48c3fde4a39.block_type="td_block_mega_menu";block_td_uid_11_5b48c3fde4a39.post_count="5";block_td_uid_11_5b48c3fde4a39.found_posts="677";block_td_uid_11_5b48c3fde4a39.header_color="";block_td_uid_11_5b48c3fde4a39.ajax_pagination_infinite_stop="";block_td_uid_11_5b48c3fde4a39.max_num_pages="136";tdBlocksArray.push(block_td_uid_11_5b48c3fde4a39);</script>
<script>var block_td_uid_12_5b48c3fdea357=new tdBlock();block_td_uid_12_5b48c3fdea357.id="td_uid_12_5b48c3fdea357";block_td_uid_12_5b48c3fdea357.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5b48c3fdea357_rand","tdc_css_class":"td_uid_12_5b48c3fdea357_rand","tdc_css_class_style":"td_uid_12_5b48c3fdea357_rand_style"}';block_td_uid_12_5b48c3fdea357.td_column_number="3";block_td_uid_12_5b48c3fdea357.block_type="td_block_mega_menu";block_td_uid_12_5b48c3fdea357.post_count="5";block_td_uid_12_5b48c3fdea357.found_posts="74";block_td_uid_12_5b48c3fdea357.header_color="";block_td_uid_12_5b48c3fdea357.ajax_pagination_infinite_stop="";block_td_uid_12_5b48c3fdea357.max_num_pages="15";tdBlocksArray.push(block_td_uid_12_5b48c3fdea357);</script>
<script>var block_td_uid_14_5b48c3fdf2a19=new tdBlock();block_td_uid_14_5b48c3fdf2a19.id="td_uid_14_5b48c3fdf2a19";block_td_uid_14_5b48c3fdf2a19.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5b48c3fdf2a19_rand","td_column_number":3,"live_filter_cur_post_id":180350,"live_filter_cur_post_author":"1854","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b48c3fdf2a19_rand","tdc_css_class_style":"td_uid_14_5b48c3fdf2a19_rand_style"}';block_td_uid_14_5b48c3fdf2a19.td_column_number="3";block_td_uid_14_5b48c3fdf2a19.block_type="td_block_related_posts";block_td_uid_14_5b48c3fdf2a19.post_count="3";block_td_uid_14_5b48c3fdf2a19.found_posts="2934";block_td_uid_14_5b48c3fdf2a19.header_color="";block_td_uid_14_5b48c3fdf2a19.ajax_pagination_infinite_stop="";block_td_uid_14_5b48c3fdf2a19.max_num_pages="978";tdBlocksArray.push(block_td_uid_14_5b48c3fdf2a19);</script>
<script>var block_td_uid_17_5b48b91f566f5=new tdBlock();block_td_uid_17_5b48b91f566f5.id="td_uid_17_5b48b91f566f5";block_td_uid_17_5b48b91f566f5.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_17_5b48b91f566f5_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5b48b91f566f5_rand","tdc_css_class_style":"td_uid_17_5b48b91f566f5_rand_style"}';block_td_uid_17_5b48b91f566f5.td_column_number="1";block_td_uid_17_5b48b91f566f5.block_type="td_block_2";block_td_uid_17_5b48b91f566f5.post_count="1";block_td_uid_17_5b48b91f566f5.found_posts="2853";block_td_uid_17_5b48b91f566f5.header_color="#";block_td_uid_17_5b48b91f566f5.ajax_pagination_infinite_stop="";block_td_uid_17_5b48b91f566f5.max_num_pages="2853";tdBlocksArray.push(block_td_uid_17_5b48b91f566f5);</script>
<script>var block_td_uid_17_5b48c3fe04571=new tdBlock();block_td_uid_17_5b48c3fe04571.id="td_uid_17_5b48c3fe04571";block_td_uid_17_5b48c3fe04571.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_17_5b48c3fe04571_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_17_5b48c3fe04571_rand","tdc_css_class_style":"td_uid_17_5b48c3fe04571_rand_style"}';block_td_uid_17_5b48c3fe04571.td_column_number="1";block_td_uid_17_5b48c3fe04571.block_type="td_block_2";block_td_uid_17_5b48c3fe04571.post_count="1";block_td_uid_17_5b48c3fe04571.found_posts="36";block_td_uid_17_5b48c3fe04571.header_color="#";block_td_uid_17_5b48c3fe04571.ajax_pagination_infinite_stop="";block_td_uid_17_5b48c3fe04571.max_num_pages="36";tdBlocksArray.push(block_td_uid_17_5b48c3fe04571);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/mch8mt06/7u4hh.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dfd113e3/7u4hh.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/chylj64/7u4hh.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/lpp36q1v/7u4hh.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/jmc40np0/7u4hw.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1qdeifi6/7u4hw.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[14,57.2],"today_humidity":58,"today_wind_speed":[1.3,0.8],"today_min":[14,57.2],"today_max":[14,57.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1531494000,"day_name":"vie","day_temp":[22,72],"owm_day_index":0},{"timestamp":1531526400,"day_name":"s\u00e1b","day_temp":[19,67],"owm_day_index":3},{"timestamp":1531612800,"day_name":"dom","day_temp":[16,60],"owm_day_index":11},{"timestamp":1531699200,"day_name":"lun","day_temp":[12,54],"owm_day_index":19},{"timestamp":1531785600,"day_name":"mar","day_temp":[14,57],"owm_day_index":27}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[180350]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
</body></html><!-- WP Fastest Cache file was created in 1.7116379737854 seconds, on 13-07-18 12:23:43 -->