<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>Este sábado 5 inicia el cronograma de pagos | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/12/pesos-cajero.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Este sábado 5 inicia el cronograma de pagos RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2018/05/03/este-sabado-5-inicia-el-cronograma-de-pagos-2/feed/"/>  <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/g37e2ai7/e4zrr.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Jujeña seleccionada para la Residencia Federal de Cultura' href='http://www.jujuyaldia.com.ar/2018/05/03/jujena-seleccionada-para-la-residencia-federal-de-cultura/'/><link rel='next' title='Ancestrales métodos de cultivo y producción de alimentos' href='http://www.jujuyaldia.com.ar/2018/05/03/ancestrales-metodos-de-cultivo-y-produccion-de-alimentos/'/><meta name="generator" content="WordPress 4.9.5"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2018/05/03/este-sabado-5-inicia-el-cronograma-de-pagos-2/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=173627'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F05%2F03%2Feste-sabado-5-inicia-el-cronograma-de-pagos-2%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F05%2F03%2Feste-sabado-5-inicia-el-cronograma-de-pagos-2%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style>  <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.jujuyaldia.com.ar/2018/05/03/este-sabado-5-inicia-el-cronograma-de-pagos-2/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-173627 single-format-standard este-sabado-5-inicia-el-cronograma-de-pagos-2 global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li></ul></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">18.5</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >jueves, mayo 3, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5aeb370b07c71_rand td_block_template_1"><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aeb370b0967e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5aeb370b0967e"><div id=td_uid_2_5aeb370b0967e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/personas-buscadas-1331/" rel="bookmark" class="td-image-wrap" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/personas-buscadas-1331/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/dos-demorados-por-causar-disturbios-en-la-via-publica-3/" rel="bookmark" class="td-image-wrap" title="Dos demorados por causar disturbios en la vía pública"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/Esposado-13-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/Esposado-13-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/Esposado-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos demorados por causar disturbios en la vía pública"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/dos-demorados-por-causar-disturbios-en-la-via-publica-3/" rel="bookmark" title="Dos demorados por causar disturbios en la vía pública">Dos demorados por causar disturbios en la vía pública</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/01/joven-buscada-31/" rel="bookmark" class="td-image-wrap" title="Joven buscada"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/MIRIAN-ANABEL-MAMANI-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/MIRIAN-ANABEL-MAMANI-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/MIRIAN-ANABEL-MAMANI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joven buscada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/01/joven-buscada-31/" rel="bookmark" title="Joven buscada">Joven buscada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/30/arrestan-a-un-sujeto-por-intentar-robar-a-una-mujer-y-le-secuestraron-un-arma-casera/" rel="bookmark" class="td-image-wrap" title="Arrestan a un sujeto por intentar robar a una mujer y le secuestraron un arma casera"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/arma-tumbera-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/arma-tumbera-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/arma-tumbera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrestan a un sujeto por intentar robar a una mujer y le secuestraron un arma casera"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/30/arrestan-a-un-sujeto-por-intentar-robar-a-una-mujer-y-le-secuestraron-un-arma-casera/" rel="bookmark" title="Arrestan a un sujeto por intentar robar a una mujer y le secuestraron un arma casera">Arrestan a un sujeto por intentar robar a una mujer y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/30/secuestro-de-mercaderia-extranjera-en-paraje-san-juancito/" rel="bookmark" class="td-image-wrap" title="Secuestro de mercadería extranjera en paraje San Juancito"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/secuestro-de-mercadería-extranjera-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/secuestro-de-mercadería-extranjera-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/secuestro-de-mercadería-extranjera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secuestro de mercadería extranjera en paraje San Juancito"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/30/secuestro-de-mercaderia-extranjera-en-paraje-san-juancito/" rel="bookmark" title="Secuestro de mercadería extranjera en paraje San Juancito">Secuestro de mercadería extranjera en paraje San Juancito</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aeb370b0967e" data-td_block_id="td_uid_2_5aeb370b0967e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5aeb370b0967e" data-td_block_id="td_uid_2_5aeb370b0967e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5aeb370b1709c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5aeb370b1709c"><div id=td_uid_3_5aeb370b1709c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/bouhid-yo-creo-que-esto-tiene-que-ser-a-corto-plazo-por-todos-los-avances-que-hemos-tenido-en-cancilleria/" rel="bookmark" class="td-image-wrap" title="Bouhid: “yo creo que esto tiene que ser a corto plazo por todos los avances que hemos tenido en cancillería”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/bouhid-legi-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/bouhid-legi-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/bouhid-legi-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bouhid: “yo creo que esto tiene que ser a corto plazo por todos los avances que hemos tenido en cancillería”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/bouhid-yo-creo-que-esto-tiene-que-ser-a-corto-plazo-por-todos-los-avances-que-hemos-tenido-en-cancilleria/" rel="bookmark" title="Bouhid: “yo creo que esto tiene que ser a corto plazo por todos los avances que hemos tenido en cancillería”">Bouhid: “yo creo que esto tiene que ser a corto plazo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/la-legislatura-sesionara-manana-2/" rel="bookmark" class="td-image-wrap" title="La Legislatura sesionará mañana"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/bernis-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/bernis-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/bernis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Legislatura sesionará mañana"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/la-legislatura-sesionara-manana-2/" rel="bookmark" title="La Legislatura sesionará mañana">La Legislatura sesionará mañana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/jujuy-y-salta-firmaron-convenio-de-cooperacion-y-asistencia-en-seguridad/" rel="bookmark" class="td-image-wrap" title="Jujuy y Salta firmaron convenio de cooperación y asistencia en seguridad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/meyer-convenio-salta-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/meyer-convenio-salta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/meyer-convenio-salta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy y Salta firmaron convenio de cooperación y asistencia en seguridad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/jujuy-y-salta-firmaron-convenio-de-cooperacion-y-asistencia-en-seguridad/" rel="bookmark" title="Jujuy y Salta firmaron convenio de cooperación y asistencia en seguridad">Jujuy y Salta firmaron convenio de cooperación y asistencia en seguridad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/acciones-articuladas-entre-la-iglesia-y-el-estado-en-beneficio-de-la-comunidad/" rel="bookmark" class="td-image-wrap" title="Acciones articuladas entre la Iglesia y el Estado en beneficio de la comunidad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/acciones-con-iglesia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/acciones-con-iglesia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/acciones-con-iglesia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acciones articuladas entre la Iglesia y el Estado en beneficio de la comunidad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/acciones-articuladas-entre-la-iglesia-y-el-estado-en-beneficio-de-la-comunidad/" rel="bookmark" title="Acciones articuladas entre la Iglesia y el Estado en beneficio de la comunidad">Acciones articuladas entre la Iglesia y el Estado en beneficio de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/apoyo-del-equipo-tecnico-de-haquim-a-miniemprendedores/" rel="bookmark" class="td-image-wrap" title="Apoyo del equipo técnico de Haquim a miniemprendedores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/Equipo-CH-y-MDS-Nación-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/Equipo-CH-y-MDS-Nación-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/Equipo-CH-y-MDS-Nación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apoyo del equipo técnico de Haquim a miniemprendedores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/apoyo-del-equipo-tecnico-de-haquim-a-miniemprendedores/" rel="bookmark" title="Apoyo del equipo técnico de Haquim a miniemprendedores">Apoyo del equipo técnico de Haquim a miniemprendedores</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5aeb370b1709c" data-td_block_id="td_uid_3_5aeb370b1709c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5aeb370b1709c" data-td_block_id="td_uid_3_5aeb370b1709c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5aeb370b26607_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5aeb370b26607"><div id=td_uid_4_5aeb370b26607 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/reuniones-informativas-de-los-juegos-nacionales-evita-en-el-interior-2/" rel="bookmark" class="td-image-wrap" title="Reuniones informativas de los Juegos Nacionales Evita en el interior"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/reuniones-juegos-evita-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/reuniones-juegos-evita-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/reuniones-juegos-evita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reuniones informativas de los Juegos Nacionales Evita en el interior"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/reuniones-informativas-de-los-juegos-nacionales-evita-en-el-interior-2/" rel="bookmark" title="Reuniones informativas de los Juegos Nacionales Evita en el interior">Reuniones informativas de los Juegos Nacionales Evita en el interior</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/27/reunion-con-representantes-de-las-ligas-de-futbol/" rel="bookmark" class="td-image-wrap" title="Reunión con representantes de las ligas de fútbol"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/reunion-liga-futbol-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/reunion-liga-futbol-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/reunion-liga-futbol-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/reunion-liga-futbol-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión con representantes de las ligas de fútbol"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/27/reunion-con-representantes-de-las-ligas-de-futbol/" rel="bookmark" title="Reunión con representantes de las ligas de fútbol">Reunión con representantes de las ligas de fútbol</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/26/becas-para-que-el-deporte-siga-creciendo-en-jujuy/" rel="bookmark" class="td-image-wrap" title="Becas para que el deporte siga creciendo en Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/becas-deporte-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/becas-deporte-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/becas-deporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Becas para que el deporte siga creciendo en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/26/becas-para-que-el-deporte-siga-creciendo-en-jujuy/" rel="bookmark" title="Becas para que el deporte siga creciendo en Jujuy">Becas para que el deporte siga creciendo en Jujuy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/26/taekwon-do-itf-jujenos-competiran-en-santiago-del-estero-antes-del-mundial/" rel="bookmark" class="td-image-wrap" title="Taekwon-do ITF: jujeños competirán en Santiago del Estero antes del Mundial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/image1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/image1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/image1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taekwon-do ITF: jujeños competirán en Santiago del Estero antes del Mundial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/26/taekwon-do-itf-jujenos-competiran-en-santiago-del-estero-antes-del-mundial/" rel="bookmark" title="Taekwon-do ITF: jujeños competirán en Santiago del Estero antes del Mundial">Taekwon-do ITF: jujeños competirán en Santiago del Estero antes del Mundial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/26/atletismo-el-jujeno-jaime-rodriguez-baldiviezo-estuvo-dentro-de-los-tres-mejores-en-chile/" rel="bookmark" class="td-image-wrap" title="Atletismo: el jujeño Jaime Rodriguez Baldiviezo estuvo dentro de los tres mejores en Chile"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/atletismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/atletismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/atletismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletismo: el jujeño Jaime Rodriguez Baldiviezo estuvo dentro de los tres mejores en Chile"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/26/atletismo-el-jujeno-jaime-rodriguez-baldiviezo-estuvo-dentro-de-los-tres-mejores-en-chile/" rel="bookmark" title="Atletismo: el jujeño Jaime Rodriguez Baldiviezo estuvo dentro de los tres mejores en Chile">Atletismo: el jujeño Jaime Rodriguez Baldiviezo estuvo dentro de los tres&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5aeb370b26607" data-td_block_id="td_uid_4_5aeb370b26607"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5aeb370b26607" data-td_block_id="td_uid_4_5aeb370b26607"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5aeb370b2d71b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5aeb370b2d71b"><div id=td_uid_5_5aeb370b2d71b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/perdida-de-confianza-del-empleador-cuando-implica-el-despido-con-justa-causa/" rel="bookmark" class="td-image-wrap" title="Pérdida de confianza del empleador: ¿cuándo implica el despido con justa causa?"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pérdida de confianza del empleador: ¿cuándo implica el despido con justa causa?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/perdida-de-confianza-del-empleador-cuando-implica-el-despido-con-justa-causa/" rel="bookmark" title="Pérdida de confianza del empleador: ¿cuándo implica el despido con justa causa?">Pérdida de confianza del empleador: ¿cuándo implica el despido con justa&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/29/la-reconstruccion-del-peronismo-de-jujuy-solo-lo-haran-los-leales-honestos-y-humildes/" rel="bookmark" class="td-image-wrap" title="La reconstrucción del Peronismo de Jujuy, solo lo harán, los leales, honestos y humildes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2011/04/casiva03-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2011/04/casiva03-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2011/04/casiva03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La reconstrucción del Peronismo de Jujuy, solo lo harán, los leales, honestos y humildes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/29/la-reconstruccion-del-peronismo-de-jujuy-solo-lo-haran-los-leales-honestos-y-humildes/" rel="bookmark" title="La reconstrucción del Peronismo de Jujuy, solo lo harán, los leales, honestos y humildes">La reconstrucción del Peronismo de Jujuy, solo lo harán, los leales,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/28/trabajan-en-una-serie-de-proyectos-que-beneficiaran-la-integridad-de-los-animales/" rel="bookmark" class="td-image-wrap" title="Trabajan en una serie de proyectos que beneficiarán la integridad de los animales "><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/perro-asustado-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/perro-asustado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/perro-asustado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajan en una serie de proyectos que beneficiarán la integridad de los animales "/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/28/trabajan-en-una-serie-de-proyectos-que-beneficiaran-la-integridad-de-los-animales/" rel="bookmark" title="Trabajan en una serie de proyectos que beneficiarán la integridad de los animales ">Trabajan en una serie de proyectos que beneficiarán la integridad de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/27/en-el-911-juegan-al-telefono-descompuesto/" rel="bookmark" class="td-image-wrap" title="En el 911 juegan al teléfono descompuesto"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/01/telefono-11-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/01/telefono-11-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/01/telefono-11-300x207.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/01/telefono-11-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/01/telefono-11.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En el 911 juegan al teléfono descompuesto"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/27/en-el-911-juegan-al-telefono-descompuesto/" rel="bookmark" title="En el 911 juegan al teléfono descompuesto">En el 911 juegan al teléfono descompuesto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/06/a-cien-anos-del-primer-gobernador-radical-en-jujuy-dr-horacio-carrillo/" rel="bookmark" class="td-image-wrap" title="A cien años del primer Gobernador Radical en Jujuy, Dr. Horacio Carrillo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/horacio-carrillo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/horacio-carrillo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/horacio-carrillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A cien años del primer Gobernador Radical en Jujuy, Dr. Horacio Carrillo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/06/a-cien-anos-del-primer-gobernador-radical-en-jujuy-dr-horacio-carrillo/" rel="bookmark" title="A cien años del primer Gobernador Radical en Jujuy, Dr. Horacio Carrillo">A cien años del primer Gobernador Radical en Jujuy, Dr. Horacio&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aeb370b2d71b" data-td_block_id="td_uid_5_5aeb370b2d71b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5aeb370b2d71b" data-td_block_id="td_uid_5_5aeb370b2d71b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5aeb370b32749_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5aeb370b32749"><div id=td_uid_6_5aeb370b32749 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/ancestrales-metodos-de-cultivo-y-produccion-de-alimentos/" rel="bookmark" class="td-image-wrap" title="Ancestrales métodos de cultivo y producción de alimentos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/productos-cultivo-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/productos-cultivo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/productos-cultivo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ancestrales métodos de cultivo y producción de alimentos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/ancestrales-metodos-de-cultivo-y-produccion-de-alimentos/" rel="bookmark" title="Ancestrales métodos de cultivo y producción de alimentos">Ancestrales métodos de cultivo y producción de alimentos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/palpala-curso-de-chacinado-de-carne-de-llama/" rel="bookmark" class="td-image-wrap" title="Palpalá: curso de chacinado de carne de llama"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/CHACINADOS-DE-LLAMA-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/CHACINADOS-DE-LLAMA-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/CHACINADOS-DE-LLAMA-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/CHACINADOS-DE-LLAMA-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: curso de chacinado de carne de llama"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/palpala-curso-de-chacinado-de-carne-de-llama/" rel="bookmark" title="Palpalá: curso de chacinado de carne de llama">Palpalá: curso de chacinado de carne de llama</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/palpala-concurso-de-video-celulares/" rel="bookmark" class="td-image-wrap" title="Palpalá: concurso de video celulares"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/filmar-con-celular-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/filmar-con-celular-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/filmar-con-celular-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: concurso de video celulares"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/palpala-concurso-de-video-celulares/" rel="bookmark" title="Palpalá: concurso de video celulares">Palpalá: concurso de video celulares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/asistieron-a-familias-afectadas-por-las-lluvias-en-puesto-viejo/" rel="bookmark" class="td-image-wrap" title="Asistieron a familias afectadas por las lluvias en Puesto Viejo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/asistencia-puesto-viejo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/asistencia-puesto-viejo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/asistencia-puesto-viejo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asistieron a familias afectadas por las lluvias en Puesto Viejo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/asistieron-a-familias-afectadas-por-las-lluvias-en-puesto-viejo/" rel="bookmark" title="Asistieron a familias afectadas por las lluvias en Puesto Viejo">Asistieron a familias afectadas por las lluvias en Puesto Viejo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/en-palpala-curso-de-redes-de-apoyo-en-el-sector-emprendedor/" rel="bookmark" class="td-image-wrap" title="En Palpalá: curso de “Redes de Apoyo en el sector emprendedor”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/REDES-EMPRENDEDORES-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/REDES-EMPRENDEDORES-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/REDES-EMPRENDEDORES-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Palpalá: curso de “Redes de Apoyo en el sector emprendedor”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/en-palpala-curso-de-redes-de-apoyo-en-el-sector-emprendedor/" rel="bookmark" title="En Palpalá: curso de “Redes de Apoyo en el sector emprendedor”">En Palpalá: curso de “Redes de Apoyo en el sector emprendedor”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aeb370b32749" data-td_block_id="td_uid_6_5aeb370b32749"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5aeb370b32749" data-td_block_id="td_uid_6_5aeb370b32749"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5aeb370b3b231_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5aeb370b3b231"><div id=td_uid_7_5aeb370b3b231 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/robotica-en-jujuy-capacitaron-docentes-de-25-escuelas/" rel="bookmark" class="td-image-wrap" title="Robótica en Jujuy: capacitaron docentes de 25 escuelas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/capacitacion-robotica-docentes-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/capacitacion-robotica-docentes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/capacitacion-robotica-docentes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Robótica en Jujuy: capacitaron docentes de 25 escuelas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/robotica-en-jujuy-capacitaron-docentes-de-25-escuelas/" rel="bookmark" title="Robótica en Jujuy: capacitaron docentes de 25 escuelas">Robótica en Jujuy: capacitaron docentes de 25 escuelas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/programa-nacional-de-esi-capacita-a-docentes-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Programa nacional de ESI capacita a docentes de Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/capacitacion-docentes-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/capacitacion-docentes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/capacitacion-docentes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programa nacional de ESI capacita a docentes de Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/programa-nacional-de-esi-capacita-a-docentes-de-jujuy/" rel="bookmark" title="Programa nacional de ESI capacita a docentes de Jujuy">Programa nacional de ESI capacita a docentes de Jujuy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/nueva-cohorte-de-directores-capacitados-por-la-fundacion-varkey/" rel="bookmark" class="td-image-wrap" title="Nueva cohorte de directores capacitados por la fundación Varkey"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/capacitacion-directores-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/capacitacion-directores-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/capacitacion-directores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva cohorte de directores capacitados por la fundación Varkey"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/nueva-cohorte-de-directores-capacitados-por-la-fundacion-varkey/" rel="bookmark" title="Nueva cohorte de directores capacitados por la fundación Varkey">Nueva cohorte de directores capacitados por la fundación Varkey</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/27/convocan-a-maestros-de-musica-para-cargos-en-primaria/" rel="bookmark" class="td-image-wrap" title="Convocan a maestros de música para cargos en primaria"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/instrumentos-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/instrumentos-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/instrumentos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan a maestros de música para cargos en primaria"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/27/convocan-a-maestros-de-musica-para-cargos-en-primaria/" rel="bookmark" title="Convocan a maestros de música para cargos en primaria">Convocan a maestros de música para cargos en primaria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/26/supervisaron-obras-en-escuelas-de-libertador-calilegua-y-caimancito/" rel="bookmark" class="td-image-wrap" title="Supervisaron obras en escuelas de Libertador, Calilegua y Caimancito"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/obras-escuelas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/obras-escuelas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/obras-escuelas-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/obras-escuelas-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supervisaron obras en escuelas de Libertador, Calilegua y Caimancito"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/26/supervisaron-obras-en-escuelas-de-libertador-calilegua-y-caimancito/" rel="bookmark" title="Supervisaron obras en escuelas de Libertador, Calilegua y Caimancito">Supervisaron obras en escuelas de Libertador, Calilegua y Caimancito</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5aeb370b3b231" data-td_block_id="td_uid_7_5aeb370b3b231"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5aeb370b3b231" data-td_block_id="td_uid_7_5aeb370b3b231"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5aeb370b43e8e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5aeb370b43e8e"><div id=td_uid_8_5aeb370b43e8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/equipos-de-salud-trabajan-por-un-invierno-saludable/" rel="bookmark" class="td-image-wrap" title="Equipos de salud trabajan por un invierno saludable"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/trabajo-salud-invierno-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/trabajo-salud-invierno-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/trabajo-salud-invierno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Equipos de salud trabajan por un invierno saludable"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/equipos-de-salud-trabajan-por-un-invierno-saludable/" rel="bookmark" title="Equipos de salud trabajan por un invierno saludable">Equipos de salud trabajan por un invierno saludable</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/las-familias-tambien-promueven-el-buen-trato-hacia-la-ninez/" rel="bookmark" class="td-image-wrap" title="Las familias también promueven el buen trato hacia la niñez"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/buen-trato-niñez-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/buen-trato-niñez-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/buen-trato-niñez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las familias también promueven el buen trato hacia la niñez"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/las-familias-tambien-promueven-el-buen-trato-hacia-la-ninez/" rel="bookmark" title="Las familias también promueven el buen trato hacia la niñez">Las familias también promueven el buen trato hacia la niñez</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/el-estado-en-tu-barrio-continua-brindando-servicios-a-todos-los-jujenos/" rel="bookmark" class="td-image-wrap" title="“El Estado en Tu Barrio” continúa brindando servicios a todos los jujeños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/estado-barrio-1-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/estado-barrio-1-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/estado-barrio-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“El Estado en Tu Barrio” continúa brindando servicios a todos los jujeños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/el-estado-en-tu-barrio-continua-brindando-servicios-a-todos-los-jujenos/" rel="bookmark" title="“El Estado en Tu Barrio” continúa brindando servicios a todos los jujeños">“El Estado en Tu Barrio” continúa brindando servicios a todos los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/01/capacitacion-sobre-el-delito-de-trata-de-personas-para-el-personal-policial/" rel="bookmark" class="td-image-wrap" title="Capacitación sobre “El delito de trata de personas” para el personal policial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/delito-trata-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/delito-trata-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/delito-trata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación sobre “El delito de trata de personas” para el personal policial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/01/capacitacion-sobre-el-delito-de-trata-de-personas-para-el-personal-policial/" rel="bookmark" title="Capacitación sobre “El delito de trata de personas” para el personal policial">Capacitación sobre “El delito de trata de personas” para el personal&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/30/avanza-la-mision-primavera-en-jujuy/" rel="bookmark" class="td-image-wrap" title="Avanza la “Misión primavera” en Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/mision-primavera-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/mision-primavera-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/mision-primavera-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza la “Misión primavera” en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/30/avanza-la-mision-primavera-en-jujuy/" rel="bookmark" title="Avanza la “Misión primavera” en Jujuy">Avanza la “Misión primavera” en Jujuy</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5aeb370b43e8e" data-td_block_id="td_uid_8_5aeb370b43e8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5aeb370b43e8e" data-td_block_id="td_uid_8_5aeb370b43e8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5aeb370b505a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5aeb370b505a0"><div id=td_uid_9_5aeb370b505a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/01/horoscopo-para-mayo-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para mayo 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para mayo 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/01/horoscopo-para-mayo-2018/" rel="bookmark" title="Horóscopo para mayo 2018">Horóscopo para mayo 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/02/horoscopo-para-abril-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para abril 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/marga-vert2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para abril 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/02/horoscopo-para-abril-2018/" rel="bookmark" title="Horóscopo para abril 2018">Horóscopo para abril 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/07/como-es-cada-mujer-segun-su-signo-zodiacal/" rel="bookmark" class="td-image-wrap" title="Como es cada mujer según su signo zodiacal"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como es cada mujer según su signo zodiacal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/07/como-es-cada-mujer-segun-su-signo-zodiacal/" rel="bookmark" title="Como es cada mujer según su signo zodiacal">Como es cada mujer según su signo zodiacal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/04/horoscopo-para-marzo-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para marzo 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para marzo 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/04/horoscopo-para-marzo-2018/" rel="bookmark" title="Horóscopo para marzo 2018">Horóscopo para marzo 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/02/horoscopo-para-febrero-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para febrero 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para febrero 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/02/horoscopo-para-febrero-2018/" rel="bookmark" title="Horóscopo para febrero 2018">Horóscopo para febrero 2018</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5aeb370b505a0" data-td_block_id="td_uid_9_5aeb370b505a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5aeb370b505a0" data-td_block_id="td_uid_9_5aeb370b505a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5aeb370b545b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5aeb370b545b7"><div id=td_uid_10_5aeb370b545b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/turismo-de-base-comunitaria-en-salinas-grandes/" rel="bookmark" class="td-image-wrap" title="Turismo de base comunitaria en Salinas Grandes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/morales-salinas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/morales-salinas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/morales-salinas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo de base comunitaria en Salinas Grandes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/turismo-de-base-comunitaria-en-salinas-grandes/" rel="bookmark" title="Turismo de base comunitaria en Salinas Grandes">Turismo de base comunitaria en Salinas Grandes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/02/exitoso-fin-de-semana-turistico-en-jujuy/" rel="bookmark" class="td-image-wrap" title="Exitoso fin de semana turístico en Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/turistas-jujuy-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/turistas-jujuy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/turistas-jujuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitoso fin de semana turístico en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/02/exitoso-fin-de-semana-turistico-en-jujuy/" rel="bookmark" title="Exitoso fin de semana turístico en Jujuy">Exitoso fin de semana turístico en Jujuy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/27/jujuy-protagonista-de-expoeventos-2018/" rel="bookmark" class="td-image-wrap" title="Jujuy protagonista de Expoeventos 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/jujuy-expoeventos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/jujuy-expoeventos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/jujuy-expoeventos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy protagonista de Expoeventos 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/27/jujuy-protagonista-de-expoeventos-2018/" rel="bookmark" title="Jujuy protagonista de Expoeventos 2018">Jujuy protagonista de Expoeventos 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/27/el-ente-norte-de-turismo-se-reunio-en-buenos-aires/" rel="bookmark" class="td-image-wrap" title="El Ente Norte de Turismo se reunió en Buenos Aires"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/ente-norte-turismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/ente-norte-turismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/ente-norte-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Ente Norte de Turismo se reunió en Buenos Aires"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/27/el-ente-norte-de-turismo-se-reunio-en-buenos-aires/" rel="bookmark" title="El Ente Norte de Turismo se reunió en Buenos Aires">El Ente Norte de Turismo se reunió en Buenos Aires</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/26/145-asamblea-del-consejo-federal-de-turismo/" rel="bookmark" class="td-image-wrap" title="145° Asamblea del Consejo Federal de Turismo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/asamblea-consejo-turismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/asamblea-consejo-turismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/asamblea-consejo-turismo-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/asamblea-consejo-turismo-648x444.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="145° Asamblea del Consejo Federal de Turismo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/26/145-asamblea-del-consejo-federal-de-turismo/" rel="bookmark" title="145° Asamblea del Consejo Federal de Turismo">145° Asamblea del Consejo Federal de Turismo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5aeb370b545b7" data-td_block_id="td_uid_10_5aeb370b545b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5aeb370b545b7" data-td_block_id="td_uid_10_5aeb370b545b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5aeb370b5a8a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5aeb370b5a8a1"><div id=td_uid_11_5aeb370b5a8a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/26/presidenta-del-superior-tribunal-de-justicia-de-jujuy-disertara-en-la-14a-conferencia-bienal-internacional-de-la-iawj/" rel="bookmark" class="td-image-wrap" title="Presidenta del Superior Tribunal de Justicia de Jujuy disertará en la 14ª Conferencia Bienal Internacional de la IAWJ"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/falcone-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/falcone-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/falcone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidenta del Superior Tribunal de Justicia de Jujuy disertará en la 14ª Conferencia Bienal Internacional de la IAWJ"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/26/presidenta-del-superior-tribunal-de-justicia-de-jujuy-disertara-en-la-14a-conferencia-bienal-internacional-de-la-iawj/" rel="bookmark" title="Presidenta del Superior Tribunal de Justicia de Jujuy disertará en la 14ª Conferencia Bienal Internacional de la IAWJ">Presidenta del Superior Tribunal de Justicia de Jujuy disertará en la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/21/condenaron-a-18-anos-de-prision-al-asesino-de-ruth-elizabeth-flores/" rel="bookmark" class="td-image-wrap" title="Condenaron a 18 años de prisión al asesino de Ruth Elizabeth Flores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condenaron a 18 años de prisión al asesino de Ruth Elizabeth Flores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/21/condenaron-a-18-anos-de-prision-al-asesino-de-ruth-elizabeth-flores/" rel="bookmark" title="Condenaron a 18 años de prisión al asesino de Ruth Elizabeth Flores">Condenaron a 18 años de prisión al asesino de Ruth Elizabeth&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/19/condenan-a-google-a-indemnizar-a-politico-jujeno/" rel="bookmark" class="td-image-wrap" title="Condenan a Google a indemnizar a político jujeño"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/justicia-juez-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/justicia-juez-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/justicia-juez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condenan a Google a indemnizar a político jujeño"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/19/condenan-a-google-a-indemnizar-a-politico-jujeno/" rel="bookmark" title="Condenan a Google a indemnizar a político jujeño">Condenan a Google a indemnizar a político jujeño</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/18/comenzo-el-juicio-por-el-homicidio-de-facundo-mamani-en-palpala/" rel="bookmark" class="td-image-wrap" title="Comenzó el juicio por el homicidio de Facundo Mamaní en Palpalá"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/Juicio-homicidio-Facundo-Mamaní-Camacho-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/Juicio-homicidio-Facundo-Mamaní-Camacho-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/Juicio-homicidio-Facundo-Mamaní-Camacho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comenzó el juicio por el homicidio de Facundo Mamaní en Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/18/comenzo-el-juicio-por-el-homicidio-de-facundo-mamani-en-palpala/" rel="bookmark" title="Comenzó el juicio por el homicidio de Facundo Mamaní en Palpalá">Comenzó el juicio por el homicidio de Facundo Mamaní en Palpalá</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/13/politica-sobre-drogas-y-problematicas-de-consumo-capacitan-a-integrantes-de-la-justicia-y-las-fuerzas-de-seguridad/" rel="bookmark" class="td-image-wrap" title="Política sobre drogas y problemáticas de consumo: capacitan a integrantes de la Justicia y las fuerzas de seguridad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/CAPACITACION-PROBLEMATICA-DE-CONSUMO-ACTO-APERTURA-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/CAPACITACION-PROBLEMATICA-DE-CONSUMO-ACTO-APERTURA-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/CAPACITACION-PROBLEMATICA-DE-CONSUMO-ACTO-APERTURA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Política sobre drogas y problemáticas de consumo: capacitan a integrantes de la Justicia y las fuerzas de seguridad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/13/politica-sobre-drogas-y-problematicas-de-consumo-capacitan-a-integrantes-de-la-justicia-y-las-fuerzas-de-seguridad/" rel="bookmark" title="Política sobre drogas y problemáticas de consumo: capacitan a integrantes de la Justicia y las fuerzas de seguridad">Política sobre drogas y problemáticas de consumo: capacitan a integrantes de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5aeb370b5a8a1" data-td_block_id="td_uid_11_5aeb370b5a8a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5aeb370b5a8a1" data-td_block_id="td_uid_11_5aeb370b5a8a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5aeb370b5fe18_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5aeb370b5fe18"><div id=td_uid_12_5aeb370b5fe18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" class="td-image-wrap" title="El porqué de las calles que son un río"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El porqué de las calles que son un río"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" title="El porqué de las calles que son un río">El porqué de las calles que son un río</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" class="td-image-wrap" title="Vecinos de Los Perales evitan usurpación de terreno"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Los Perales evitan usurpación de terreno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" title="Vecinos de Los Perales evitan usurpación de terreno">Vecinos de Los Perales evitan usurpación de terreno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" class="td-image-wrap" title="Haz lo que digo y no lo que hago"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haz lo que digo y no lo que hago"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" title="Haz lo que digo y no lo que hago">Haz lo que digo y no lo que hago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" class="td-image-wrap" title="Circularás, si podes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circularás, si podes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" title="Circularás, si podes">Circularás, si podes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" class="td-image-wrap" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños">Y pasó de nuevo: enojo por una empresa que “vende” paisajes&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5aeb370b5fe18" data-td_block_id="td_uid_12_5aeb370b5fe18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5aeb370b5fe18" data-td_block_id="td_uid_12_5aeb370b5fe18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Este sábado 5 inicia el cronograma de pagos</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-173627" class="post-173627 post type-post status-publish format-standard has-post-thumbnail hentry category-portada" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/portada/">Portada</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Este sábado 5 inicia el cronograma de pagos</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-05-03T12:40:46+00:00" >3 mayo, 2018</time></span></div></header></div><div class="td-post-content"><p style="text-align: justify;"><a href="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/cronograma-abril-2018.jpg"><img class="td-modal-image alignright wp-image-173640 size-medium" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/cronograma-abril-2018-281x300.jpg" alt="" width="281" height="300" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/cronograma-abril-2018-281x300.jpg 281w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/cronograma-abril-2018-234x250.jpg 234w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/cronograma-abril-2018-960x1024.jpg 960w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/cronograma-abril-2018-696x742.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/cronograma-abril-2018-1068x1139.jpg 1068w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/cronograma-abril-2018-394x420.jpg 394w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/cronograma-abril-2018.jpg 1200w" sizes="(max-width: 281px) 100vw, 281px"/></a>Jujuy al día® &#8211; Tesorería de la Provincia anunció el cronograma de pagos de haberes netos para los empleados de la administración pública provincial y municipal, correspondiente a abril de 2018, el que se concretará de la siguiente manera:</p><p style="text-align: justify;">SÁBADO 05/05/2018</p><p style="text-align: justify;">Policía de la Provincia</p><p style="text-align: justify;">Organismos Autárquicos</p><p style="text-align: justify;">LUNES 07/05/2018</p><p style="text-align: justify;">Administración Central</p><p style="text-align: justify;">Servicio Penitenciario</p><p style="text-align: justify;">Ministerio de Salud</p><p style="text-align: justify;">Ministerio de Desarrollo Humano</p><p style="text-align: justify;">MARTES 08/05/2018</p><p style="text-align: justify;">Educación Nivel Inicial, Primario, Secundario y Terciario.</p><p style="text-align: justify;">MIÉRCOLES 09/05/2018</p><p style="text-align: justify;">Municipios</p><p style="text-align: justify;">Poder Judicial</p><p style="text-align: justify;">Poder Legislativo</p><p style="text-align: justify;">Tribunal de Cuentas</p><p style="text-align: justify;">Organismos Descentralizados</p><p style="text-align: justify;">Funcionarios</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2018/05/03/este-sabado-5-inicia-el-cronograma-de-pagos-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_14_5aeb370b68914" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F05%2F03%2Feste-sabado-5-inicia-el-cronograma-de-pagos-2%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Este+s%C3%A1bado+5+inicia+el+cronograma+de+pagos&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F05%2F03%2Feste-sabado-5-inicia-el-cronograma-de-pagos-2%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2018/05/03/este-sabado-5-inicia-el-cronograma-de-pagos-2/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2018/05/03/este-sabado-5-inicia-el-cronograma-de-pagos-2/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2014/12/pesos-cajero.jpg&description=Este+s%C3%A1bado+5+inicia+el+cronograma+de+pagos"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Este sábado 5 inicia el cronograma de pagos %0A%0A http://www.jujuyaldia.com.ar/2018/05/03/este-sabado-5-inicia-el-cronograma-de-pagos-2/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_14_5aeb370b68914"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2018/05/03/jujena-seleccionada-para-la-residencia-federal-de-cultura/">Jujeña seleccionada para la Residencia Federal de Cultura</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2018/05/03/ancestrales-metodos-de-cultivo-y-produccion-de-alimentos/">Ancestrales métodos de cultivo y producción de alimentos</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2018-05-03T12:40:46+00:00"><meta itemprop="dateModified" content="2018-05-03T12:51:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2018/05/03/este-sabado-5-inicia-el-cronograma-de-pagos-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Este sábado 5 inicia el cronograma de pagos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/12/pesos-cajero.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="934"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_15_5aeb370b69108_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5aeb370b69108"><h4 class="td-related-title td-block-title"><a id="td_uid_16_5aeb370b7a98a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5aeb370b69108" href="#">Artículos relacionados</a><a id="td_uid_17_5aeb370b7a9c9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5aeb370b69108" href="#">Más del autor</a></h4><div id=td_uid_15_5aeb370b69108 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/jujuy-hoy-declara-el-sujeto-vinculado-a-los-abusos-sexuales-de-alexis-mamani-y-su-hermano/" rel="bookmark" class="td-image-wrap" title="Jujuy: hoy declara el sujeto vinculado a los abusos sexuales de Alexis Mamani y su hermano"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/alexis-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/alexis-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/alexis-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: hoy declara el sujeto vinculado a los abusos sexuales de Alexis Mamani y su hermano"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/jujuy-hoy-declara-el-sujeto-vinculado-a-los-abusos-sexuales-de-alexis-mamani-y-su-hermano/" rel="bookmark" title="Jujuy: hoy declara el sujeto vinculado a los abusos sexuales de Alexis Mamani y su hermano">Jujuy: hoy declara el sujeto vinculado a los abusos sexuales de Alexis Mamani y su hermano</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/lello-sanchez-confirmo-que-fiscales-de-la-megacausa-han-sido-sumariados-y-no-descarto-que-sean-sancionados/" rel="bookmark" class="td-image-wrap" title="Lello Sánchez confirmó que fiscales de la Megacausa han sido sumariados y no descartó que sean sancionados"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/lello-sanchez-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/lello-sanchez-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/lello-sanchez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lello Sánchez confirmó que fiscales de la Megacausa han sido sumariados y no descartó que sean sancionados"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/lello-sanchez-confirmo-que-fiscales-de-la-megacausa-han-sido-sumariados-y-no-descarto-que-sean-sancionados/" rel="bookmark" title="Lello Sánchez confirmó que fiscales de la Megacausa han sido sumariados y no descartó que sean sancionados">Lello Sánchez confirmó que fiscales de la Megacausa han sido sumariados y no descartó que sean sancionados</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/la-mineria-abre-puentes-comerciales-entre-jujuy-y-canada/" rel="bookmark" class="td-image-wrap" title="La minería abre puentes comerciales entre Jujuy y Canadá"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/morales-mineria-canada-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/morales-mineria-canada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/morales-mineria-canada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La minería abre puentes comerciales entre Jujuy y Canadá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/la-mineria-abre-puentes-comerciales-entre-jujuy-y-canada/" rel="bookmark" title="La minería abre puentes comerciales entre Jujuy y Canadá">La minería abre puentes comerciales entre Jujuy y Canadá</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5aeb370b69108" data-td_block_id="td_uid_15_5aeb370b69108"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5aeb370b69108" data-td_block_id="td_uid_15_5aeb370b69108"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/03/este-sabado-5-inicia-el-cronograma-de-pagos-2/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_405919483" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='173627' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca09c70ff6" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="165"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_18_5aeb37040cd60_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_18_5aeb37040cd60"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_18_5aeb37040cd60 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/estado-de-las-rutas-de-la-provincia/" rel="bookmark" class="td-image-wrap" title="Estado de las rutas de la provincia"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/ruta-norte-2-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/ruta-norte-2-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/ruta-norte-2-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Estado de las rutas de la provincia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/estado-de-las-rutas-de-la-provincia/" rel="bookmark" title="Estado de las rutas de la provincia">Estado de las rutas de la provincia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T06:49:55+00:00" >3 mayo, 2018</time></span></div><div class="td-excerpt"> Jujuy al día® - Desde el Observatorio Vial de la provincia informan el actual estado de nuestras rutas. LAS RUTAS NAC. N° 66, 34 y...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_18_5aeb370b7d73a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_18_5aeb370b7d73a"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_18_5aeb370b7d73a class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/01/horoscopo-para-mayo-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para mayo 2018"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Horóscopo para mayo 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/01/horoscopo-para-mayo-2018/" rel="bookmark" title="Horóscopo para mayo 2018">Horóscopo para mayo 2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-01T22:33:52+00:00" >1 mayo, 2018</time></span></div><div class="td-excerpt">ARIESAMOR:Date una oportunidad de conocer sitios diferentes y varía un poco tu rutina.Haz nuevas amistades y amplía tu círculo de conocidos. Si ya...</div></div></div></div></div><aside
class="widget widget_text"><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rubén Rivera</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/27/corrupcion-en-la-obra-publica-en-jujuy-estas-son-algunas-de-las-pruebas-que-complican-al-ex-titular-del-ivuj/comment-page-1/#comment-4461">Corrupción en Jujuy: estas son algunas de las pruebas que complican al ex titular del IVUJ</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro García</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/27/corrupcion-en-la-obra-publica-en-jujuy-estas-son-algunas-de-las-pruebas-que-complican-al-ex-titular-del-ivuj/comment-page-1/#comment-4460">Corrupción en Jujuy: estas son algunas de las pruebas que complican al ex titular del IVUJ</a></li><li class="recentcomments"><span class="comment-author-link">LUIS</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/26/carta-de-una-de-las-hijas-de-pablo-perovic-sobre-el-caso-puca/comment-page-1/#comment-4458">Carta de una de las hijas de Pablo Perovic sobre el caso Puca</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rubén Rivera</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/27/corrupcion-en-la-obra-publica-en-jujuy-estas-son-algunas-de-las-pruebas-que-complican-al-ex-titular-del-ivuj/comment-page-1/#comment-4461">Corrupción en Jujuy: estas son algunas de las pruebas que complican al ex titular del IVUJ</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro García</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/27/corrupcion-en-la-obra-publica-en-jujuy-estas-son-algunas-de-las-pruebas-que-complican-al-ex-titular-del-ivuj/comment-page-1/#comment-4460">Corrupción en Jujuy: estas son algunas de las pruebas que complican al ex titular del IVUJ</a></li><li class="recentcomments"><span class="comment-author-link">LUIS</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/26/carta-de-una-de-las-hijas-de-pablo-perovic-sobre-el-caso-puca/comment-page-1/#comment-4458">Carta de una de las hijas de Pablo Perovic sobre el caso Puca</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/23/megacausa-el-juez-cruz-afirmo-que-vamos-a-rechazar-categoricamente-la-recusacion/comment-page-1/#comment-4457">Megacausa: el Juez Cruz afirmó que &#8220;vamos a rechazar categóricamente&#8221; la recusación</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro Garcia</span> en <a href="http://www.jujuyaldia.com.ar/2018/04/20/puente-sobre-avenida-bolivia-es-una-de-tantas-obras-que-hicieron-que-no-tenian-interes-de-darle-uso-sino-facturar-una-obra-publica/comment-page-1/#comment-4453">Puente sobre avenida Bolivia: “es una de tantas obras que hicieron que no tenían interés de darle uso sino de facturar una obra pública”</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img class="td-retina-data" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>mayo 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2018/04/">&laquo; Abr</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2018/05/01/" aria-label="Entradas publicadas el 1 May, 2018">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/05/02/" aria-label="Entradas publicadas el 2 May, 2018">2</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2018/05/03/" aria-label="Entradas publicadas el 3 May, 2018">3</a></td><td>4</td><td>5</td><td>6</td></tr><tr><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td></tr><tr><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/jujuy-hoy-declara-el-sujeto-vinculado-a-los-abusos-sexuales-de-alexis-mamani-y-su-hermano/" rel="bookmark" class="td-image-wrap" title="Jujuy: hoy declara el sujeto vinculado a los abusos sexuales de Alexis Mamani y su hermano"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/alexis-2-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/alexis-2-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/alexis-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jujuy: hoy declara el sujeto vinculado a los abusos sexuales de Alexis Mamani y su hermano"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/jujuy-hoy-declara-el-sujeto-vinculado-a-los-abusos-sexuales-de-alexis-mamani-y-su-hermano/" rel="bookmark" title="Jujuy: hoy declara el sujeto vinculado a los abusos sexuales de Alexis Mamani y su hermano">Jujuy: hoy declara el sujeto vinculado a los abusos sexuales de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T13:21:20+00:00" >3 mayo, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/ancestrales-metodos-de-cultivo-y-produccion-de-alimentos/" rel="bookmark" class="td-image-wrap" title="Ancestrales métodos de cultivo y producción de alimentos"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/productos-cultivo-1-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/productos-cultivo-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/productos-cultivo-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ancestrales métodos de cultivo y producción de alimentos"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/ancestrales-metodos-de-cultivo-y-produccion-de-alimentos/" rel="bookmark" title="Ancestrales métodos de cultivo y producción de alimentos">Ancestrales métodos de cultivo y producción de alimentos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T12:45:30+00:00" >3 mayo, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/05/03/jujena-seleccionada-para-la-residencia-federal-de-cultura/" rel="bookmark" class="td-image-wrap" title="Jujeña seleccionada para la Residencia Federal de Cultura"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/josefina-puch-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/josefina-puch-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/05/josefina-puch-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jujeña seleccionada para la Residencia Federal de Cultura"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/05/03/jujena-seleccionada-para-la-residencia-federal-de-cultura/" rel="bookmark" title="Jujeña seleccionada para la Residencia Federal de Cultura">Jujeña seleccionada para la Residencia Federal de Cultura</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T11:12:47+00:00" >3 mayo, 2018</time></span></div></div></div></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5aeb370be3946"></textarea><div id="td_live_css_uid_1_5aeb370be3946" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.3' type='text/css' media='all'/>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/299f936c9cb1bd9133b6f6865924d08d/1520458061index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/310cdcf3d3bc3427bb52cea486404a12/1520458061index.js'></script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"ed02086075","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.3";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/portada/","name":"Portada"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2018/05/03/este-sabado-5-inicia-el-cronograma-de-pagos-2/","name":"Este sábado 5 inicia el cronograma de pagos"}}]}</script>
<script>var block_td_uid_2_5aeb370b0967e=new tdBlock();block_td_uid_2_5aeb370b0967e.id="td_uid_2_5aeb370b0967e";block_td_uid_2_5aeb370b0967e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5aeb370b0967e_rand","tdc_css_class":"td_uid_2_5aeb370b0967e_rand","tdc_css_class_style":"td_uid_2_5aeb370b0967e_rand_style"}';block_td_uid_2_5aeb370b0967e.td_column_number="3";block_td_uid_2_5aeb370b0967e.block_type="td_block_mega_menu";block_td_uid_2_5aeb370b0967e.post_count="5";block_td_uid_2_5aeb370b0967e.found_posts="7217";block_td_uid_2_5aeb370b0967e.header_color="";block_td_uid_2_5aeb370b0967e.ajax_pagination_infinite_stop="";block_td_uid_2_5aeb370b0967e.max_num_pages="1444";tdBlocksArray.push(block_td_uid_2_5aeb370b0967e);</script>
<script>var block_td_uid_3_5aeb370b1709c=new tdBlock();block_td_uid_3_5aeb370b1709c.id="td_uid_3_5aeb370b1709c";block_td_uid_3_5aeb370b1709c.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5aeb370b1709c_rand","tdc_css_class":"td_uid_3_5aeb370b1709c_rand","tdc_css_class_style":"td_uid_3_5aeb370b1709c_rand_style"}';block_td_uid_3_5aeb370b1709c.td_column_number="3";block_td_uid_3_5aeb370b1709c.block_type="td_block_mega_menu";block_td_uid_3_5aeb370b1709c.post_count="5";block_td_uid_3_5aeb370b1709c.found_posts="5938";block_td_uid_3_5aeb370b1709c.header_color="";block_td_uid_3_5aeb370b1709c.ajax_pagination_infinite_stop="";block_td_uid_3_5aeb370b1709c.max_num_pages="1188";tdBlocksArray.push(block_td_uid_3_5aeb370b1709c);</script>
<script>var block_td_uid_4_5aeb370b26607=new tdBlock();block_td_uid_4_5aeb370b26607.id="td_uid_4_5aeb370b26607";block_td_uid_4_5aeb370b26607.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5aeb370b26607_rand","tdc_css_class":"td_uid_4_5aeb370b26607_rand","tdc_css_class_style":"td_uid_4_5aeb370b26607_rand_style"}';block_td_uid_4_5aeb370b26607.td_column_number="3";block_td_uid_4_5aeb370b26607.block_type="td_block_mega_menu";block_td_uid_4_5aeb370b26607.post_count="5";block_td_uid_4_5aeb370b26607.found_posts="1916";block_td_uid_4_5aeb370b26607.header_color="";block_td_uid_4_5aeb370b26607.ajax_pagination_infinite_stop="";block_td_uid_4_5aeb370b26607.max_num_pages="384";tdBlocksArray.push(block_td_uid_4_5aeb370b26607);</script>
<script>var block_td_uid_5_5aeb370b2d71b=new tdBlock();block_td_uid_5_5aeb370b2d71b.id="td_uid_5_5aeb370b2d71b";block_td_uid_5_5aeb370b2d71b.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5aeb370b2d71b_rand","tdc_css_class":"td_uid_5_5aeb370b2d71b_rand","tdc_css_class_style":"td_uid_5_5aeb370b2d71b_rand_style"}';block_td_uid_5_5aeb370b2d71b.td_column_number="3";block_td_uid_5_5aeb370b2d71b.block_type="td_block_mega_menu";block_td_uid_5_5aeb370b2d71b.post_count="5";block_td_uid_5_5aeb370b2d71b.found_posts="360";block_td_uid_5_5aeb370b2d71b.header_color="";block_td_uid_5_5aeb370b2d71b.ajax_pagination_infinite_stop="";block_td_uid_5_5aeb370b2d71b.max_num_pages="72";tdBlocksArray.push(block_td_uid_5_5aeb370b2d71b);</script>
<script>var block_td_uid_6_5aeb370b32749=new tdBlock();block_td_uid_6_5aeb370b32749.id="td_uid_6_5aeb370b32749";block_td_uid_6_5aeb370b32749.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5aeb370b32749_rand","tdc_css_class":"td_uid_6_5aeb370b32749_rand","tdc_css_class_style":"td_uid_6_5aeb370b32749_rand_style"}';block_td_uid_6_5aeb370b32749.td_column_number="3";block_td_uid_6_5aeb370b32749.block_type="td_block_mega_menu";block_td_uid_6_5aeb370b32749.post_count="5";block_td_uid_6_5aeb370b32749.found_posts="2698";block_td_uid_6_5aeb370b32749.header_color="";block_td_uid_6_5aeb370b32749.ajax_pagination_infinite_stop="";block_td_uid_6_5aeb370b32749.max_num_pages="540";tdBlocksArray.push(block_td_uid_6_5aeb370b32749);</script>
<script>var block_td_uid_7_5aeb370b3b231=new tdBlock();block_td_uid_7_5aeb370b3b231.id="td_uid_7_5aeb370b3b231";block_td_uid_7_5aeb370b3b231.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5aeb370b3b231_rand","tdc_css_class":"td_uid_7_5aeb370b3b231_rand","tdc_css_class_style":"td_uid_7_5aeb370b3b231_rand_style"}';block_td_uid_7_5aeb370b3b231.td_column_number="3";block_td_uid_7_5aeb370b3b231.block_type="td_block_mega_menu";block_td_uid_7_5aeb370b3b231.post_count="5";block_td_uid_7_5aeb370b3b231.found_posts="2308";block_td_uid_7_5aeb370b3b231.header_color="";block_td_uid_7_5aeb370b3b231.ajax_pagination_infinite_stop="";block_td_uid_7_5aeb370b3b231.max_num_pages="462";tdBlocksArray.push(block_td_uid_7_5aeb370b3b231);</script>
<script>var block_td_uid_8_5aeb370b43e8e=new tdBlock();block_td_uid_8_5aeb370b43e8e.id="td_uid_8_5aeb370b43e8e";block_td_uid_8_5aeb370b43e8e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5aeb370b43e8e_rand","tdc_css_class":"td_uid_8_5aeb370b43e8e_rand","tdc_css_class_style":"td_uid_8_5aeb370b43e8e_rand_style"}';block_td_uid_8_5aeb370b43e8e.td_column_number="3";block_td_uid_8_5aeb370b43e8e.block_type="td_block_mega_menu";block_td_uid_8_5aeb370b43e8e.post_count="5";block_td_uid_8_5aeb370b43e8e.found_posts="5649";block_td_uid_8_5aeb370b43e8e.header_color="";block_td_uid_8_5aeb370b43e8e.ajax_pagination_infinite_stop="";block_td_uid_8_5aeb370b43e8e.max_num_pages="1130";tdBlocksArray.push(block_td_uid_8_5aeb370b43e8e);</script>
<script>var block_td_uid_9_5aeb370b505a0=new tdBlock();block_td_uid_9_5aeb370b505a0.id="td_uid_9_5aeb370b505a0";block_td_uid_9_5aeb370b505a0.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"102","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5aeb370b505a0_rand","tdc_css_class":"td_uid_9_5aeb370b505a0_rand","tdc_css_class_style":"td_uid_9_5aeb370b505a0_rand_style"}';block_td_uid_9_5aeb370b505a0.td_column_number="3";block_td_uid_9_5aeb370b505a0.block_type="td_block_mega_menu";block_td_uid_9_5aeb370b505a0.post_count="5";block_td_uid_9_5aeb370b505a0.found_posts="33";block_td_uid_9_5aeb370b505a0.header_color="";block_td_uid_9_5aeb370b505a0.ajax_pagination_infinite_stop="";block_td_uid_9_5aeb370b505a0.max_num_pages="7";tdBlocksArray.push(block_td_uid_9_5aeb370b505a0);</script>
<script>var block_td_uid_10_5aeb370b545b7=new tdBlock();block_td_uid_10_5aeb370b545b7.id="td_uid_10_5aeb370b545b7";block_td_uid_10_5aeb370b545b7.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5aeb370b545b7_rand","tdc_css_class":"td_uid_10_5aeb370b545b7_rand","tdc_css_class_style":"td_uid_10_5aeb370b545b7_rand_style"}';block_td_uid_10_5aeb370b545b7.td_column_number="3";block_td_uid_10_5aeb370b545b7.block_type="td_block_mega_menu";block_td_uid_10_5aeb370b545b7.post_count="5";block_td_uid_10_5aeb370b545b7.found_posts="913";block_td_uid_10_5aeb370b545b7.header_color="";block_td_uid_10_5aeb370b545b7.ajax_pagination_infinite_stop="";block_td_uid_10_5aeb370b545b7.max_num_pages="183";tdBlocksArray.push(block_td_uid_10_5aeb370b545b7);</script>
<script>var block_td_uid_11_5aeb370b5a8a1=new tdBlock();block_td_uid_11_5aeb370b5a8a1.id="td_uid_11_5aeb370b5a8a1";block_td_uid_11_5aeb370b5a8a1.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5aeb370b5a8a1_rand","tdc_css_class":"td_uid_11_5aeb370b5a8a1_rand","tdc_css_class_style":"td_uid_11_5aeb370b5a8a1_rand_style"}';block_td_uid_11_5aeb370b5a8a1.td_column_number="3";block_td_uid_11_5aeb370b5a8a1.block_type="td_block_mega_menu";block_td_uid_11_5aeb370b5a8a1.post_count="5";block_td_uid_11_5aeb370b5a8a1.found_posts="647";block_td_uid_11_5aeb370b5a8a1.header_color="";block_td_uid_11_5aeb370b5a8a1.ajax_pagination_infinite_stop="";block_td_uid_11_5aeb370b5a8a1.max_num_pages="130";tdBlocksArray.push(block_td_uid_11_5aeb370b5a8a1);</script>
<script>var block_td_uid_12_5aeb370b5fe18=new tdBlock();block_td_uid_12_5aeb370b5fe18.id="td_uid_12_5aeb370b5fe18";block_td_uid_12_5aeb370b5fe18.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5aeb370b5fe18_rand","tdc_css_class":"td_uid_12_5aeb370b5fe18_rand","tdc_css_class_style":"td_uid_12_5aeb370b5fe18_rand_style"}';block_td_uid_12_5aeb370b5fe18.td_column_number="3";block_td_uid_12_5aeb370b5fe18.block_type="td_block_mega_menu";block_td_uid_12_5aeb370b5fe18.post_count="5";block_td_uid_12_5aeb370b5fe18.found_posts="74";block_td_uid_12_5aeb370b5fe18.header_color="";block_td_uid_12_5aeb370b5fe18.ajax_pagination_infinite_stop="";block_td_uid_12_5aeb370b5fe18.max_num_pages="15";tdBlocksArray.push(block_td_uid_12_5aeb370b5fe18);</script>
<script>var block_td_uid_15_5aeb370b69108=new tdBlock();block_td_uid_15_5aeb370b69108.id="td_uid_15_5aeb370b69108";block_td_uid_15_5aeb370b69108.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5aeb370b69108_rand","td_column_number":3,"live_filter_cur_post_id":173627,"live_filter_cur_post_author":"1854","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5aeb370b69108_rand","tdc_css_class_style":"td_uid_15_5aeb370b69108_rand_style"}';block_td_uid_15_5aeb370b69108.td_column_number="3";block_td_uid_15_5aeb370b69108.block_type="td_block_related_posts";block_td_uid_15_5aeb370b69108.post_count="3";block_td_uid_15_5aeb370b69108.found_posts="13870";block_td_uid_15_5aeb370b69108.header_color="";block_td_uid_15_5aeb370b69108.ajax_pagination_infinite_stop="";block_td_uid_15_5aeb370b69108.max_num_pages="4624";tdBlocksArray.push(block_td_uid_15_5aeb370b69108);</script>
<script>var block_td_uid_18_5aeb37040cd60=new tdBlock();block_td_uid_18_5aeb37040cd60.id="td_uid_18_5aeb37040cd60";block_td_uid_18_5aeb37040cd60.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5aeb37040cd60_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5aeb37040cd60_rand","tdc_css_class_style":"td_uid_18_5aeb37040cd60_rand_style"}';block_td_uid_18_5aeb37040cd60.td_column_number="1";block_td_uid_18_5aeb37040cd60.block_type="td_block_2";block_td_uid_18_5aeb37040cd60.post_count="1";block_td_uid_18_5aeb37040cd60.found_posts="2790";block_td_uid_18_5aeb37040cd60.header_color="#";block_td_uid_18_5aeb37040cd60.ajax_pagination_infinite_stop="";block_td_uid_18_5aeb37040cd60.max_num_pages="2790";tdBlocksArray.push(block_td_uid_18_5aeb37040cd60);</script>
<script>var block_td_uid_18_5aeb370b7d73a=new tdBlock();block_td_uid_18_5aeb370b7d73a.id="td_uid_18_5aeb370b7d73a";block_td_uid_18_5aeb370b7d73a.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_18_5aeb370b7d73a_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5aeb370b7d73a_rand","tdc_css_class_style":"td_uid_18_5aeb370b7d73a_rand_style"}';block_td_uid_18_5aeb370b7d73a.td_column_number="1";block_td_uid_18_5aeb370b7d73a.block_type="td_block_2";block_td_uid_18_5aeb370b7d73a.post_count="1";block_td_uid_18_5aeb370b7d73a.found_posts="33";block_td_uid_18_5aeb370b7d73a.header_color="#";block_td_uid_18_5aeb370b7d73a.ajax_pagination_infinite_stop="";block_td_uid_18_5aeb370b7d73a.max_num_pages="33";tdBlocksArray.push(block_td_uid_18_5aeb370b7d73a);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/eb04d1b82416c51d01e725753756b716/1520458061index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/e702af88b99a543db97dfe64936fcfe4/1524145030index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/380d27611533b3afe6665b0d8d4d8347/1522819950index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/63550f2375709807278452d6e1eb10e6/1522819950index.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/49e4a387c129614e461216dc57e88229/1520458076index.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1c79049d4e2d8fcb033a186ca2665035/1521584137index.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[18.5,65.2],"today_humidity":63,"today_wind_speed":[1.4,0.8],"today_min":[18.5,65.2],"today_max":[18.5,65.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1525359600,"day_name":"Jue","day_temp":[25,78],"owm_day_index":0},{"timestamp":1525392000,"day_name":"Vie","day_temp":[18,64],"owm_day_index":3},{"timestamp":1525478400,"day_name":"Sab","day_temp":[18,64],"owm_day_index":11},{"timestamp":1525564800,"day_name":"Dom","day_temp":[20,68],"owm_day_index":19},{"timestamp":1525651200,"day_name":"Lun","day_temp":[22,72],"owm_day_index":27}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[173627]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5aeb370be3946');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5aeb370be3946");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body></html><!-- WP Fastest Cache file was created in 1.857616186142 seconds, on 03-05-18 13:21:32 -->