<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>Pacto Social Educativo: “es repensar con una mirada constructiva la educación de nuestros jóvenes” | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/pacto-social-muni.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Pacto Social Educativo: “es repensar con una mirada constructiva la educación de nuestros jóvenes” RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2018/04/01/pacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes/feed/"/>  <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/d50d01719fdbff2b74bc04d088b756c8/1520458060index.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Interrupción programada del servicio de energía eléctrica' href='http://www.jujuyaldia.com.ar/2018/04/01/interrupcion-programada-del-servicio-de-energia-electrica-372/'/><link rel='next' title='Etapa final de la capacitación a futuros operarios de Cauchari' href='http://www.jujuyaldia.com.ar/2018/04/01/etapa-final-de-la-capacitacion-a-futuros-operarios-de-cauchari/'/><meta name="generator" content="WordPress 4.9.4"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2018/04/01/pacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=170460'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F04%2F01%2Fpacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F04%2F01%2Fpacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-170460 single-format-standard pacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li></ul></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">17</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >domingo, abril 1, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5ac0d982a5b0b_rand td_block_template_1"><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ac0d982a79a4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5ac0d982a79a4"><div id=td_uid_2_5ac0d982a79a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/01/motochorros-aprehendidos-tras-robo-de-celular/" rel="bookmark" class="td-image-wrap" title="Motochorros aprehendidos tras robo de celular"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/12/motochorro-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/12/motochorro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/12/motochorro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motochorros aprehendidos tras robo de celular"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/01/motochorros-aprehendidos-tras-robo-de-celular/" rel="bookmark" title="Motochorros aprehendidos tras robo de celular">Motochorros aprehendidos tras robo de celular</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/01/continua-la-busqueda-de-una-adolescente/" rel="bookmark" class="td-image-wrap" title="Continúa la búsqueda de una adolescente"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/JESICA-ANALIA-MAMANI-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/JESICA-ANALIA-MAMANI-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/JESICA-ANALIA-MAMANI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa la búsqueda de una adolescente"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/01/continua-la-busqueda-de-una-adolescente/" rel="bookmark" title="Continúa la búsqueda de una adolescente">Continúa la búsqueda de una adolescente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/31/aprehendida-tras-sustraer-ropa-de-un-local/" rel="bookmark" class="td-image-wrap" title="Aprehendida tras sustraer ropa de un local"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/08/robando-ropa-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/08/robando-ropa-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/08/robando-ropa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprehendida tras sustraer ropa de un local"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/31/aprehendida-tras-sustraer-ropa-de-un-local/" rel="bookmark" title="Aprehendida tras sustraer ropa de un local">Aprehendida tras sustraer ropa de un local</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/30/se-busca-intensamente-a-una-adolescente/" rel="bookmark" class="td-image-wrap" title="Se busca intensamente a una adolescente"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/JESICA-ANALIA-MAMANI-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/JESICA-ANALIA-MAMANI-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/JESICA-ANALIA-MAMANI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se busca intensamente a una adolescente"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/30/se-busca-intensamente-a-una-adolescente/" rel="bookmark" title="Se busca intensamente a una adolescente">Se busca intensamente a una adolescente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/30/personas-buscadas-1321/" rel="bookmark" class="td-image-wrap" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/JHONATAN-CEVERINO-001-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/JHONATAN-CEVERINO-001-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/JHONATAN-CEVERINO-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/30/personas-buscadas-1321/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ac0d982a79a4" data-td_block_id="td_uid_2_5ac0d982a79a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5ac0d982a79a4" data-td_block_id="td_uid_2_5ac0d982a79a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ac0d982b403c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5ac0d982b403c"><div id=td_uid_3_5ac0d982b403c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/01/salud-suma-dos-nuevos-centro-amigo-de-la-comunidad/" rel="bookmark" class="td-image-wrap" title="Salud suma dos nuevos “Centro amigo de la comunidad”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/centro-amigo-salud-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/centro-amigo-salud-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/centro-amigo-salud-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud suma dos nuevos “Centro amigo de la comunidad”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/01/salud-suma-dos-nuevos-centro-amigo-de-la-comunidad/" rel="bookmark" title="Salud suma dos nuevos “Centro amigo de la comunidad”">Salud suma dos nuevos “Centro amigo de la comunidad”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/01/jujuy-presente-en-la-audiencia-publica-por-el-aeropuerto-de-el-palomar/" rel="bookmark" class="td-image-wrap" title="Jujuy presente en la audiencia pública por el aeropuerto de El Palomar"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/audiencia-el-palomar-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/audiencia-el-palomar-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/audiencia-el-palomar-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/audiencia-el-palomar-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy presente en la audiencia pública por el aeropuerto de El Palomar"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/01/jujuy-presente-en-la-audiencia-publica-por-el-aeropuerto-de-el-palomar/" rel="bookmark" title="Jujuy presente en la audiencia pública por el aeropuerto de El Palomar">Jujuy presente en la audiencia pública por el aeropuerto de El&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/30/jujuy-sera-sede-de-la-reunion-internacional-del-convenio-de-la-vicuna/" rel="bookmark" class="td-image-wrap" title="Jujuy será sede de la Reunión Internacional del Convenio de la Vicuña"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/reunion-vicuña-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/reunion-vicuña-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/reunion-vicuña-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy será sede de la Reunión Internacional del Convenio de la Vicuña"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/30/jujuy-sera-sede-de-la-reunion-internacional-del-convenio-de-la-vicuna/" rel="bookmark" title="Jujuy será sede de la Reunión Internacional del Convenio de la Vicuña">Jujuy será sede de la Reunión Internacional del Convenio de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/30/capacitacion-para-facilitadores-del-pacto-social-por-la-educacion/" rel="bookmark" class="td-image-wrap" title="Capacitación para facilitadores del Pacto Social por la Educación"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/capacitacon-pacto-social-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/capacitacon-pacto-social-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/capacitacon-pacto-social-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/capacitacon-pacto-social-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación para facilitadores del Pacto Social por la Educación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/30/capacitacion-para-facilitadores-del-pacto-social-por-la-educacion/" rel="bookmark" title="Capacitación para facilitadores del Pacto Social por la Educación">Capacitación para facilitadores del Pacto Social por la Educación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/29/nueva-planta-de-valor-agregado-de-quinua-y-cultivos-andinos/" rel="bookmark" class="td-image-wrap" title="Nueva planta de valor agregado de quinua y cultivos andinos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/planta-quinoa-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/planta-quinoa-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/planta-quinoa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva planta de valor agregado de quinua y cultivos andinos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/29/nueva-planta-de-valor-agregado-de-quinua-y-cultivos-andinos/" rel="bookmark" title="Nueva planta de valor agregado de quinua y cultivos andinos">Nueva planta de valor agregado de quinua y cultivos andinos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ac0d982b403c" data-td_block_id="td_uid_3_5ac0d982b403c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ac0d982b403c" data-td_block_id="td_uid_3_5ac0d982b403c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ac0d982c0daa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5ac0d982c0daa"><div id=td_uid_4_5ac0d982c0daa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/29/colaboracion-para-boxeador-que-disputara-titulo-latino-del-cmb/" rel="bookmark" class="td-image-wrap" title="Colaboración para boxeador que disputará título latino del CMB"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/apoyo-boxeador-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/apoyo-boxeador-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/apoyo-boxeador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colaboración para boxeador que disputará título latino del CMB"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/29/colaboracion-para-boxeador-que-disputara-titulo-latino-del-cmb/" rel="bookmark" title="Colaboración para boxeador que disputará título latino del CMB">Colaboración para boxeador que disputará título latino del CMB</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/26/jujuy-trail-una-competencia-que-muestra-nuestros-paisajes/" rel="bookmark" class="td-image-wrap" title="Jujuy trail, una competencia que muestra nuestros paisajes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jujuy-trial-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jujuy-trial-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jujuy-trial-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy trail, una competencia que muestra nuestros paisajes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/26/jujuy-trail-una-competencia-que-muestra-nuestros-paisajes/" rel="bookmark" title="Jujuy trail, una competencia que muestra nuestros paisajes">Jujuy trail, una competencia que muestra nuestros paisajes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/25/primer-ano-del-parador-saludable-en-la-ciudad-cultural/" rel="bookmark" class="td-image-wrap" title="Primer año del Parador Saludable en la Ciudad Cultural"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/parador-saludable-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/parador-saludable-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/parador-saludable-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primer año del Parador Saludable en la Ciudad Cultural"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/25/primer-ano-del-parador-saludable-en-la-ciudad-cultural/" rel="bookmark" title="Primer año del Parador Saludable en la Ciudad Cultural">Primer año del Parador Saludable en la Ciudad Cultural</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/25/zumbathon-solidario-por-el-millon-de-utiles/" rel="bookmark" class="td-image-wrap" title="Zumbathon Solidario: por el millón de útiles"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/Zumba-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/Zumba-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/Zumba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zumbathon Solidario: por el millón de útiles"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/25/zumbathon-solidario-por-el-millon-de-utiles/" rel="bookmark" title="Zumbathon Solidario: por el millón de útiles">Zumbathon Solidario: por el millón de útiles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/20/gran-concurrencia-del-trekking-puente-del-diablo-en-tres-cruces/" rel="bookmark" class="td-image-wrap" title="Gran concurrencia del trekking “Puente del diablo” en Tres Cruces"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/trekking-puente-diablo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/trekking-puente-diablo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/trekking-puente-diablo-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/trekking-puente-diablo-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gran concurrencia del trekking “Puente del diablo” en Tres Cruces"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/20/gran-concurrencia-del-trekking-puente-del-diablo-en-tres-cruces/" rel="bookmark" title="Gran concurrencia del trekking “Puente del diablo” en Tres Cruces">Gran concurrencia del trekking “Puente del diablo” en Tres Cruces</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ac0d982c0daa" data-td_block_id="td_uid_4_5ac0d982c0daa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ac0d982c0daa" data-td_block_id="td_uid_4_5ac0d982c0daa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ac0d982ca8b2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5ac0d982ca8b2"><div id=td_uid_5_5ac0d982ca8b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/29/puede-mi-empleador-reducirme-las-horas-de-trabajo-y-bajarme-el-sueldo/" rel="bookmark" class="td-image-wrap" title="¿Puede mi empleador reducirme las horas de trabajo y bajarme el sueldo?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="¿Puede mi empleador reducirme las horas de trabajo y bajarme el sueldo?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/29/puede-mi-empleador-reducirme-las-horas-de-trabajo-y-bajarme-el-sueldo/" rel="bookmark" title="¿Puede mi empleador reducirme las horas de trabajo y bajarme el sueldo?">¿Puede mi empleador reducirme las horas de trabajo y bajarme el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/27/reforma-universitaria-cien-anos-de-una-gran-transformacion/" rel="bookmark" class="td-image-wrap" title="Reforma universitaria: cien años de una gran transformación"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reforma universitaria: cien años de una gran transformación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/27/reforma-universitaria-cien-anos-de-una-gran-transformacion/" rel="bookmark" title="Reforma universitaria: cien años de una gran transformación">Reforma universitaria: cien años de una gran transformación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/28/que-se-debe-hacer-si-se-suspende-o-se-despide-a-un-trabajador-por-falta-o-disminucion-de-trabajo/" rel="bookmark" class="td-image-wrap" title="¿Qué se debe hacer si se suspende o se despide a un trabajador por falta o disminución de trabajo?"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Qué se debe hacer si se suspende o se despide a un trabajador por falta o disminución de trabajo?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/28/que-se-debe-hacer-si-se-suspende-o-se-despide-a-un-trabajador-por-falta-o-disminucion-de-trabajo/" rel="bookmark" title="¿Qué se debe hacer si se suspende o se despide a un trabajador por falta o disminución de trabajo?">¿Qué se debe hacer si se suspende o se despide a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/27/un-pueblo-con-memoria-es-un-pueblo-con-futuro/" rel="bookmark" class="td-image-wrap" title="Un pueblo con memoria, es un pueblo con futuro"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/Lisandro-Aguiar-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/Lisandro-Aguiar-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/Lisandro-Aguiar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un pueblo con memoria, es un pueblo con futuro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/27/un-pueblo-con-memoria-es-un-pueblo-con-futuro/" rel="bookmark" title="Un pueblo con memoria, es un pueblo con futuro">Un pueblo con memoria, es un pueblo con futuro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/01/si-muere-el-empleador-se-extingue-el-contrato-de-trabajo/" rel="bookmark" class="td-image-wrap" title="Si muere el empleador: ¿se extingue el contrato de trabajo?"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si muere el empleador: ¿se extingue el contrato de trabajo?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/01/si-muere-el-empleador-se-extingue-el-contrato-de-trabajo/" rel="bookmark" title="Si muere el empleador: ¿se extingue el contrato de trabajo?">Si muere el empleador: ¿se extingue el contrato de trabajo?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ac0d982ca8b2" data-td_block_id="td_uid_5_5ac0d982ca8b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5ac0d982ca8b2" data-td_block_id="td_uid_5_5ac0d982ca8b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ac0d982cf14c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5ac0d982cf14c"><div id=td_uid_6_5ac0d982cf14c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/31/entrega-de-unidades-alimentarias-en-quebrada-y-puna/" rel="bookmark" class="td-image-wrap" title="Entrega de unidades alimentarias en Quebrada y Puna"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/plasonup-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/plasonup-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/plasonup-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de unidades alimentarias en Quebrada y Puna"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/31/entrega-de-unidades-alimentarias-en-quebrada-y-puna/" rel="bookmark" title="Entrega de unidades alimentarias en Quebrada y Puna">Entrega de unidades alimentarias en Quebrada y Puna</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/30/ledesma-capacita-en-practicas-forestales-a-jovenes-en-vinalito/" rel="bookmark" class="td-image-wrap" title="Ledesma capacita en prácticas forestales a jóvenes en Vinalito"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/Estudiantes-Vinalito-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/Estudiantes-Vinalito-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/Estudiantes-Vinalito-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/Estudiantes-Vinalito-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ledesma capacita en prácticas forestales a jóvenes en Vinalito"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/30/ledesma-capacita-en-practicas-forestales-a-jovenes-en-vinalito/" rel="bookmark" title="Ledesma capacita en prácticas forestales a jóvenes en Vinalito">Ledesma capacita en prácticas forestales a jóvenes en Vinalito</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/29/gran-convocatoria-del-neumaton-en-libertador/" rel="bookmark" class="td-image-wrap" title="Gran convocatoria del “Neumatón” en Libertador"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/neumaton-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/neumaton-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/neumaton-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gran convocatoria del “Neumatón” en Libertador"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/29/gran-convocatoria-del-neumaton-en-libertador/" rel="bookmark" title="Gran convocatoria del “Neumatón” en Libertador">Gran convocatoria del “Neumatón” en Libertador</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/28/yala-invitan-a-una-nueva-edicion-de-la-feria-del-pan-casero-y-las-artesanias-especial-pascuas/" rel="bookmark" class="td-image-wrap" title="Yala: invitan a una nueva edición de la Feria del Pan Casero y las Artesanías, especial “Pascuas”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/feria-del-pan-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/feria-del-pan-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/feria-del-pan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yala: invitan a una nueva edición de la Feria del Pan Casero y las Artesanías, especial “Pascuas”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/28/yala-invitan-a-una-nueva-edicion-de-la-feria-del-pan-casero-y-las-artesanias-especial-pascuas/" rel="bookmark" title="Yala: invitan a una nueva edición de la Feria del Pan Casero y las Artesanías, especial “Pascuas”">Yala: invitan a una nueva edición de la Feria del Pan&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/27/educacion-trabaja-con-yala-para-mejorar-la-salud-bucal-de-los-ninos/" rel="bookmark" class="td-image-wrap" title="Educación trabaja con Yala para mejorar la salud bucal de los niños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/educacion-yala-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/educacion-yala-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/educacion-yala-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/educacion-yala-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación trabaja con Yala para mejorar la salud bucal de los niños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/27/educacion-trabaja-con-yala-para-mejorar-la-salud-bucal-de-los-ninos/" rel="bookmark" title="Educación trabaja con Yala para mejorar la salud bucal de los niños">Educación trabaja con Yala para mejorar la salud bucal de los&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ac0d982cf14c" data-td_block_id="td_uid_6_5ac0d982cf14c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5ac0d982cf14c" data-td_block_id="td_uid_6_5ac0d982cf14c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ac0d982d6499_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5ac0d982d6499"><div id=td_uid_7_5ac0d982d6499 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/29/abordan-lineamientos-educativos-con-supervisores/" rel="bookmark" class="td-image-wrap" title="Abordan lineamientos educativos con supervisores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/educacion-supervisores-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/educacion-supervisores-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/educacion-supervisores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abordan lineamientos educativos con supervisores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/29/abordan-lineamientos-educativos-con-supervisores/" rel="bookmark" title="Abordan lineamientos educativos con supervisores">Abordan lineamientos educativos con supervisores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/28/encuentro-de-formacion-para-territoriales-de-educacion-intercultural-bilingue/" rel="bookmark" class="td-image-wrap" title="Encuentro de formación para territoriales de educación intercultural bilingüe"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/formacion-bilingue-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/formacion-bilingue-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/formacion-bilingue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentro de formación para territoriales de educación intercultural bilingüe"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/28/encuentro-de-formacion-para-territoriales-de-educacion-intercultural-bilingue/" rel="bookmark" title="Encuentro de formación para territoriales de educación intercultural bilingüe">Encuentro de formación para territoriales de educación intercultural bilingüe</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/27/entregaran-cargos-a-maestros-de-centros-educativos/" rel="bookmark" class="td-image-wrap" title="Entregarán cargos a maestros de centros educativos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregarán cargos a maestros de centros educativos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/27/entregaran-cargos-a-maestros-de-centros-educativos/" rel="bookmark" title="Entregarán cargos a maestros de centros educativos">Entregarán cargos a maestros de centros educativos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/26/capacitaran-a-docentes-en-el-uso-de-realidad-aumentada/" rel="bookmark" class="td-image-wrap" title="Capacitarán a docentes en el uso de realidad aumentada"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/realidad-aumentada-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/realidad-aumentada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/realidad-aumentada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitarán a docentes en el uso de realidad aumentada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/26/capacitaran-a-docentes-en-el-uso-de-realidad-aumentada/" rel="bookmark" title="Capacitarán a docentes en el uso de realidad aumentada">Capacitarán a docentes en el uso de realidad aumentada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/24/inauguraron-el-ciclo-lectivo-en-el-archivo-provincial-de-la-memoria/" rel="bookmark" class="td-image-wrap" title="Inauguraron el ciclo lectivo en el Archivo Provincial de la Memoria"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ciclo-lectivo-memoria-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ciclo-lectivo-memoria-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ciclo-lectivo-memoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguraron el ciclo lectivo en el Archivo Provincial de la Memoria"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/24/inauguraron-el-ciclo-lectivo-en-el-archivo-provincial-de-la-memoria/" rel="bookmark" title="Inauguraron el ciclo lectivo en el Archivo Provincial de la Memoria">Inauguraron el ciclo lectivo en el Archivo Provincial de la Memoria</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ac0d982d6499" data-td_block_id="td_uid_7_5ac0d982d6499"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5ac0d982d6499" data-td_block_id="td_uid_7_5ac0d982d6499"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ac0d982dd2aa_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5ac0d982dd2aa"><div id=td_uid_8_5ac0d982dd2aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/01/etapa-final-de-la-capacitacion-a-futuros-operarios-de-cauchari/" rel="bookmark" class="td-image-wrap" title="Etapa final de la capacitación a futuros operarios de Cauchari"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/capacitacion-cauchari-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/capacitacion-cauchari-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/capacitacion-cauchari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Etapa final de la capacitación a futuros operarios de Cauchari"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/01/etapa-final-de-la-capacitacion-a-futuros-operarios-de-cauchari/" rel="bookmark" title="Etapa final de la capacitación a futuros operarios de Cauchari">Etapa final de la capacitación a futuros operarios de Cauchari</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/01/atencion-cierran-estacion-de-servicio-en-paso-de-jama/" rel="bookmark" class="td-image-wrap" title="Atención: cierran estación de servicio en Paso de Jama"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/aca-paso-de-jama-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/aca-paso-de-jama-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/aca-paso-de-jama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atención: cierran estación de servicio en Paso de Jama"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/01/atencion-cierran-estacion-de-servicio-en-paso-de-jama/" rel="bookmark" title="Atención: cierran estación de servicio en Paso de Jama">Atención: cierran estación de servicio en Paso de Jama</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/31/capacitacion-sobre-perspectiva-de-genero-para-las-fuerzas-policiales/" rel="bookmark" class="td-image-wrap" title="Capacitación sobre perspectiva de género para las fuerzas policiales"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/genero-policia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/genero-policia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/genero-policia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación sobre perspectiva de género para las fuerzas policiales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/31/capacitacion-sobre-perspectiva-de-genero-para-las-fuerzas-policiales/" rel="bookmark" title="Capacitación sobre perspectiva de género para las fuerzas policiales">Capacitación sobre perspectiva de género para las fuerzas policiales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/30/con-multiples-propuestas-culmino-la-semana-de-la-memoria/" rel="bookmark" class="td-image-wrap" title="Con múltiples propuestas culminó la Semana de la Memoria"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/semana-memoria-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/semana-memoria-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/semana-memoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con múltiples propuestas culminó la Semana de la Memoria"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/30/con-multiples-propuestas-culmino-la-semana-de-la-memoria/" rel="bookmark" title="Con múltiples propuestas culminó la Semana de la Memoria">Con múltiples propuestas culminó la Semana de la Memoria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/29/estado-de-rutas-controles-y-recomendaciones-para-circular-seguros/" rel="bookmark" class="td-image-wrap" title="Estado de rutas, controles y recomendaciones para circular seguros"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/ruta-norte-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/ruta-norte-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/ruta-norte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estado de rutas, controles y recomendaciones para circular seguros"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/29/estado-de-rutas-controles-y-recomendaciones-para-circular-seguros/" rel="bookmark" title="Estado de rutas, controles y recomendaciones para circular seguros">Estado de rutas, controles y recomendaciones para circular seguros</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ac0d982dd2aa" data-td_block_id="td_uid_8_5ac0d982dd2aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5ac0d982dd2aa" data-td_block_id="td_uid_8_5ac0d982dd2aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5ac0d982e8b2c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5ac0d982e8b2c"><div id=td_uid_9_5ac0d982e8b2c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/07/como-es-cada-mujer-segun-su-signo-zodiacal/" rel="bookmark" class="td-image-wrap" title="Como es cada mujer según su signo zodiacal"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como es cada mujer según su signo zodiacal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/07/como-es-cada-mujer-segun-su-signo-zodiacal/" rel="bookmark" title="Como es cada mujer según su signo zodiacal">Como es cada mujer según su signo zodiacal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/04/horoscopo-para-marzo-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para marzo 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para marzo 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/04/horoscopo-para-marzo-2018/" rel="bookmark" title="Horóscopo para marzo 2018">Horóscopo para marzo 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/02/horoscopo-para-febrero-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para febrero 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para febrero 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/02/horoscopo-para-febrero-2018/" rel="bookmark" title="Horóscopo para febrero 2018">Horóscopo para febrero 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/22/prediccion-astrologica-2018-para-todos-los-signo/" rel="bookmark" class="td-image-wrap" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/22/prediccion-astrologica-2018-para-todos-los-signo/" rel="bookmark" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO">PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/horoscopo-para-diciembre-de-2017/" rel="bookmark" class="td-image-wrap" title="HORÓSCOPO PARA DICIEMBRE DE 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HORÓSCOPO PARA DICIEMBRE DE 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/horoscopo-para-diciembre-de-2017/" rel="bookmark" title="HORÓSCOPO PARA DICIEMBRE DE 2017">HORÓSCOPO PARA DICIEMBRE DE 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5ac0d982e8b2c" data-td_block_id="td_uid_9_5ac0d982e8b2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5ac0d982e8b2c" data-td_block_id="td_uid_9_5ac0d982e8b2c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5ac0d982ecc78_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5ac0d982ecc78"><div id=td_uid_10_5ac0d982ecc78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/01/plan-integral-de-turismo-para-salinas-grandes/" rel="bookmark" class="td-image-wrap" title="Plan Integral de Turismo para Salinas Grandes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/plan-turismo-salinas-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/plan-turismo-salinas-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/plan-turismo-salinas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan Integral de Turismo para Salinas Grandes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/01/plan-integral-de-turismo-para-salinas-grandes/" rel="bookmark" title="Plan Integral de Turismo para Salinas Grandes">Plan Integral de Turismo para Salinas Grandes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/31/aunaron-criterios-para-una-nueva-propuesta-turistica-en-la-puna/" rel="bookmark" class="td-image-wrap" title="Aunaron criterios para una nueva propuesta turística en la Puna"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/propuesta-turismo-puna-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/propuesta-turismo-puna-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/propuesta-turismo-puna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aunaron criterios para una nueva propuesta turística en la Puna"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/31/aunaron-criterios-para-una-nueva-propuesta-turistica-en-la-puna/" rel="bookmark" title="Aunaron criterios para una nueva propuesta turística en la Puna">Aunaron criterios para una nueva propuesta turística en la Puna</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/30/presentaron-jujuy-a-la-carta-en-pascuas/" rel="bookmark" class="td-image-wrap" title="Presentaron “Jujuy a la carta en pascuas”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jujuy-a-la-carta-pascuas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jujuy-a-la-carta-pascuas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jujuy-a-la-carta-pascuas-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jujuy-a-la-carta-pascuas-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron “Jujuy a la carta en pascuas”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/30/presentaron-jujuy-a-la-carta-en-pascuas/" rel="bookmark" title="Presentaron “Jujuy a la carta en pascuas”">Presentaron “Jujuy a la carta en pascuas”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/29/iv-via-crucis-de-la-ciudad-2/" rel="bookmark" class="td-image-wrap" title="IV Vía Crucis de la ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/conferencia-viacrusis-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/conferencia-viacrusis-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/conferencia-viacrusis-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/conferencia-viacrusis-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IV Vía Crucis de la ciudad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/29/iv-via-crucis-de-la-ciudad-2/" rel="bookmark" title="IV Vía Crucis de la ciudad">IV Vía Crucis de la ciudad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/28/iv-via-crucis-de-la-ciudad/" rel="bookmark" class="td-image-wrap" title="IV Vía Crucis de la Ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/conferencia-turismo-religioso-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/conferencia-turismo-religioso-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/conferencia-turismo-religioso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IV Vía Crucis de la Ciudad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/28/iv-via-crucis-de-la-ciudad/" rel="bookmark" title="IV Vía Crucis de la Ciudad">IV Vía Crucis de la Ciudad</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5ac0d982ecc78" data-td_block_id="td_uid_10_5ac0d982ecc78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5ac0d982ecc78" data-td_block_id="td_uid_10_5ac0d982ecc78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5ac0d982f2fe9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5ac0d982f2fe9"><div id=td_uid_11_5ac0d982f2fe9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/29/clara-de-falcone-disertara-en-el-encuentro-federal-de-planificacion-estrategica/" rel="bookmark" class="td-image-wrap" title="Clara de Falcone disertará en el Encuentro Federal de Planificación Estratégica"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/Dra.-Clara-de-Falcone-Pte.-Superior-Tribunal-Justicia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/Dra.-Clara-de-Falcone-Pte.-Superior-Tribunal-Justicia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/Dra.-Clara-de-Falcone-Pte.-Superior-Tribunal-Justicia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clara de Falcone disertará en el Encuentro Federal de Planificación Estratégica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/29/clara-de-falcone-disertara-en-el-encuentro-federal-de-planificacion-estrategica/" rel="bookmark" title="Clara de Falcone disertará en el Encuentro Federal de Planificación Estratégica">Clara de Falcone disertará en el Encuentro Federal de Planificación Estratégica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/28/el-centro-judicial-de-libertador-general-san-martin-fortalece-la-presencia-territorial-de-la-justicia-provincial/" rel="bookmark" class="td-image-wrap" title="El Centro Judicial de Libertador General San Martín fortalece la presencia territorial de la Justicia provincial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jayat-falcone-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jayat-falcone-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jayat-falcone-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jayat-falcone-300x205.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jayat-falcone-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jayat-falcone-696x476.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jayat-falcone-614x420.jpg 614w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jayat-falcone.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Centro Judicial de Libertador General San Martín fortalece la presencia territorial de la Justicia provincial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/28/el-centro-judicial-de-libertador-general-san-martin-fortalece-la-presencia-territorial-de-la-justicia-provincial/" rel="bookmark" title="El Centro Judicial de Libertador General San Martín fortalece la presencia territorial de la Justicia provincial">El Centro Judicial de Libertador General San Martín fortalece la presencia&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/28/en-la-apertura-del-ano-judicial-fue-inaugurado-el-edificio-del-centro-judicial-de-libertador-general-san-martin/" rel="bookmark" class="td-image-wrap" title="En la apertura del Año Judicial, fue inaugurado el edificio del Centro Judicial de Libertador General San Martín"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ACTO-LGSM-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ACTO-LGSM-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ACTO-LGSM-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En la apertura del Año Judicial, fue inaugurado el edificio del Centro Judicial de Libertador General San Martín"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/28/en-la-apertura-del-ano-judicial-fue-inaugurado-el-edificio-del-centro-judicial-de-libertador-general-san-martin/" rel="bookmark" title="En la apertura del Año Judicial, fue inaugurado el edificio del Centro Judicial de Libertador General San Martín">En la apertura del Año Judicial, fue inaugurado el edificio&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/23/el-proximo-lunes-sera-inaugurado-el-edificio-del-centro-judicial-de-libertador-general-san-martin/" rel="bookmark" class="td-image-wrap" title="El próximo lunes será inaugurado el edificio del Centro Judicial de Libertador General San Martín"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/EDIFICIO-CENTRO-JUDICIAL-libertador-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/EDIFICIO-CENTRO-JUDICIAL-libertador-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/EDIFICIO-CENTRO-JUDICIAL-libertador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El próximo lunes será inaugurado el edificio del Centro Judicial de Libertador General San Martín"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/23/el-proximo-lunes-sera-inaugurado-el-edificio-del-centro-judicial-de-libertador-general-san-martin/" rel="bookmark" title="El próximo lunes será inaugurado el edificio del Centro Judicial de Libertador General San Martín">El próximo lunes será inaugurado el edificio del Centro Judicial de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/21/jornadas-de-derecho-laboral-del-noa/" rel="bookmark" class="td-image-wrap" title="Jornadas de Derecho Laboral del NOA"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jornada-derecho-laboral-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jornada-derecho-laboral-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jornada-derecho-laboral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornadas de Derecho Laboral del NOA"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/21/jornadas-de-derecho-laboral-del-noa/" rel="bookmark" title="Jornadas de Derecho Laboral del NOA">Jornadas de Derecho Laboral del NOA</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5ac0d982f2fe9" data-td_block_id="td_uid_11_5ac0d982f2fe9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5ac0d982f2fe9" data-td_block_id="td_uid_11_5ac0d982f2fe9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ac0d9830aba1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5ac0d9830aba1"><div id=td_uid_12_5ac0d9830aba1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" class="td-image-wrap" title="El porqué de las calles que son un río"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El porqué de las calles que son un río"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" title="El porqué de las calles que son un río">El porqué de las calles que son un río</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" class="td-image-wrap" title="Vecinos de Los Perales evitan usurpación de terreno"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Los Perales evitan usurpación de terreno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" title="Vecinos de Los Perales evitan usurpación de terreno">Vecinos de Los Perales evitan usurpación de terreno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" class="td-image-wrap" title="Haz lo que digo y no lo que hago"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haz lo que digo y no lo que hago"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" title="Haz lo que digo y no lo que hago">Haz lo que digo y no lo que hago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" class="td-image-wrap" title="Circularás, si podes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circularás, si podes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" title="Circularás, si podes">Circularás, si podes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" class="td-image-wrap" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños">Y pasó de nuevo: enojo por una empresa que “vende” paisajes&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ac0d9830aba1" data-td_block_id="td_uid_12_5ac0d9830aba1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5ac0d9830aba1" data-td_block_id="td_uid_12_5ac0d9830aba1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pacto Social Educativo: “es repensar con una mirada constructiva la educación de...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-170460" class="post-170460 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/locales/">Locales</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Pacto Social Educativo: “es repensar con una mirada constructiva la educación de nuestros jóvenes”</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-01T08:42:30+00:00" >1 abril, 2018</time></span></div></header></div><div class="td-post-content"><p style="text-align: justify;">Jujuy al día® &#8211; Afirmación que sostuvo el Intendente Raúl “Chuli” Jorge al formar parte de la jornada regional sobre el Pacto Social Educativo, concretado en el Centro Cultural “Héctor Tizón”, teniendo presente que este espacio pretende afirmar metas concretas para una educación creciente con miras al 2030.-</p><p style="text-align: justify;">Al respecto, Chuli Jorge hizo hincapié en la presencia de la legisladora María Ferrín de Ramos, de la comisión de diputados y funcionarios del Poder Ejecutivo Provincial y municipal para definir un desafío que lanzó el Gobernador de la Provincia, “debatiendo modificaciones,  aportes y la inclusión entre los sectores que tienen que formar parte de una mesa para reformar, repensar y tener una mirada constructiva sobre la educación,  que es la herramienta para superar los problemas y mejorar el futuro de nuestros jóvenes”</p><p style="text-align: justify;">Con toda la convicción afirmó “está toda la infraestructura municipal, la fuerza de esta convocatoria que tiene en el municipio de la capital y su correlato con la escuela Marina Vilte, un modelo educativo permanentemente en actualización y también en debate para mejorar la calidad educativa que tiene que ver con una actitud de participación plena”.</p><p style="text-align: justify;">Se refirió al análisis del tema en el Concejo Deliberante con incidencia también en los centros vecinales de cada barrio y en la comunidad que tiene un vínculo directo con los municipios, considerado a la educación “una extensión de lo que es la familia, los valores por lo que viene un gran desafío para integrar todas estas cuestiones y lograr una mejor sociedad con una comunidad educativa y mejores educandos”.</p><p style="text-align: justify;">Más adelante la legisladora, Mari Ferrin, explicó que la reunión tiende a socializar “lo que es el pacto social educativo, en este caso las intendencias presentes porque tendrán un trabajo territorial aclarando que el pacto social por la educación no solo es la escuela que tenemos,  que queremos y cómo mejoramos la calidad educativa, sino saber qué educación tenemos como sociedad”.</p><p style="text-align: justify;">Aspiró finalizar el año obteniendo todos los acuerdos de los diferentes sectores involucrados, “porque todos tendremos que hacernos cargo de algo y fijar metas al 2030 para colaborar con la calidad educativa, que no deserten tanto nuestros alumnos, sino también cómo producir un cambio cultural y social que beneficie a toda la sociedad”.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2018/04/01/pacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_14_5ac0d98312b96" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F04%2F01%2Fpacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pacto+Social+Educativo%3A+%E2%80%9Ces+repensar+con+una+mirada+constructiva+la+educaci%C3%B3n+de+nuestros+j%C3%B3venes%E2%80%9D&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F04%2F01%2Fpacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2018/04/01/pacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2018/04/01/pacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/pacto-social-muni.jpg&description=Pacto+Social+Educativo%3A+%E2%80%9Ces+repensar+con+una+mirada+constructiva+la+educaci%C3%B3n+de+nuestros+j%C3%B3venes%E2%80%9D"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pacto Social Educativo: “es repensar con una mirada constructiva la educación de nuestros jóvenes” %0A%0A http://www.jujuyaldia.com.ar/2018/04/01/pacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_14_5ac0d98312b96"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2018/04/01/interrupcion-programada-del-servicio-de-energia-electrica-372/">Interrupción programada del servicio de energía eléctrica</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2018/04/01/etapa-final-de-la-capacitacion-a-futuros-operarios-de-cauchari/">Etapa final de la capacitación a futuros operarios de Cauchari</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2018-04-01T08:42:30+00:00"><meta itemprop="dateModified" content="2018-04-01T01:08:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2018/04/01/pacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Pacto Social Educativo: “es repensar con una mirada constructiva la educación de nuestros jóvenes”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/pacto-social-muni.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="531"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_15_5ac0d98313383_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5ac0d98313383"><h4 class="td-related-title td-block-title"><a id="td_uid_16_5ac0d9831bb45" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5ac0d98313383" href="#">Artículos relacionados</a><a id="td_uid_17_5ac0d9831bb82" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5ac0d98313383" href="#">Más del autor</a></h4><div id=td_uid_15_5ac0d98313383 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/01/operativos-de-control-en-zonas-de-la-vieja-terminal/" rel="bookmark" class="td-image-wrap" title="Operativos de control en zonas de la Vieja Terminal"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/operativos-control-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/operativos-control-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/04/operativos-control-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operativos de control en zonas de la Vieja Terminal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/01/operativos-de-control-en-zonas-de-la-vieja-terminal/" rel="bookmark" title="Operativos de control en zonas de la Vieja Terminal">Operativos de control en zonas de la Vieja Terminal</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/30/semana-santa-modificacion-del-transito-por-el-via-crucis/" rel="bookmark" class="td-image-wrap" title="Semana Santa: modificación del tránsito por el Via Crucis"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/cortes-via-crusis-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/cortes-via-crusis-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/cortes-via-crusis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semana Santa: modificación del tránsito por el Via Crucis"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/30/semana-santa-modificacion-del-transito-por-el-via-crucis/" rel="bookmark" title="Semana Santa: modificación del tránsito por el Via Crucis">Semana Santa: modificación del tránsito por el Via Crucis</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/28/semana-santa-exposicion-y-bendicion-de-ermitas-en-el-acceso-a-la-municipalidad/" rel="bookmark" class="td-image-wrap" title="Semana Santa: exposición y bendición de ermitas en el acceso a la Municipalidad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/semana-santa-muni-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/semana-santa-muni-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/semana-santa-muni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semana Santa: exposición y bendición de ermitas en el acceso a la Municipalidad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/28/semana-santa-exposicion-y-bendicion-de-ermitas-en-el-acceso-a-la-municipalidad/" rel="bookmark" title="Semana Santa: exposición y bendición de ermitas en el acceso a la Municipalidad">Semana Santa: exposición y bendición de ermitas en el acceso a la Municipalidad</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ac0d98313383" data-td_block_id="td_uid_15_5ac0d98313383"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5ac0d98313383" data-td_block_id="td_uid_15_5ac0d98313383"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/01/pacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_272264839" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='170460' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8bc9896005" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="187"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_18_5ac0d91dc5429_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_18_5ac0d91dc5429"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_18_5ac0d91dc5429 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/01/interrupcion-programada-del-servicio-de-energia-electrica-372/" rel="bookmark" class="td-image-wrap" title="Interrupción programada del servicio de energía eléctrica"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/01/interrupcion-programada-del-servicio-de-energia-electrica-372/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T08:04:14+00:00" >1 abril, 2018</time></span></div><div class="td-excerpt"> Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad de su servicio, en la presente jornada se esta...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_18_5ac0d9831e5fa_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_18_5ac0d9831e5fa"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_18_5ac0d9831e5fa class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/07/como-es-cada-mujer-segun-su-signo-zodiacal/" rel="bookmark" class="td-image-wrap" title="Como es cada mujer según su signo zodiacal"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Como es cada mujer según su signo zodiacal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/07/como-es-cada-mujer-segun-su-signo-zodiacal/" rel="bookmark" title="Como es cada mujer según su signo zodiacal">Como es cada mujer según su signo zodiacal</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-07T21:05:07+00:00" >7 marzo, 2018</time></span></div><div class="td-excerpt"> ARIESLa mujer  Aries es entusiasta, emprendedora y abre sola las puertas. Es franca, tiene mucho coraje y está llena de energía.Es una mujer fuerte...</div></div></div></div></div><aside
class="widget widget_text"><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">David</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/20/jujuy-buscan-implementar-una-bolsa-de-trabajo-para-mejorar-la-calidad-del-servicio-de-salud/comment-page-1/#comment-4420">Jujuy: buscan implementar una “Bolsa de trabajo” para mejorar la calidad del servicio de salud</a></li><li class="recentcomments"><span class="comment-author-link">marlom</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/20/estamos-haciendo-peronismo-o-buscando-mantener-la-banca-y-los-fueros/comment-page-1/#comment-4419">“¿Estamos haciendo peronismo, o buscando mantener la banca y los fueros?”</a></li><li class="recentcomments"><span class="comment-author-link">Cristina Rivadeneira Roldan</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/19/promocion-de-los-derechos-de-ninas-ninos-y-adolescentes-con-discapacidad/comment-page-1/#comment-4418">Promoción de los derechos de niñas, niños y adolescentes con discapacidad</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">David</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/20/jujuy-buscan-implementar-una-bolsa-de-trabajo-para-mejorar-la-calidad-del-servicio-de-salud/comment-page-1/#comment-4420">Jujuy: buscan implementar una “Bolsa de trabajo” para mejorar la calidad del servicio de salud</a></li><li class="recentcomments"><span class="comment-author-link">marlom</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/20/estamos-haciendo-peronismo-o-buscando-mantener-la-banca-y-los-fueros/comment-page-1/#comment-4419">“¿Estamos haciendo peronismo, o buscando mantener la banca y los fueros?”</a></li><li class="recentcomments"><span class="comment-author-link">Cristina Rivadeneira Roldan</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/19/promocion-de-los-derechos-de-ninas-ninos-y-adolescentes-con-discapacidad/comment-page-1/#comment-4418">Promoción de los derechos de niñas, niños y adolescentes con discapacidad</a></li><li class="recentcomments"><span class="comment-author-link">RUBEN RIVERA</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/16/reciprocidad-en-salud-por-la-via-diplomatica-se-buscan-los-acuerdos-que-pide-jujuy/comment-page-1/#comment-4417">Reciprocidad en salud: &#8220;por la vía diplomática se buscan los acuerdos que pide Jujuy&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Federico</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/15/jujuy-investigan-la-muerte-de-un-policia/comment-page-1/#comment-4416">Jujuy: investigan la muerte de un policía</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img class="td-retina-data" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>abril 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2018/03/">&laquo; Mar</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td id="today"><a href="http://www.jujuyaldia.com.ar/2018/04/01/" aria-label="Entradas publicadas el 1 April, 2018">1</a></td></tr><tr><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td></tr><tr><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td></tr><tr><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/01/etapa-final-de-la-capacitacion-a-futuros-operarios-de-cauchari/" rel="bookmark" class="td-image-wrap" title="Etapa final de la capacitación a futuros operarios de Cauchari"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/capacitacion-cauchari-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/capacitacion-cauchari-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/capacitacion-cauchari-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Etapa final de la capacitación a futuros operarios de Cauchari"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/01/etapa-final-de-la-capacitacion-a-futuros-operarios-de-cauchari/" rel="bookmark" title="Etapa final de la capacitación a futuros operarios de Cauchari">Etapa final de la capacitación a futuros operarios de Cauchari</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T10:05:32+00:00" >1 abril, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/01/interrupcion-programada-del-servicio-de-energia-electrica-372/" rel="bookmark" class="td-image-wrap" title="Interrupción programada del servicio de energía eléctrica"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/01/interrupcion-programada-del-servicio-de-energia-electrica-372/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T08:04:14+00:00" >1 abril, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/04/01/jujuy-intentaron-atropellar-a-policias-los-detuvieron-y-les-secuestraron-medio-millon-de-pesos-en-hojas-de-coca/" rel="bookmark" class="td-image-wrap" title="Jujuy: intentaron atropellar a policías, los detuvieron y les secuestraron medio millón de pesos en hojas de coca"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/secuestro-coca-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/secuestro-coca-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/secuestro-coca-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jujuy: intentaron atropellar a policías, los detuvieron y les secuestraron medio millón de pesos en hojas de coca"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/04/01/jujuy-intentaron-atropellar-a-policias-los-detuvieron-y-les-secuestraron-medio-millon-de-pesos-en-hojas-de-coca/" rel="bookmark" title="Jujuy: intentaron atropellar a policías, los detuvieron y les secuestraron medio millón de pesos en hojas de coca">Jujuy: intentaron atropellar a policías, los detuvieron y les secuestraron medio...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-01T07:50:33+00:00" >1 abril, 2018</time></span></div></div></div></div></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all'/>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/299f936c9cb1bd9133b6f6865924d08d/1520458061index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/310cdcf3d3bc3427bb52cea486404a12/1520458061index.js'></script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/locales/","name":"Locales"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2018/04/01/pacto-social-educativo-es-repensar-con-una-mirada-constructiva-la-educacion-de-nuestros-jovenes/","name":"Pacto Social Educativo: “es repensar con una mirada constructiva la educación de..."}}]}</script>
<script>var block_td_uid_2_5ac0d982a79a4=new tdBlock();block_td_uid_2_5ac0d982a79a4.id="td_uid_2_5ac0d982a79a4";block_td_uid_2_5ac0d982a79a4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ac0d982a79a4_rand","tdc_css_class":"td_uid_2_5ac0d982a79a4_rand","tdc_css_class_style":"td_uid_2_5ac0d982a79a4_rand_style"}';block_td_uid_2_5ac0d982a79a4.td_column_number="3";block_td_uid_2_5ac0d982a79a4.block_type="td_block_mega_menu";block_td_uid_2_5ac0d982a79a4.post_count="5";block_td_uid_2_5ac0d982a79a4.found_posts="7160";block_td_uid_2_5ac0d982a79a4.header_color="";block_td_uid_2_5ac0d982a79a4.ajax_pagination_infinite_stop="";block_td_uid_2_5ac0d982a79a4.max_num_pages="1432";tdBlocksArray.push(block_td_uid_2_5ac0d982a79a4);</script>
<script>var block_td_uid_3_5ac0d982b403c=new tdBlock();block_td_uid_3_5ac0d982b403c.id="td_uid_3_5ac0d982b403c";block_td_uid_3_5ac0d982b403c.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ac0d982b403c_rand","tdc_css_class":"td_uid_3_5ac0d982b403c_rand","tdc_css_class_style":"td_uid_3_5ac0d982b403c_rand_style"}';block_td_uid_3_5ac0d982b403c.td_column_number="3";block_td_uid_3_5ac0d982b403c.block_type="td_block_mega_menu";block_td_uid_3_5ac0d982b403c.post_count="5";block_td_uid_3_5ac0d982b403c.found_posts="5844";block_td_uid_3_5ac0d982b403c.header_color="";block_td_uid_3_5ac0d982b403c.ajax_pagination_infinite_stop="";block_td_uid_3_5ac0d982b403c.max_num_pages="1169";tdBlocksArray.push(block_td_uid_3_5ac0d982b403c);</script>
<script>var block_td_uid_4_5ac0d982c0daa=new tdBlock();block_td_uid_4_5ac0d982c0daa.id="td_uid_4_5ac0d982c0daa";block_td_uid_4_5ac0d982c0daa.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ac0d982c0daa_rand","tdc_css_class":"td_uid_4_5ac0d982c0daa_rand","tdc_css_class_style":"td_uid_4_5ac0d982c0daa_rand_style"}';block_td_uid_4_5ac0d982c0daa.td_column_number="3";block_td_uid_4_5ac0d982c0daa.block_type="td_block_mega_menu";block_td_uid_4_5ac0d982c0daa.post_count="5";block_td_uid_4_5ac0d982c0daa.found_posts="1877";block_td_uid_4_5ac0d982c0daa.header_color="";block_td_uid_4_5ac0d982c0daa.ajax_pagination_infinite_stop="";block_td_uid_4_5ac0d982c0daa.max_num_pages="376";tdBlocksArray.push(block_td_uid_4_5ac0d982c0daa);</script>
<script>var block_td_uid_5_5ac0d982ca8b2=new tdBlock();block_td_uid_5_5ac0d982ca8b2.id="td_uid_5_5ac0d982ca8b2";block_td_uid_5_5ac0d982ca8b2.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ac0d982ca8b2_rand","tdc_css_class":"td_uid_5_5ac0d982ca8b2_rand","tdc_css_class_style":"td_uid_5_5ac0d982ca8b2_rand_style"}';block_td_uid_5_5ac0d982ca8b2.td_column_number="3";block_td_uid_5_5ac0d982ca8b2.block_type="td_block_mega_menu";block_td_uid_5_5ac0d982ca8b2.post_count="5";block_td_uid_5_5ac0d982ca8b2.found_posts="355";block_td_uid_5_5ac0d982ca8b2.header_color="";block_td_uid_5_5ac0d982ca8b2.ajax_pagination_infinite_stop="";block_td_uid_5_5ac0d982ca8b2.max_num_pages="71";tdBlocksArray.push(block_td_uid_5_5ac0d982ca8b2);</script>
<script>var block_td_uid_6_5ac0d982cf14c=new tdBlock();block_td_uid_6_5ac0d982cf14c.id="td_uid_6_5ac0d982cf14c";block_td_uid_6_5ac0d982cf14c.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ac0d982cf14c_rand","tdc_css_class":"td_uid_6_5ac0d982cf14c_rand","tdc_css_class_style":"td_uid_6_5ac0d982cf14c_rand_style"}';block_td_uid_6_5ac0d982cf14c.td_column_number="3";block_td_uid_6_5ac0d982cf14c.block_type="td_block_mega_menu";block_td_uid_6_5ac0d982cf14c.post_count="5";block_td_uid_6_5ac0d982cf14c.found_posts="2572";block_td_uid_6_5ac0d982cf14c.header_color="";block_td_uid_6_5ac0d982cf14c.ajax_pagination_infinite_stop="";block_td_uid_6_5ac0d982cf14c.max_num_pages="515";tdBlocksArray.push(block_td_uid_6_5ac0d982cf14c);</script>
<script>var block_td_uid_7_5ac0d982d6499=new tdBlock();block_td_uid_7_5ac0d982d6499.id="td_uid_7_5ac0d982d6499";block_td_uid_7_5ac0d982d6499.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ac0d982d6499_rand","tdc_css_class":"td_uid_7_5ac0d982d6499_rand","tdc_css_class_style":"td_uid_7_5ac0d982d6499_rand_style"}';block_td_uid_7_5ac0d982d6499.td_column_number="3";block_td_uid_7_5ac0d982d6499.block_type="td_block_mega_menu";block_td_uid_7_5ac0d982d6499.post_count="5";block_td_uid_7_5ac0d982d6499.found_posts="2281";block_td_uid_7_5ac0d982d6499.header_color="";block_td_uid_7_5ac0d982d6499.ajax_pagination_infinite_stop="";block_td_uid_7_5ac0d982d6499.max_num_pages="457";tdBlocksArray.push(block_td_uid_7_5ac0d982d6499);</script>
<script>var block_td_uid_8_5ac0d982dd2aa=new tdBlock();block_td_uid_8_5ac0d982dd2aa.id="td_uid_8_5ac0d982dd2aa";block_td_uid_8_5ac0d982dd2aa.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ac0d982dd2aa_rand","tdc_css_class":"td_uid_8_5ac0d982dd2aa_rand","tdc_css_class_style":"td_uid_8_5ac0d982dd2aa_rand_style"}';block_td_uid_8_5ac0d982dd2aa.td_column_number="3";block_td_uid_8_5ac0d982dd2aa.block_type="td_block_mega_menu";block_td_uid_8_5ac0d982dd2aa.post_count="5";block_td_uid_8_5ac0d982dd2aa.found_posts="5551";block_td_uid_8_5ac0d982dd2aa.header_color="";block_td_uid_8_5ac0d982dd2aa.ajax_pagination_infinite_stop="";block_td_uid_8_5ac0d982dd2aa.max_num_pages="1111";tdBlocksArray.push(block_td_uid_8_5ac0d982dd2aa);</script>
<script>var block_td_uid_9_5ac0d982e8b2c=new tdBlock();block_td_uid_9_5ac0d982e8b2c.id="td_uid_9_5ac0d982e8b2c";block_td_uid_9_5ac0d982e8b2c.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"102","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5ac0d982e8b2c_rand","tdc_css_class":"td_uid_9_5ac0d982e8b2c_rand","tdc_css_class_style":"td_uid_9_5ac0d982e8b2c_rand_style"}';block_td_uid_9_5ac0d982e8b2c.td_column_number="3";block_td_uid_9_5ac0d982e8b2c.block_type="td_block_mega_menu";block_td_uid_9_5ac0d982e8b2c.post_count="5";block_td_uid_9_5ac0d982e8b2c.found_posts="31";block_td_uid_9_5ac0d982e8b2c.header_color="";block_td_uid_9_5ac0d982e8b2c.ajax_pagination_infinite_stop="";block_td_uid_9_5ac0d982e8b2c.max_num_pages="7";tdBlocksArray.push(block_td_uid_9_5ac0d982e8b2c);</script>
<script>var block_td_uid_10_5ac0d982ecc78=new tdBlock();block_td_uid_10_5ac0d982ecc78.id="td_uid_10_5ac0d982ecc78";block_td_uid_10_5ac0d982ecc78.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5ac0d982ecc78_rand","tdc_css_class":"td_uid_10_5ac0d982ecc78_rand","tdc_css_class_style":"td_uid_10_5ac0d982ecc78_rand_style"}';block_td_uid_10_5ac0d982ecc78.td_column_number="3";block_td_uid_10_5ac0d982ecc78.block_type="td_block_mega_menu";block_td_uid_10_5ac0d982ecc78.post_count="5";block_td_uid_10_5ac0d982ecc78.found_posts="889";block_td_uid_10_5ac0d982ecc78.header_color="";block_td_uid_10_5ac0d982ecc78.ajax_pagination_infinite_stop="";block_td_uid_10_5ac0d982ecc78.max_num_pages="178";tdBlocksArray.push(block_td_uid_10_5ac0d982ecc78);</script>
<script>var block_td_uid_11_5ac0d982f2fe9=new tdBlock();block_td_uid_11_5ac0d982f2fe9.id="td_uid_11_5ac0d982f2fe9";block_td_uid_11_5ac0d982f2fe9.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5ac0d982f2fe9_rand","tdc_css_class":"td_uid_11_5ac0d982f2fe9_rand","tdc_css_class_style":"td_uid_11_5ac0d982f2fe9_rand_style"}';block_td_uid_11_5ac0d982f2fe9.td_column_number="3";block_td_uid_11_5ac0d982f2fe9.block_type="td_block_mega_menu";block_td_uid_11_5ac0d982f2fe9.post_count="5";block_td_uid_11_5ac0d982f2fe9.found_posts="637";block_td_uid_11_5ac0d982f2fe9.header_color="";block_td_uid_11_5ac0d982f2fe9.ajax_pagination_infinite_stop="";block_td_uid_11_5ac0d982f2fe9.max_num_pages="128";tdBlocksArray.push(block_td_uid_11_5ac0d982f2fe9);</script>
<script>var block_td_uid_12_5ac0d9830aba1=new tdBlock();block_td_uid_12_5ac0d9830aba1.id="td_uid_12_5ac0d9830aba1";block_td_uid_12_5ac0d9830aba1.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5ac0d9830aba1_rand","tdc_css_class":"td_uid_12_5ac0d9830aba1_rand","tdc_css_class_style":"td_uid_12_5ac0d9830aba1_rand_style"}';block_td_uid_12_5ac0d9830aba1.td_column_number="3";block_td_uid_12_5ac0d9830aba1.block_type="td_block_mega_menu";block_td_uid_12_5ac0d9830aba1.post_count="5";block_td_uid_12_5ac0d9830aba1.found_posts="74";block_td_uid_12_5ac0d9830aba1.header_color="";block_td_uid_12_5ac0d9830aba1.ajax_pagination_infinite_stop="";block_td_uid_12_5ac0d9830aba1.max_num_pages="15";tdBlocksArray.push(block_td_uid_12_5ac0d9830aba1);</script>
<script>var block_td_uid_15_5ac0d98313383=new tdBlock();block_td_uid_15_5ac0d98313383.id="td_uid_15_5ac0d98313383";block_td_uid_15_5ac0d98313383.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5ac0d98313383_rand","td_column_number":3,"live_filter_cur_post_id":170460,"live_filter_cur_post_author":"1854","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ac0d98313383_rand","tdc_css_class_style":"td_uid_15_5ac0d98313383_rand_style"}';block_td_uid_15_5ac0d98313383.td_column_number="3";block_td_uid_15_5ac0d98313383.block_type="td_block_related_posts";block_td_uid_15_5ac0d98313383.post_count="3";block_td_uid_15_5ac0d98313383.found_posts="5029";block_td_uid_15_5ac0d98313383.header_color="";block_td_uid_15_5ac0d98313383.ajax_pagination_infinite_stop="";block_td_uid_15_5ac0d98313383.max_num_pages="1677";tdBlocksArray.push(block_td_uid_15_5ac0d98313383);</script>
<script>var block_td_uid_18_5ac0d91dc5429=new tdBlock();block_td_uid_18_5ac0d91dc5429.id="td_uid_18_5ac0d91dc5429";block_td_uid_18_5ac0d91dc5429.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5ac0d91dc5429_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5ac0d91dc5429_rand","tdc_css_class_style":"td_uid_18_5ac0d91dc5429_rand_style"}';block_td_uid_18_5ac0d91dc5429.td_column_number="1";block_td_uid_18_5ac0d91dc5429.block_type="td_block_2";block_td_uid_18_5ac0d91dc5429.post_count="1";block_td_uid_18_5ac0d91dc5429.found_posts="2761";block_td_uid_18_5ac0d91dc5429.header_color="#";block_td_uid_18_5ac0d91dc5429.ajax_pagination_infinite_stop="";block_td_uid_18_5ac0d91dc5429.max_num_pages="2761";tdBlocksArray.push(block_td_uid_18_5ac0d91dc5429);</script>
<script>var block_td_uid_18_5ac0d9831e5fa=new tdBlock();block_td_uid_18_5ac0d9831e5fa.id="td_uid_18_5ac0d9831e5fa";block_td_uid_18_5ac0d9831e5fa.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_18_5ac0d9831e5fa_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5ac0d9831e5fa_rand","tdc_css_class_style":"td_uid_18_5ac0d9831e5fa_rand_style"}';block_td_uid_18_5ac0d9831e5fa.td_column_number="1";block_td_uid_18_5ac0d9831e5fa.block_type="td_block_2";block_td_uid_18_5ac0d9831e5fa.post_count="1";block_td_uid_18_5ac0d9831e5fa.found_posts="31";block_td_uid_18_5ac0d9831e5fa.header_color="#";block_td_uid_18_5ac0d9831e5fa.ajax_pagination_infinite_stop="";block_td_uid_18_5ac0d9831e5fa.max_num_pages="31";tdBlocksArray.push(block_td_uid_18_5ac0d9831e5fa);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/eb04d1b82416c51d01e725753756b716/1520458061index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/fa1566ff3395620804de23db63202068/1520458061index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/74d2c21c32900f23b6c4c02796883047/1520458063index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7e1086a9f16828e69fc0e0d3c6b9a225/1520458061index.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/49e4a387c129614e461216dc57e88229/1520458076index.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.36'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/1c79049d4e2d8fcb033a186ca2665035/1521584137index.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[17,62.6],"today_humidity":88,"today_wind_speed":[2.6,1.6],"today_min":[17,62.6],"today_max":[17,62.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1522584000,"day_name":"Dom","day_temp":[24,74],"owm_day_index":0},{"timestamp":1522627200,"day_name":"Lun","day_temp":[14,58],"owm_day_index":4},{"timestamp":1522713600,"day_name":"Mar","day_temp":[14,57],"owm_day_index":12},{"timestamp":1522800000,"day_name":"Mie","day_temp":[16,61],"owm_day_index":20},{"timestamp":1522886400,"day_name":"Jue","day_temp":[19,66],"owm_day_index":28}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[170460]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body></html><!-- WP Fastest Cache file was created in 1.6976809501648 seconds, on 01-04-18 10:07:16 -->