<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>Jujuy y Salta toman acciones conjuntas por el uso indebido de paisajes | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/posadas-consejo-turismo.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Jujuy y Salta toman acciones conjuntas por el uso indebido de paisajes RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2018/03/17/jujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes/feed/"/>  <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/d50d01719fdbff2b74bc04d088b756c8/1520458060index.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Continúa el apoyo a deportistas destacados' href='http://www.jujuyaldia.com.ar/2018/03/17/continua-el-apoyo-a-deportistas-destacados-2/'/><link rel='next' title='Continúan las inscripciones para el programa “Comer en casa”' href='http://www.jujuyaldia.com.ar/2018/03/17/continuan-las-inscripciones-para-el-programa-comer-en-casa/'/><meta name="generator" content="WordPress 4.9.4"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2018/03/17/jujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=169312'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F03%2F17%2Fjujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F03%2F17%2Fjujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-169312 single-format-standard jujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li></ul></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">20</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >sábado, marzo 17, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5aad2092b3f9d_rand td_block_template_1"><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5aad2092b5c70_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5aad2092b5c70"><div id=td_uid_2_5aad2092b5c70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/17/la-policia-federal-desbarato-una-banda-de-narcotraficantes-y-secuestro-458-kilos-de-cocaina-y-21-000-dosis-de-paco/" rel="bookmark" class="td-image-wrap" title="La Policía Federal desbarató una banda de narcotraficantes y secuestró 458 kilos de cocaína y 21.000 dosis de paco"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/05/cocaina-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/05/cocaina-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/05/cocaina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Policía Federal desbarató una banda de narcotraficantes y secuestró 458 kilos de cocaína y 21.000 dosis de paco"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/17/la-policia-federal-desbarato-una-banda-de-narcotraficantes-y-secuestro-458-kilos-de-cocaina-y-21-000-dosis-de-paco/" rel="bookmark" title="La Policía Federal desbarató una banda de narcotraficantes y secuestró 458 kilos de cocaína y 21.000 dosis de paco">La Policía Federal desbarató una banda de narcotraficantes y secuestró 458&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/17/varios-demorados-y-policias-lesionados-en-san-francisco-de-alava/" rel="bookmark" class="td-image-wrap" title="Varios demorados y policías lesionados en San Francisco de Alava"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/patrulleros-noche-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/patrulleros-noche-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/patrulleros-noche-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varios demorados y policías lesionados en San Francisco de Alava"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/17/varios-demorados-y-policias-lesionados-en-san-francisco-de-alava/" rel="bookmark" title="Varios demorados y policías lesionados en San Francisco de Alava">Varios demorados y policías lesionados en San Francisco de Alava</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/demorado-por-agredir-a-una-mujer/" rel="bookmark" class="td-image-wrap" title="Demorado por agredir a una mujer"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposado-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demorado por agredir a una mujer"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/demorado-por-agredir-a-una-mujer/" rel="bookmark" title="Demorado por agredir a una mujer">Demorado por agredir a una mujer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/demoran-a-motociclista-tras-lesionar-a-un-policia-en-un-control/" rel="bookmark" class="td-image-wrap" title="Demoran a motociclista tras lesionar a un policía en un control"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/Esposado-13-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/Esposado-13-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/Esposado-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demoran a motociclista tras lesionar a un policía en un control"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/demoran-a-motociclista-tras-lesionar-a-un-policia-en-un-control/" rel="bookmark" title="Demoran a motociclista tras lesionar a un policía en un control">Demoran a motociclista tras lesionar a un policía en un control</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/detienen-a-dos-sujetos-que-se-estaban-peleando-y-le-secuestran-un-arma-blanca-a-uno-de-ellos/" rel="bookmark" class="td-image-wrap" title="Detienen a dos sujetos que se estaban peleando y le secuestran un arma blanca a uno de ellos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/secuestro-cuchillo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/secuestro-cuchillo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/secuestro-cuchillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a dos sujetos que se estaban peleando y le secuestran un arma blanca a uno de ellos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/detienen-a-dos-sujetos-que-se-estaban-peleando-y-le-secuestran-un-arma-blanca-a-uno-de-ellos/" rel="bookmark" title="Detienen a dos sujetos que se estaban peleando y le secuestran un arma blanca a uno de ellos">Detienen a dos sujetos que se estaban peleando y le secuestran&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5aad2092b5c70" data-td_block_id="td_uid_2_5aad2092b5c70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5aad2092b5c70" data-td_block_id="td_uid_2_5aad2092b5c70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5aad2092c762a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5aad2092c762a"><div id=td_uid_3_5aad2092c762a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/acompanamiento-y-asistencia-a-productores-tabacaleros/" rel="bookmark" class="td-image-wrap" title="Acompañamiento y asistencia a productores tabacaleros"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/asistencia-productores-tabaco-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/asistencia-productores-tabaco-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/asistencia-productores-tabaco-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acompañamiento y asistencia a productores tabacaleros"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/acompanamiento-y-asistencia-a-productores-tabacaleros/" rel="bookmark" title="Acompañamiento y asistencia a productores tabacaleros">Acompañamiento y asistencia a productores tabacaleros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/pacto-social-por-la-educacion-instancias-preliminares/" rel="bookmark" class="td-image-wrap" title="Pacto Social por la Educación: instancias preliminares"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/pacto-social-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/pacto-social-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/pacto-social-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pacto Social por la Educación: instancias preliminares"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/pacto-social-por-la-educacion-instancias-preliminares/" rel="bookmark" title="Pacto Social por la Educación: instancias preliminares">Pacto Social por la Educación: instancias preliminares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/salud-la-comunidad-se-suma-a-las-mesas-de-trabajo/" rel="bookmark" class="td-image-wrap" title="Salud: la comunidad se suma a las mesas de trabajo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/salud-mesa-trabajo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/salud-mesa-trabajo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/salud-mesa-trabajo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud: la comunidad se suma a las mesas de trabajo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/salud-la-comunidad-se-suma-a-las-mesas-de-trabajo/" rel="bookmark" title="Salud: la comunidad se suma a las mesas de trabajo">Salud: la comunidad se suma a las mesas de trabajo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/proponen-declarar-heroe-nacional-a-don-manuel-eduardo-arias/" rel="bookmark" class="td-image-wrap" title="Proponen declarar Héroe Nacional a Don Manuel Eduardo Arias"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/manuel-arias-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/manuel-arias-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/manuel-arias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proponen declarar Héroe Nacional a Don Manuel Eduardo Arias"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/proponen-declarar-heroe-nacional-a-don-manuel-eduardo-arias/" rel="bookmark" title="Proponen declarar Héroe Nacional a Don Manuel Eduardo Arias">Proponen declarar Héroe Nacional a Don Manuel Eduardo Arias</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/14/optimizan-la-gestion-en-los-hospitales-de-toda-la-provincia/" rel="bookmark" class="td-image-wrap" title="Optimizan la gestión en los hospitales de toda la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/bouhid-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/bouhid-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/bouhid-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Optimizan la gestión en los hospitales de toda la provincia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/14/optimizan-la-gestion-en-los-hospitales-de-toda-la-provincia/" rel="bookmark" title="Optimizan la gestión en los hospitales de toda la provincia">Optimizan la gestión en los hospitales de toda la provincia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5aad2092c762a" data-td_block_id="td_uid_3_5aad2092c762a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5aad2092c762a" data-td_block_id="td_uid_3_5aad2092c762a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5aad2092d7865_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5aad2092d7865"><div id=td_uid_4_5aad2092d7865 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/17/continua-el-apoyo-a-deportistas-destacados-2/" rel="bookmark" class="td-image-wrap" title="Continúa el apoyo a deportistas destacados"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/apoyo-deportistas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/apoyo-deportistas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/apoyo-deportistas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa el apoyo a deportistas destacados"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/17/continua-el-apoyo-a-deportistas-destacados-2/" rel="bookmark" title="Continúa el apoyo a deportistas destacados">Continúa el apoyo a deportistas destacados</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/14/actividades-en-el-centro-recreativo-para-adultos-mayores/" rel="bookmark" class="td-image-wrap" title="Actividades en el Centro Recreativo para adultos mayores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/actividades-adultos-mayores-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/actividades-adultos-mayores-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/actividades-adultos-mayores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actividades en el Centro Recreativo para adultos mayores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/14/actividades-en-el-centro-recreativo-para-adultos-mayores/" rel="bookmark" title="Actividades en el Centro Recreativo para adultos mayores">Actividades en el Centro Recreativo para adultos mayores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/14/siguen-las-inscripciones-para-el-trekking-hacia-puente-del-diablo/" rel="bookmark" class="td-image-wrap" title="Siguen las inscripciones para el trekking hacia “Puente del diablo”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/puente-diablo-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/puente-diablo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/puente-diablo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguen las inscripciones para el trekking hacia “Puente del diablo”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/14/siguen-las-inscripciones-para-el-trekking-hacia-puente-del-diablo/" rel="bookmark" title="Siguen las inscripciones para el trekking hacia “Puente del diablo”">Siguen las inscripciones para el trekking hacia “Puente del diablo”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/07/inscripciones-trekking-hacia-puente-del-diablo-en-tres-cruces/" rel="bookmark" class="td-image-wrap" title="Inscripciones: trekking hacia “Puente del diablo” en Tres Cruces"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/puente-diablo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/puente-diablo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/puente-diablo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscripciones: trekking hacia “Puente del diablo” en Tres Cruces"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/07/inscripciones-trekking-hacia-puente-del-diablo-en-tres-cruces/" rel="bookmark" title="Inscripciones: trekking hacia “Puente del diablo” en Tres Cruces">Inscripciones: trekking hacia “Puente del diablo” en Tres Cruces</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/06/parador-saludable-en-ciudad-cultural-y-dique-la-cienaga/" rel="bookmark" class="td-image-wrap" title="Parador saludable en Ciudad Cultural y dique La Ciénaga"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/parador-saludable-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/parador-saludable-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/parador-saludable-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parador saludable en Ciudad Cultural y dique La Ciénaga"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/06/parador-saludable-en-ciudad-cultural-y-dique-la-cienaga/" rel="bookmark" title="Parador saludable en Ciudad Cultural y dique La Ciénaga">Parador saludable en Ciudad Cultural y dique La Ciénaga</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5aad2092d7865" data-td_block_id="td_uid_4_5aad2092d7865"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5aad2092d7865" data-td_block_id="td_uid_4_5aad2092d7865"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5aad2092e04f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5aad2092e04f2"><div id=td_uid_5_5aad2092e04f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/28/que-se-debe-hacer-si-se-suspende-o-se-despide-a-un-trabajador-por-falta-o-disminucion-de-trabajo/" rel="bookmark" class="td-image-wrap" title="¿Qué se debe hacer si se suspende o se despide a un trabajador por falta o disminución de trabajo?"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Qué se debe hacer si se suspende o se despide a un trabajador por falta o disminución de trabajo?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/28/que-se-debe-hacer-si-se-suspende-o-se-despide-a-un-trabajador-por-falta-o-disminucion-de-trabajo/" rel="bookmark" title="¿Qué se debe hacer si se suspende o se despide a un trabajador por falta o disminución de trabajo?">¿Qué se debe hacer si se suspende o se despide a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/27/un-pueblo-con-memoria-es-un-pueblo-con-futuro/" rel="bookmark" class="td-image-wrap" title="Un pueblo con memoria, es un pueblo con futuro"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/Lisandro-Aguiar-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/Lisandro-Aguiar-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/Lisandro-Aguiar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un pueblo con memoria, es un pueblo con futuro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/27/un-pueblo-con-memoria-es-un-pueblo-con-futuro/" rel="bookmark" title="Un pueblo con memoria, es un pueblo con futuro">Un pueblo con memoria, es un pueblo con futuro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/01/si-muere-el-empleador-se-extingue-el-contrato-de-trabajo/" rel="bookmark" class="td-image-wrap" title="Si muere el empleador: ¿se extingue el contrato de trabajo?"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si muere el empleador: ¿se extingue el contrato de trabajo?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/01/si-muere-el-empleador-se-extingue-el-contrato-de-trabajo/" rel="bookmark" title="Si muere el empleador: ¿se extingue el contrato de trabajo?">Si muere el empleador: ¿se extingue el contrato de trabajo?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/18/estan-imposibilitando-el-normal-desarrollo-de-la-democracia/" rel="bookmark" class="td-image-wrap" title="Están imposibilitando el normal desarrollo de la Democracia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/PROSPERO-NIEVA-REFERENTE-HISTÓRICO-DE-LA-UCR-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/PROSPERO-NIEVA-REFERENTE-HISTÓRICO-DE-LA-UCR-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/PROSPERO-NIEVA-REFERENTE-HISTÓRICO-DE-LA-UCR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Están imposibilitando el normal desarrollo de la Democracia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/18/estan-imposibilitando-el-normal-desarrollo-de-la-democracia/" rel="bookmark" title="Están imposibilitando el normal desarrollo de la Democracia">Están imposibilitando el normal desarrollo de la Democracia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/26/la-conservacion-del-empleo-durante-un-accidente-o-enfermedad-inculpable-como-funciona/" rel="bookmark" class="td-image-wrap" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/26/la-conservacion-del-empleo-durante-un-accidente-o-enfermedad-inculpable-como-funciona/" rel="bookmark" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?">La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aad2092e04f2" data-td_block_id="td_uid_5_5aad2092e04f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5aad2092e04f2" data-td_block_id="td_uid_5_5aad2092e04f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5aad2092e73e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5aad2092e73e2"><div id=td_uid_6_5aad2092e73e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/17/maimara-participa-en-mejorar-la-salud-de-su-comunidad/" rel="bookmark" class="td-image-wrap" title="Maimará participa en mejorar la salud de su comunidad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/bouhid-maimara-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/bouhid-maimara-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/bouhid-maimara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maimará participa en mejorar la salud de su comunidad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/17/maimara-participa-en-mejorar-la-salud-de-su-comunidad/" rel="bookmark" title="Maimará participa en mejorar la salud de su comunidad">Maimará participa en mejorar la salud de su comunidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/17/ensenan-a-los-ninos-a-cuidar-la-piel-de-los-rayos-ultravioletas/" rel="bookmark" class="td-image-wrap" title="Enseñan a los niños a cuidar la piel de los rayos ultravioletas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/cuidados-piel-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/cuidados-piel-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/cuidados-piel-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/cuidados-piel-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enseñan a los niños a cuidar la piel de los rayos ultravioletas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/17/ensenan-a-los-ninos-a-cuidar-la-piel-de-los-rayos-ultravioletas/" rel="bookmark" title="Enseñan a los niños a cuidar la piel de los rayos ultravioletas">Enseñan a los niños a cuidar la piel de los rayos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/17/fiesta-patronal-en-ciudad-perico/" rel="bookmark" class="td-image-wrap" title="Fiesta patronal en ciudad Perico"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/fiesta-patronal-perico-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/fiesta-patronal-perico-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/fiesta-patronal-perico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiesta patronal en ciudad Perico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/17/fiesta-patronal-en-ciudad-perico/" rel="bookmark" title="Fiesta patronal en ciudad Perico">Fiesta patronal en ciudad Perico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/autoridades-de-quebrada-y-puna-se-suman-al-pacto-social-por-la-educacion/" rel="bookmark" class="td-image-wrap" title="Autoridades de Quebrada y Puna se suman al Pacto Social por la Educación"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/pacto-social-quebrada-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/pacto-social-quebrada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/pacto-social-quebrada-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/pacto-social-quebrada-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoridades de Quebrada y Puna se suman al Pacto Social por la Educación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/autoridades-de-quebrada-y-puna-se-suman-al-pacto-social-por-la-educacion/" rel="bookmark" title="Autoridades de Quebrada y Puna se suman al Pacto Social por la Educación">Autoridades de Quebrada y Puna se suman al Pacto Social por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/15/talleres-de-equidad-de-genero-para-mujeres-indigenas/" rel="bookmark" class="td-image-wrap" title="Talleres de equidad de género para mujeres indígenas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/equidad-genero-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/equidad-genero-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/equidad-genero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talleres de equidad de género para mujeres indígenas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/15/talleres-de-equidad-de-genero-para-mujeres-indigenas/" rel="bookmark" title="Talleres de equidad de género para mujeres indígenas">Talleres de equidad de género para mujeres indígenas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5aad2092e73e2" data-td_block_id="td_uid_6_5aad2092e73e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5aad2092e73e2" data-td_block_id="td_uid_6_5aad2092e73e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5aad2092f1e72_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5aad2092f1e72"><div id=td_uid_7_5aad2092f1e72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/entregaron-equipamiento-para-escuelas-mediadas-por-tic/" rel="bookmark" class="td-image-wrap" title="Entregaron equipamiento para escuelas mediadas por TIC"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/equipamiento-escuelas-tics-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/equipamiento-escuelas-tics-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/equipamiento-escuelas-tics-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron equipamiento para escuelas mediadas por TIC"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/entregaron-equipamiento-para-escuelas-mediadas-por-tic/" rel="bookmark" title="Entregaron equipamiento para escuelas mediadas por TIC">Entregaron equipamiento para escuelas mediadas por TIC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/14/profesionalizaran-a-agentes-sanitarios-en-el-ies-n-11/" rel="bookmark" class="td-image-wrap" title="Profesionalizarán a agentes sanitarios en el IES N° 11"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/profesionalizan-agentes-sanitarios-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/profesionalizan-agentes-sanitarios-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/profesionalizan-agentes-sanitarios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Profesionalizarán a agentes sanitarios en el IES N° 11"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/14/profesionalizaran-a-agentes-sanitarios-en-el-ies-n-11/" rel="bookmark" title="Profesionalizarán a agentes sanitarios en el IES N° 11">Profesionalizarán a agentes sanitarios en el IES N° 11</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/12/ingresantes-2018-en-humanidades-inicio-de-clases-el-19-de-marzo/" rel="bookmark" class="td-image-wrap" title="Ingresantes 2018 en Humanidades: inicio de clases el 19 de marzo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/humanidades-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/humanidades-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/humanidades-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ingresantes 2018 en Humanidades: inicio de clases el 19 de marzo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/12/ingresantes-2018-en-humanidades-inicio-de-clases-el-19-de-marzo/" rel="bookmark" title="Ingresantes 2018 en Humanidades: inicio de clases el 19 de marzo">Ingresantes 2018 en Humanidades: inicio de clases el 19 de marzo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/11/apoyan-al-ies-de-abra-pampa-en-propuesta-para-el-plan-de-mejora/" rel="bookmark" class="td-image-wrap" title="Apoyan al IES de Abra Pampa en propuesta para el plan de mejora"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ies-abra-pampa-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ies-abra-pampa-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ies-abra-pampa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apoyan al IES de Abra Pampa en propuesta para el plan de mejora"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/11/apoyan-al-ies-de-abra-pampa-en-propuesta-para-el-plan-de-mejora/" rel="bookmark" title="Apoyan al IES de Abra Pampa en propuesta para el plan de mejora">Apoyan al IES de Abra Pampa en propuesta para el plan&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/10/realizan-seguimiento-en-escuelas-rurales/" rel="bookmark" class="td-image-wrap" title="Realizan seguimiento en escuelas rurales"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/seguimiento-escuela-rural-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/seguimiento-escuela-rural-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/seguimiento-escuela-rural-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizan seguimiento en escuelas rurales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/10/realizan-seguimiento-en-escuelas-rurales/" rel="bookmark" title="Realizan seguimiento en escuelas rurales">Realizan seguimiento en escuelas rurales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5aad2092f1e72" data-td_block_id="td_uid_7_5aad2092f1e72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5aad2092f1e72" data-td_block_id="td_uid_7_5aad2092f1e72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5aad209307c34_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5aad209307c34"><div id=td_uid_8_5aad209307c34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/17/impuesto-inmobiliario-vencimiento-con-20-de-descuento/" rel="bookmark" class="td-image-wrap" title="Impuesto inmobiliario: vencimiento con 20% de descuento"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/rentas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/rentas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/rentas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impuesto inmobiliario: vencimiento con 20% de descuento"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/17/impuesto-inmobiliario-vencimiento-con-20-de-descuento/" rel="bookmark" title="Impuesto inmobiliario: vencimiento con 20% de descuento">Impuesto inmobiliario: vencimiento con 20% de descuento</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/17/continuan-las-inscripciones-para-el-programa-comer-en-casa/" rel="bookmark" class="td-image-wrap" title="Continúan las inscripciones para el programa “Comer en casa”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/plasonup-comer-en-casa-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/plasonup-comer-en-casa-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/plasonup-comer-en-casa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan las inscripciones para el programa “Comer en casa”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/17/continuan-las-inscripciones-para-el-programa-comer-en-casa/" rel="bookmark" title="Continúan las inscripciones para el programa “Comer en casa”">Continúan las inscripciones para el programa “Comer en casa”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/operadores-y-emprendedores-asistieron-a-curso-de-inclusion-digital/" rel="bookmark" class="td-image-wrap" title="Operadores y emprendedores asistieron a curso de Inclusión Digital"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/inclusion-digital-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/inclusion-digital-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/inclusion-digital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operadores y emprendedores asistieron a curso de Inclusión Digital"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/operadores-y-emprendedores-asistieron-a-curso-de-inclusion-digital/" rel="bookmark" title="Operadores y emprendedores asistieron a curso de Inclusión Digital">Operadores y emprendedores asistieron a curso de Inclusión Digital</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/censo-de-prestadores-isj/" rel="bookmark" class="td-image-wrap" title="Censo de prestadores ISJ"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/censo-isj-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/censo-isj-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/censo-isj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Censo de prestadores ISJ"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/censo-de-prestadores-isj/" rel="bookmark" title="Censo de prestadores ISJ">Censo de prestadores ISJ</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/15/por-un-consumidor-informado-y-mas-empoderado/" rel="bookmark" class="td-image-wrap" title="Por un consumidor informado y “más empoderado”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/consumidores-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/consumidores-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/consumidores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por un consumidor informado y “más empoderado”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/15/por-un-consumidor-informado-y-mas-empoderado/" rel="bookmark" title="Por un consumidor informado y “más empoderado”">Por un consumidor informado y “más empoderado”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5aad209307c34" data-td_block_id="td_uid_8_5aad209307c34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5aad209307c34" data-td_block_id="td_uid_8_5aad209307c34"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5aad209316330_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5aad209316330"><div id=td_uid_9_5aad209316330 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/07/como-es-cada-mujer-segun-su-signo-zodiacal/" rel="bookmark" class="td-image-wrap" title="Como es cada mujer según su signo zodiacal"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como es cada mujer según su signo zodiacal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/07/como-es-cada-mujer-segun-su-signo-zodiacal/" rel="bookmark" title="Como es cada mujer según su signo zodiacal">Como es cada mujer según su signo zodiacal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/04/horoscopo-para-marzo-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para marzo 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga-marzo1-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para marzo 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/04/horoscopo-para-marzo-2018/" rel="bookmark" title="Horóscopo para marzo 2018">Horóscopo para marzo 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/02/horoscopo-para-febrero-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para febrero 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para febrero 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/02/horoscopo-para-febrero-2018/" rel="bookmark" title="Horóscopo para febrero 2018">Horóscopo para febrero 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/22/prediccion-astrologica-2018-para-todos-los-signo/" rel="bookmark" class="td-image-wrap" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/22/prediccion-astrologica-2018-para-todos-los-signo/" rel="bookmark" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO">PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/horoscopo-para-diciembre-de-2017/" rel="bookmark" class="td-image-wrap" title="HORÓSCOPO PARA DICIEMBRE DE 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HORÓSCOPO PARA DICIEMBRE DE 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/horoscopo-para-diciembre-de-2017/" rel="bookmark" title="HORÓSCOPO PARA DICIEMBRE DE 2017">HORÓSCOPO PARA DICIEMBRE DE 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5aad209316330" data-td_block_id="td_uid_9_5aad209316330"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5aad209316330" data-td_block_id="td_uid_9_5aad209316330"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5aad20931c3e4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5aad20931c3e4"><div id=td_uid_10_5aad20931c3e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/17/jujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes/" rel="bookmark" class="td-image-wrap" title="Jujuy y Salta toman acciones conjuntas por el uso indebido de paisajes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/posadas-consejo-turismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/posadas-consejo-turismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/posadas-consejo-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy y Salta toman acciones conjuntas por el uso indebido de paisajes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/17/jujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes/" rel="bookmark" title="Jujuy y Salta toman acciones conjuntas por el uso indebido de paisajes">Jujuy y Salta toman acciones conjuntas por el uso indebido de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/jujuy-participo-de-la-144-asamblea-del-consejo-federal-de-turismo/" rel="bookmark" class="td-image-wrap" title="Jujuy participó de la 144° Asamblea del Consejo Federal de Turismo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jujuy-consejo-turismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jujuy-consejo-turismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jujuy-consejo-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy participó de la 144° Asamblea del Consejo Federal de Turismo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/jujuy-participo-de-la-144-asamblea-del-consejo-federal-de-turismo/" rel="bookmark" title="Jujuy participó de la 144° Asamblea del Consejo Federal de Turismo">Jujuy participó de la 144° Asamblea del Consejo Federal de Turismo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/15/promocionan-en-brasil-el-vuelo-jujuy-san-pablo/" rel="bookmark" class="td-image-wrap" title="Promocionan en Brasil el vuelo Jujuy – San Pablo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/promocion-vuelo-brasil-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/promocion-vuelo-brasil-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/promocion-vuelo-brasil-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promocionan en Brasil el vuelo Jujuy – San Pablo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/15/promocionan-en-brasil-el-vuelo-jujuy-san-pablo/" rel="bookmark" title="Promocionan en Brasil el vuelo Jujuy – San Pablo">Promocionan en Brasil el vuelo Jujuy – San Pablo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/14/concluyo-el-segundo-nivel-del-taller-de-portugues-turistico-y-ya-hay-fechas-para-el-nivel-3/" rel="bookmark" class="td-image-wrap" title="Concluyó el segundo nivel del taller de portugués turístico y ya hay fechas para el nivel 3"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/curso-portugues-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/curso-portugues-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/curso-portugues-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concluyó el segundo nivel del taller de portugués turístico y ya hay fechas para el nivel 3"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/14/concluyo-el-segundo-nivel-del-taller-de-portugues-turistico-y-ya-hay-fechas-para-el-nivel-3/" rel="bookmark" title="Concluyó el segundo nivel del taller de portugués turístico y ya hay fechas para el nivel 3">Concluyó el segundo nivel del taller de portugués turístico y ya&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/14/curso-de-marketing-digital-para-pueblos-turisticos/" rel="bookmark" class="td-image-wrap" title="Curso de marketing digital para pueblos turísticos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marketing-digital-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marketing-digital-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marketing-digital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso de marketing digital para pueblos turísticos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/14/curso-de-marketing-digital-para-pueblos-turisticos/" rel="bookmark" title="Curso de marketing digital para pueblos turísticos">Curso de marketing digital para pueblos turísticos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5aad20931c3e4" data-td_block_id="td_uid_10_5aad20931c3e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5aad20931c3e4" data-td_block_id="td_uid_10_5aad20931c3e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5aad2093261fc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5aad2093261fc"><div id=td_uid_11_5aad2093261fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/17/el-fiscal-general-de-jujuy-se-reunio-con-el-ministro-de-justicia-y-derechos-humanos-de-la-nacion/" rel="bookmark" class="td-image-wrap" title="El Fiscal General de Jujuy se reunió con el Ministro de Justicia y Derechos Humanos de la Nación"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/garavano-lello-sanchez-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/garavano-lello-sanchez-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/garavano-lello-sanchez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Fiscal General de Jujuy se reunió con el Ministro de Justicia y Derechos Humanos de la Nación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/17/el-fiscal-general-de-jujuy-se-reunio-con-el-ministro-de-justicia-y-derechos-humanos-de-la-nacion/" rel="bookmark" title="El Fiscal General de Jujuy se reunió con el Ministro de Justicia y Derechos Humanos de la Nación">El Fiscal General de Jujuy se reunió con el Ministro de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/acto-de-apertura-del-ano-judicial-e-inauguracion-de-edificio/" rel="bookmark" class="td-image-wrap" title="Acto de apertura del Año Judicial e inauguración de edificio"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/Dra.-Clara-de-Falcone-Pte.-Superior-Tribunal-Justicia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/Dra.-Clara-de-Falcone-Pte.-Superior-Tribunal-Justicia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/Dra.-Clara-de-Falcone-Pte.-Superior-Tribunal-Justicia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acto de apertura del Año Judicial e inauguración de edificio"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/acto-de-apertura-del-ano-judicial-e-inauguracion-de-edificio/" rel="bookmark" title="Acto de apertura del Año Judicial e inauguración de edificio">Acto de apertura del Año Judicial e inauguración de edificio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/15/siguen-y-siguen-los-concursos-en-jujuy/" rel="bookmark" class="td-image-wrap" title="Siguen y siguen los concursos en Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguen y siguen los concursos en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/15/siguen-y-siguen-los-concursos-en-jujuy/" rel="bookmark" title="Siguen y siguen los concursos en Jujuy">Siguen y siguen los concursos en Jujuy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/14/escuela-de-capacitacion-judicial-comenzo-ano-academico-con-diplomatura-en-argumentacion-juridica/" rel="bookmark" class="td-image-wrap" title="Escuela de Capacitación Judicial: comenzó año académico con Diplomatura en Argumentación Jurídica"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ESCUELA-CAPACITACIÓN-JUDICIAL-RODOLFO-VIGO-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ESCUELA-CAPACITACIÓN-JUDICIAL-RODOLFO-VIGO-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ESCUELA-CAPACITACIÓN-JUDICIAL-RODOLFO-VIGO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela de Capacitación Judicial: comenzó año académico con Diplomatura en Argumentación Jurídica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/14/escuela-de-capacitacion-judicial-comenzo-ano-academico-con-diplomatura-en-argumentacion-juridica/" rel="bookmark" title="Escuela de Capacitación Judicial: comenzó año académico con Diplomatura en Argumentación Jurídica">Escuela de Capacitación Judicial: comenzó año académico con Diplomatura en Argumentación&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/09/escuela-de-capacitacion-judicial-comienza-hoy-el-ano-academico-2018/" rel="bookmark" class="td-image-wrap" title="Escuela de Capacitación Judicial comienza hoy el año académico 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ESCUELA-CAPACITACION-JUDICIAL-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ESCUELA-CAPACITACION-JUDICIAL-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/ESCUELA-CAPACITACION-JUDICIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escuela de Capacitación Judicial comienza hoy el año académico 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/09/escuela-de-capacitacion-judicial-comienza-hoy-el-ano-academico-2018/" rel="bookmark" title="Escuela de Capacitación Judicial comienza hoy el año académico 2018">Escuela de Capacitación Judicial comienza hoy el año académico 2018</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5aad2093261fc" data-td_block_id="td_uid_11_5aad2093261fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5aad2093261fc" data-td_block_id="td_uid_11_5aad2093261fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5aad20932cdbd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5aad20932cdbd"><div id=td_uid_12_5aad20932cdbd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" class="td-image-wrap" title="El porqué de las calles que son un río"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/bocacalle-tapado-chijra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El porqué de las calles que son un río"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/22/el-porque-de-las-calles-que-son-un-rio/" rel="bookmark" title="El porqué de las calles que son un río">El porqué de las calles que son un río</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" class="td-image-wrap" title="Vecinos de Los Perales evitan usurpación de terreno"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Los Perales evitan usurpación de terreno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" title="Vecinos de Los Perales evitan usurpación de terreno">Vecinos de Los Perales evitan usurpación de terreno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" class="td-image-wrap" title="Haz lo que digo y no lo que hago"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haz lo que digo y no lo que hago"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" title="Haz lo que digo y no lo que hago">Haz lo que digo y no lo que hago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" class="td-image-wrap" title="Circularás, si podes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circularás, si podes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" title="Circularás, si podes">Circularás, si podes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" class="td-image-wrap" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños">Y pasó de nuevo: enojo por una empresa que “vende” paisajes&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5aad20932cdbd" data-td_block_id="td_uid_12_5aad20932cdbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5aad20932cdbd" data-td_block_id="td_uid_12_5aad20932cdbd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Turismo" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jujuy y Salta toman acciones conjuntas por el uso indebido de paisajes</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-169312" class="post-169312 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Jujuy y Salta toman acciones conjuntas por el uso indebido de paisajes</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-17T08:38:04+00:00" >17 marzo, 2018</time></span></div></header></div><div class="td-post-content"><p style="text-align: justify;">Jujuy al día® &#8211; El ministro de Cultura y Turismo, Federico Posadas, con su par salteño, Juan Manuel Lavallén, hicieron una presentación conjunta ante la 144° Asamblea del Consejo Federal de Turismo que se llevó a cabo en Pilar, provincia de Buenos Aires. La misma refiere a la decisión política de reforzar las actuaciones que vienen realizando, a fin de evitar la confusión en el uso de paisajes con fines promocionales.</p><p style="text-align: justify;">Manifestaron se preocupación por el uso indebido de paisajes de las provincias norteñas, que realizan algunas agencias y operadores turísticos.</p><p style="text-align: justify;">En este sentido, Posadas indicó que “estamos de acuerdo con el gobierno salteño en intensificar el trabajo conjunto para corregir estas malas prácticas, muchas veces realizadas desde el desconocimiento. Es allí justamente donde el Estado se hace presente para corregir estos casos puntuales, y así ir revirtiendo situaciones que generan confusión en el potencial turista”.</p><p style="text-align: justify;">“Si bien el norte argentino es una región con oferta turística similar, en muchos aspectos Jujuy es muy particular, por sus paisajes y los productos que tenemos que se adaptan a nuestra cultura e invitan a vivir experiencias únicas”, enfatizó Posadas.</p><div style="float: right;"><div id='rdbWrapper'></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2018/03/17/jujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_14_5aad20933eaee" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F03%2F17%2Fjujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jujuy+y+Salta+toman+acciones+conjuntas+por+el+uso+indebido+de+paisajes&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F03%2F17%2Fjujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2018/03/17/jujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2018/03/17/jujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/posadas-consejo-turismo.jpg&description=Jujuy+y+Salta+toman+acciones+conjuntas+por+el+uso+indebido+de+paisajes"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jujuy y Salta toman acciones conjuntas por el uso indebido de paisajes %0A%0A http://www.jujuyaldia.com.ar/2018/03/17/jujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_14_5aad20933eaee"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2018/03/17/continua-el-apoyo-a-deportistas-destacados-2/">Continúa el apoyo a deportistas destacados</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2018/03/17/continuan-las-inscripciones-para-el-programa-comer-en-casa/">Continúan las inscripciones para el programa “Comer en casa”</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2018-03-17T08:38:04+00:00"><meta itemprop="dateModified" content="2018-03-17T08:38:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2018/03/17/jujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Jujuy y Salta toman acciones conjuntas por el uso indebido de paisajes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/posadas-consejo-turismo.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="485"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_15_5aad20933f388_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5aad20933f388"><h4 class="td-related-title td-block-title"><a id="td_uid_16_5aad209343ceb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5aad20933f388" href="#">Artículos relacionados</a><a id="td_uid_17_5aad209343d2b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5aad20933f388" href="#">Más del autor</a></h4><div id=td_uid_15_5aad20933f388 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/jujuy-participo-de-la-144-asamblea-del-consejo-federal-de-turismo/" rel="bookmark" class="td-image-wrap" title="Jujuy participó de la 144° Asamblea del Consejo Federal de Turismo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jujuy-consejo-turismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jujuy-consejo-turismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/jujuy-consejo-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy participó de la 144° Asamblea del Consejo Federal de Turismo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/jujuy-participo-de-la-144-asamblea-del-consejo-federal-de-turismo/" rel="bookmark" title="Jujuy participó de la 144° Asamblea del Consejo Federal de Turismo">Jujuy participó de la 144° Asamblea del Consejo Federal de Turismo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/15/promocionan-en-brasil-el-vuelo-jujuy-san-pablo/" rel="bookmark" class="td-image-wrap" title="Promocionan en Brasil el vuelo Jujuy – San Pablo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/promocion-vuelo-brasil-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/promocion-vuelo-brasil-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/promocion-vuelo-brasil-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promocionan en Brasil el vuelo Jujuy – San Pablo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/15/promocionan-en-brasil-el-vuelo-jujuy-san-pablo/" rel="bookmark" title="Promocionan en Brasil el vuelo Jujuy – San Pablo">Promocionan en Brasil el vuelo Jujuy – San Pablo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/14/concluyo-el-segundo-nivel-del-taller-de-portugues-turistico-y-ya-hay-fechas-para-el-nivel-3/" rel="bookmark" class="td-image-wrap" title="Concluyó el segundo nivel del taller de portugués turístico y ya hay fechas para el nivel 3"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/curso-portugues-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/curso-portugues-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/curso-portugues-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concluyó el segundo nivel del taller de portugués turístico y ya hay fechas para el nivel 3"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/14/concluyo-el-segundo-nivel-del-taller-de-portugues-turistico-y-ya-hay-fechas-para-el-nivel-3/" rel="bookmark" title="Concluyó el segundo nivel del taller de portugués turístico y ya hay fechas para el nivel 3">Concluyó el segundo nivel del taller de portugués turístico y ya hay fechas para el nivel 3</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5aad20933f388" data-td_block_id="td_uid_15_5aad20933f388"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5aad20933f388" data-td_block_id="td_uid_15_5aad20933f388"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/17/jujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_591011260" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='169312' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b8ff018f39" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="162"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_18_5aad1f956bc8a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_18_5aad1f956bc8a"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_18_5aad1f956bc8a class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/16/interrupcion-programada-del-servicio-de-energia-electrica-366/" rel="bookmark" class="td-image-wrap" title="Interrupción programada del servicio de energía eléctrica"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-2-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-2-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-2-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/16/interrupcion-programada-del-servicio-de-energia-electrica-366/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-16T19:03:42+00:00" >16 marzo, 2018</time></span></div><div class="td-excerpt"> Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad de su servicio, se realizarán tareas de mantenimiento y...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_18_5aad209349621_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_18_5aad209349621"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_18_5aad209349621 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/07/como-es-cada-mujer-segun-su-signo-zodiacal/" rel="bookmark" class="td-image-wrap" title="Como es cada mujer según su signo zodiacal"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/marga1-bis_fixed-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Como es cada mujer según su signo zodiacal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/07/como-es-cada-mujer-segun-su-signo-zodiacal/" rel="bookmark" title="Como es cada mujer según su signo zodiacal">Como es cada mujer según su signo zodiacal</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-07T21:05:07+00:00" >7 marzo, 2018</time></span></div><div class="td-excerpt"> ARIESLa mujer  Aries es entusiasta, emprendedora y abre sola las puertas. Es franca, tiene mucho coraje y está llena de energía.Es una mujer fuerte...</div></div></div></div></div><aside
class="widget widget_text"><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carlos</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/07/millonaria-mora-en-el-pago-de-cuotas-al-ivuj-que-la-gente-sepa-que-lo-que-recibe-no-es-un-regalo/comment-page-1/#comment-4412">Millonaria mora en pago de cuotas al IVUJ: “que la gente sepa que lo que recibe no es un regalo”</a></li><li class="recentcomments"><span class="comment-author-link">Sujeto con derechos</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/08/jujuy-tambien-tuvo-su-marcha-del-8m/comment-page-1/#comment-4411">Jujuy también tuvo su marcha del #8M</a></li><li class="recentcomments"><span class="comment-author-link">Cel</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/03/varios-usuarios-resultaron-afectados-por-nueva-modalidad-de-fraude-en-cajeros-automaticos-en-san-salvador-de-jujuy/comment-page-1/#comment-4410">Varios usuarios resultaron afectados por nueva modalidad de fraude en cajeros automáticos en San Salvador de Jujuy</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carlos</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/07/millonaria-mora-en-el-pago-de-cuotas-al-ivuj-que-la-gente-sepa-que-lo-que-recibe-no-es-un-regalo/comment-page-1/#comment-4412">Millonaria mora en pago de cuotas al IVUJ: “que la gente sepa que lo que recibe no es un regalo”</a></li><li class="recentcomments"><span class="comment-author-link">Sujeto con derechos</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/08/jujuy-tambien-tuvo-su-marcha-del-8m/comment-page-1/#comment-4411">Jujuy también tuvo su marcha del #8M</a></li><li class="recentcomments"><span class="comment-author-link">Cel</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/03/varios-usuarios-resultaron-afectados-por-nueva-modalidad-de-fraude-en-cajeros-automaticos-en-san-salvador-de-jujuy/comment-page-1/#comment-4410">Varios usuarios resultaron afectados por nueva modalidad de fraude en cajeros automáticos en San Salvador de Jujuy</a></li><li class="recentcomments"><span class="comment-author-link">Elena Fernandez</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/08/jujuy-tambien-tuvo-su-marcha-del-8m/comment-page-1/#comment-4408">Jujuy también tuvo su marcha del #8M</a></li><li class="recentcomments"><span class="comment-author-link">feminista</span> en <a href="http://www.jujuyaldia.com.ar/2018/03/08/jujuy-tambien-tuvo-su-marcha-del-8m/comment-page-1/#comment-4407">Jujuy también tuvo su marcha del #8M</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img class="td-retina-data" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>marzo 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2018/02/">&laquo; Feb</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2018/03/01/" aria-label="Entradas publicadas el 1 March, 2018">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/03/02/" aria-label="Entradas publicadas el 2 March, 2018">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/03/03/" aria-label="Entradas publicadas el 3 March, 2018">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/03/04/" aria-label="Entradas publicadas el 4 March, 2018">4</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/03/05/" aria-label="Entradas publicadas el 5 March, 2018">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/03/06/" aria-label="Entradas publicadas el 6 March, 2018">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/03/07/" aria-label="Entradas publicadas el 7 March, 2018">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/03/08/" aria-label="Entradas publicadas el 8 March, 2018">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/03/09/" aria-label="Entradas publicadas el 9 March, 2018">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/03/10/" aria-label="Entradas publicadas el 10 March, 2018">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/03/11/" aria-label="Entradas publicadas el 11 March, 2018">11</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/03/12/" aria-label="Entradas publicadas el 12 March, 2018">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/03/13/" aria-label="Entradas publicadas el 13 March, 2018">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/03/14/" aria-label="Entradas publicadas el 14 March, 2018">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/03/15/" aria-label="Entradas publicadas el 15 March, 2018">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/03/16/" aria-label="Entradas publicadas el 16 March, 2018">16</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2018/03/17/" aria-label="Entradas publicadas el 17 March, 2018">17</a></td><td>18</td></tr><tr><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/17/la-policia-federal-desbarato-una-banda-de-narcotraficantes-y-secuestro-458-kilos-de-cocaina-y-21-000-dosis-de-paco/" rel="bookmark" class="td-image-wrap" title="La Policía Federal desbarató una banda de narcotraficantes y secuestró 458 kilos de cocaína y 21.000 dosis de paco"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/05/cocaina-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/05/cocaina-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/05/cocaina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Policía Federal desbarató una banda de narcotraficantes y secuestró 458 kilos de cocaína y 21.000 dosis de paco"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/17/la-policia-federal-desbarato-una-banda-de-narcotraficantes-y-secuestro-458-kilos-de-cocaina-y-21-000-dosis-de-paco/" rel="bookmark" title="La Policía Federal desbarató una banda de narcotraficantes y secuestró 458 kilos de cocaína y 21.000 dosis de paco">La Policía Federal desbarató una banda de narcotraficantes y secuestró 458...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T11:00:50+00:00" >17 marzo, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/17/impuesto-inmobiliario-vencimiento-con-20-de-descuento/" rel="bookmark" class="td-image-wrap" title="Impuesto inmobiliario: vencimiento con 20% de descuento"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/rentas-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/rentas-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/rentas-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Impuesto inmobiliario: vencimiento con 20% de descuento"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/17/impuesto-inmobiliario-vencimiento-con-20-de-descuento/" rel="bookmark" title="Impuesto inmobiliario: vencimiento con 20% de descuento">Impuesto inmobiliario: vencimiento con 20% de descuento</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T10:46:13+00:00" >17 marzo, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/03/17/charla-taller-para-fortalecer-el-sector-audiovisual-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Charla taller para fortalecer el sector audiovisual de Jujuy"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/charla-cine-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/charla-cine-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/charla-cine-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/03/charla-cine-648x451.jpg 648w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Charla taller para fortalecer el sector audiovisual de Jujuy"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/03/17/charla-taller-para-fortalecer-el-sector-audiovisual-de-jujuy/" rel="bookmark" title="Charla taller para fortalecer el sector audiovisual de Jujuy">Charla taller para fortalecer el sector audiovisual de Jujuy</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T10:46:11+00:00" >17 marzo, 2018</time></span></div></div></div></div></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all'/>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>(function(){var s=document.getElementsByTagName('script')[0],rdb=document.createElement('script');rdb.type='text/javascript';rdb.async=true;rdb.src=document.location.protocol+'//www.readability.com/embed.js';s.parentNode.insertBefore(rdb,s);})();</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/299f936c9cb1bd9133b6f6865924d08d/1520458061index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/310cdcf3d3bc3427bb52cea486404a12/1520458061index.js'></script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.2";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/turismo/","name":"Turismo"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2018/03/17/jujuy-y-salta-toman-acciones-conjuntas-por-el-uso-indebido-de-paisajes/","name":"Jujuy y Salta toman acciones conjuntas por el uso indebido de paisajes"}}]}</script>
<script>var block_td_uid_2_5aad2092b5c70=new tdBlock();block_td_uid_2_5aad2092b5c70.id="td_uid_2_5aad2092b5c70";block_td_uid_2_5aad2092b5c70.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5aad2092b5c70_rand","tdc_css_class":"td_uid_2_5aad2092b5c70_rand","tdc_css_class_style":"td_uid_2_5aad2092b5c70_rand_style"}';block_td_uid_2_5aad2092b5c70.td_column_number="3";block_td_uid_2_5aad2092b5c70.block_type="td_block_mega_menu";block_td_uid_2_5aad2092b5c70.post_count="5";block_td_uid_2_5aad2092b5c70.found_posts="7130";block_td_uid_2_5aad2092b5c70.header_color="";block_td_uid_2_5aad2092b5c70.ajax_pagination_infinite_stop="";block_td_uid_2_5aad2092b5c70.max_num_pages="1426";tdBlocksArray.push(block_td_uid_2_5aad2092b5c70);</script>
<script>var block_td_uid_3_5aad2092c762a=new tdBlock();block_td_uid_3_5aad2092c762a.id="td_uid_3_5aad2092c762a";block_td_uid_3_5aad2092c762a.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5aad2092c762a_rand","tdc_css_class":"td_uid_3_5aad2092c762a_rand","tdc_css_class_style":"td_uid_3_5aad2092c762a_rand_style"}';block_td_uid_3_5aad2092c762a.td_column_number="3";block_td_uid_3_5aad2092c762a.block_type="td_block_mega_menu";block_td_uid_3_5aad2092c762a.post_count="5";block_td_uid_3_5aad2092c762a.found_posts="5802";block_td_uid_3_5aad2092c762a.header_color="";block_td_uid_3_5aad2092c762a.ajax_pagination_infinite_stop="";block_td_uid_3_5aad2092c762a.max_num_pages="1161";tdBlocksArray.push(block_td_uid_3_5aad2092c762a);</script>
<script>var block_td_uid_4_5aad2092d7865=new tdBlock();block_td_uid_4_5aad2092d7865.id="td_uid_4_5aad2092d7865";block_td_uid_4_5aad2092d7865.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5aad2092d7865_rand","tdc_css_class":"td_uid_4_5aad2092d7865_rand","tdc_css_class_style":"td_uid_4_5aad2092d7865_rand_style"}';block_td_uid_4_5aad2092d7865.td_column_number="3";block_td_uid_4_5aad2092d7865.block_type="td_block_mega_menu";block_td_uid_4_5aad2092d7865.post_count="5";block_td_uid_4_5aad2092d7865.found_posts="1869";block_td_uid_4_5aad2092d7865.header_color="";block_td_uid_4_5aad2092d7865.ajax_pagination_infinite_stop="";block_td_uid_4_5aad2092d7865.max_num_pages="374";tdBlocksArray.push(block_td_uid_4_5aad2092d7865);</script>
<script>var block_td_uid_5_5aad2092e04f2=new tdBlock();block_td_uid_5_5aad2092e04f2.id="td_uid_5_5aad2092e04f2";block_td_uid_5_5aad2092e04f2.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5aad2092e04f2_rand","tdc_css_class":"td_uid_5_5aad2092e04f2_rand","tdc_css_class_style":"td_uid_5_5aad2092e04f2_rand_style"}';block_td_uid_5_5aad2092e04f2.td_column_number="3";block_td_uid_5_5aad2092e04f2.block_type="td_block_mega_menu";block_td_uid_5_5aad2092e04f2.post_count="5";block_td_uid_5_5aad2092e04f2.found_posts="353";block_td_uid_5_5aad2092e04f2.header_color="";block_td_uid_5_5aad2092e04f2.ajax_pagination_infinite_stop="";block_td_uid_5_5aad2092e04f2.max_num_pages="71";tdBlocksArray.push(block_td_uid_5_5aad2092e04f2);</script>
<script>var block_td_uid_6_5aad2092e73e2=new tdBlock();block_td_uid_6_5aad2092e73e2.id="td_uid_6_5aad2092e73e2";block_td_uid_6_5aad2092e73e2.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5aad2092e73e2_rand","tdc_css_class":"td_uid_6_5aad2092e73e2_rand","tdc_css_class_style":"td_uid_6_5aad2092e73e2_rand_style"}';block_td_uid_6_5aad2092e73e2.td_column_number="3";block_td_uid_6_5aad2092e73e2.block_type="td_block_mega_menu";block_td_uid_6_5aad2092e73e2.post_count="5";block_td_uid_6_5aad2092e73e2.found_posts="2552";block_td_uid_6_5aad2092e73e2.header_color="";block_td_uid_6_5aad2092e73e2.ajax_pagination_infinite_stop="";block_td_uid_6_5aad2092e73e2.max_num_pages="511";tdBlocksArray.push(block_td_uid_6_5aad2092e73e2);</script>
<script>var block_td_uid_7_5aad2092f1e72=new tdBlock();block_td_uid_7_5aad2092f1e72.id="td_uid_7_5aad2092f1e72";block_td_uid_7_5aad2092f1e72.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5aad2092f1e72_rand","tdc_css_class":"td_uid_7_5aad2092f1e72_rand","tdc_css_class_style":"td_uid_7_5aad2092f1e72_rand_style"}';block_td_uid_7_5aad2092f1e72.td_column_number="3";block_td_uid_7_5aad2092f1e72.block_type="td_block_mega_menu";block_td_uid_7_5aad2092f1e72.post_count="5";block_td_uid_7_5aad2092f1e72.found_posts="2267";block_td_uid_7_5aad2092f1e72.header_color="";block_td_uid_7_5aad2092f1e72.ajax_pagination_infinite_stop="";block_td_uid_7_5aad2092f1e72.max_num_pages="454";tdBlocksArray.push(block_td_uid_7_5aad2092f1e72);</script>
<script>var block_td_uid_8_5aad209307c34=new tdBlock();block_td_uid_8_5aad209307c34.id="td_uid_8_5aad209307c34";block_td_uid_8_5aad209307c34.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5aad209307c34_rand","tdc_css_class":"td_uid_8_5aad209307c34_rand","tdc_css_class_style":"td_uid_8_5aad209307c34_rand_style"}';block_td_uid_8_5aad209307c34.td_column_number="3";block_td_uid_8_5aad209307c34.block_type="td_block_mega_menu";block_td_uid_8_5aad209307c34.post_count="5";block_td_uid_8_5aad209307c34.found_posts="5520";block_td_uid_8_5aad209307c34.header_color="";block_td_uid_8_5aad209307c34.ajax_pagination_infinite_stop="";block_td_uid_8_5aad209307c34.max_num_pages="1104";tdBlocksArray.push(block_td_uid_8_5aad209307c34);</script>
<script>var block_td_uid_9_5aad209316330=new tdBlock();block_td_uid_9_5aad209316330.id="td_uid_9_5aad209316330";block_td_uid_9_5aad209316330.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"102","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5aad209316330_rand","tdc_css_class":"td_uid_9_5aad209316330_rand","tdc_css_class_style":"td_uid_9_5aad209316330_rand_style"}';block_td_uid_9_5aad209316330.td_column_number="3";block_td_uid_9_5aad209316330.block_type="td_block_mega_menu";block_td_uid_9_5aad209316330.post_count="5";block_td_uid_9_5aad209316330.found_posts="31";block_td_uid_9_5aad209316330.header_color="";block_td_uid_9_5aad209316330.ajax_pagination_infinite_stop="";block_td_uid_9_5aad209316330.max_num_pages="7";tdBlocksArray.push(block_td_uid_9_5aad209316330);</script>
<script>var block_td_uid_10_5aad20931c3e4=new tdBlock();block_td_uid_10_5aad20931c3e4.id="td_uid_10_5aad20931c3e4";block_td_uid_10_5aad20931c3e4.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5aad20931c3e4_rand","tdc_css_class":"td_uid_10_5aad20931c3e4_rand","tdc_css_class_style":"td_uid_10_5aad20931c3e4_rand_style"}';block_td_uid_10_5aad20931c3e4.td_column_number="3";block_td_uid_10_5aad20931c3e4.block_type="td_block_mega_menu";block_td_uid_10_5aad20931c3e4.post_count="5";block_td_uid_10_5aad20931c3e4.found_posts="879";block_td_uid_10_5aad20931c3e4.header_color="";block_td_uid_10_5aad20931c3e4.ajax_pagination_infinite_stop="";block_td_uid_10_5aad20931c3e4.max_num_pages="176";tdBlocksArray.push(block_td_uid_10_5aad20931c3e4);</script>
<script>var block_td_uid_11_5aad2093261fc=new tdBlock();block_td_uid_11_5aad2093261fc.id="td_uid_11_5aad2093261fc";block_td_uid_11_5aad2093261fc.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5aad2093261fc_rand","tdc_css_class":"td_uid_11_5aad2093261fc_rand","tdc_css_class_style":"td_uid_11_5aad2093261fc_rand_style"}';block_td_uid_11_5aad2093261fc.td_column_number="3";block_td_uid_11_5aad2093261fc.block_type="td_block_mega_menu";block_td_uid_11_5aad2093261fc.post_count="5";block_td_uid_11_5aad2093261fc.found_posts="631";block_td_uid_11_5aad2093261fc.header_color="";block_td_uid_11_5aad2093261fc.ajax_pagination_infinite_stop="";block_td_uid_11_5aad2093261fc.max_num_pages="127";tdBlocksArray.push(block_td_uid_11_5aad2093261fc);</script>
<script>var block_td_uid_12_5aad20932cdbd=new tdBlock();block_td_uid_12_5aad20932cdbd.id="td_uid_12_5aad20932cdbd";block_td_uid_12_5aad20932cdbd.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5aad20932cdbd_rand","tdc_css_class":"td_uid_12_5aad20932cdbd_rand","tdc_css_class_style":"td_uid_12_5aad20932cdbd_rand_style"}';block_td_uid_12_5aad20932cdbd.td_column_number="3";block_td_uid_12_5aad20932cdbd.block_type="td_block_mega_menu";block_td_uid_12_5aad20932cdbd.post_count="5";block_td_uid_12_5aad20932cdbd.found_posts="74";block_td_uid_12_5aad20932cdbd.header_color="";block_td_uid_12_5aad20932cdbd.ajax_pagination_infinite_stop="";block_td_uid_12_5aad20932cdbd.max_num_pages="15";tdBlocksArray.push(block_td_uid_12_5aad20932cdbd);</script>
<script>var block_td_uid_15_5aad20933f388=new tdBlock();block_td_uid_15_5aad20933f388.id="td_uid_15_5aad20933f388";block_td_uid_15_5aad20933f388.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5aad20933f388_rand","td_column_number":3,"live_filter_cur_post_id":169312,"live_filter_cur_post_author":"1854","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5aad20933f388_rand","tdc_css_class_style":"td_uid_15_5aad20933f388_rand_style"}';block_td_uid_15_5aad20933f388.td_column_number="3";block_td_uid_15_5aad20933f388.block_type="td_block_related_posts";block_td_uid_15_5aad20933f388.post_count="3";block_td_uid_15_5aad20933f388.found_posts="878";block_td_uid_15_5aad20933f388.header_color="";block_td_uid_15_5aad20933f388.ajax_pagination_infinite_stop="";block_td_uid_15_5aad20933f388.max_num_pages="293";tdBlocksArray.push(block_td_uid_15_5aad20933f388);</script>
<script>var block_td_uid_18_5aad1f956bc8a=new tdBlock();block_td_uid_18_5aad1f956bc8a.id="td_uid_18_5aad1f956bc8a";block_td_uid_18_5aad1f956bc8a.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5aad1f956bc8a_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5aad1f956bc8a_rand","tdc_css_class_style":"td_uid_18_5aad1f956bc8a_rand_style"}';block_td_uid_18_5aad1f956bc8a.td_column_number="1";block_td_uid_18_5aad1f956bc8a.block_type="td_block_2";block_td_uid_18_5aad1f956bc8a.post_count="1";block_td_uid_18_5aad1f956bc8a.found_posts="2748";block_td_uid_18_5aad1f956bc8a.header_color="#";block_td_uid_18_5aad1f956bc8a.ajax_pagination_infinite_stop="";block_td_uid_18_5aad1f956bc8a.max_num_pages="2748";tdBlocksArray.push(block_td_uid_18_5aad1f956bc8a);</script>
<script>var block_td_uid_18_5aad209349621=new tdBlock();block_td_uid_18_5aad209349621.id="td_uid_18_5aad209349621";block_td_uid_18_5aad209349621.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_18_5aad209349621_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5aad209349621_rand","tdc_css_class_style":"td_uid_18_5aad209349621_rand_style"}';block_td_uid_18_5aad209349621.td_column_number="1";block_td_uid_18_5aad209349621.block_type="td_block_2";block_td_uid_18_5aad209349621.post_count="1";block_td_uid_18_5aad209349621.found_posts="31";block_td_uid_18_5aad209349621.header_color="#";block_td_uid_18_5aad209349621.ajax_pagination_infinite_stop="";block_td_uid_18_5aad209349621.max_num_pages="31";tdBlocksArray.push(block_td_uid_18_5aad209349621);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/eb04d1b82416c51d01e725753756b716/1520458061index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/fa1566ff3395620804de23db63202068/1520458061index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/74d2c21c32900f23b6c4c02796883047/1520458063index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7e1086a9f16828e69fc0e0d3c6b9a225/1520458061index.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/49e4a387c129614e461216dc57e88229/1520458076index.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.35'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/4f6a04c6c322f46b98f1ca8778d86931/1520458076index.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[20,68],"today_humidity":94,"today_wind_speed":[1,0.6],"today_min":[20,68],"today_max":[20,68],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1521288000,"day_name":"Sab","day_temp":[30,87],"owm_day_index":0},{"timestamp":1521331200,"day_name":"Dom","day_temp":[24,75],"owm_day_index":4},{"timestamp":1521417600,"day_name":"Lun","day_temp":[14,57],"owm_day_index":12},{"timestamp":1521504000,"day_name":"Mar","day_temp":[16,60],"owm_day_index":20},{"timestamp":1521590400,"day_name":"Mie","day_temp":[14,57],"owm_day_index":28}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[169312]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body></html><!-- WP Fastest Cache file was created in 1.9802799224854 seconds, on 17-03-18 11:05:08 -->