<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>Más de 150 personas detenidas durante el fin de semana largo | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/patrulleros-2.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Más de 150 personas detenidas durante el fin de semana largo RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2018/02/15/mas-de-150-personas-detenidas-durante-el-fin-de-semana-largo/feed/"/>  <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/d50d01719fdbff2b74bc04d088b756c8/1518653869index.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Jujuy: gran movimiento turístico en Carnaval Grande' href='http://www.jujuyaldia.com.ar/2018/02/15/jujuy-gran-movimiento-turistico-en-carnaval-grande/'/><link rel='next' title='Cifras del Registro Civil: desde su implementación, hubo más de 240 cambios de género en Jujuy' href='http://www.jujuyaldia.com.ar/2018/02/15/cifras-del-registro-civil-desde-su-implementacion-hubo-mas-de-240-cambios-de-genero-en-jujuy/'/><meta name="generator" content="WordPress 4.9.4"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2018/02/15/mas-de-150-personas-detenidas-durante-el-fin-de-semana-largo/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=167009'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F02%2F15%2Fmas-de-150-personas-detenidas-durante-el-fin-de-semana-largo%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F02%2F15%2Fmas-de-150-personas-detenidas-durante-el-fin-de-semana-largo%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.jujuyaldia.com.ar/2018/02/15/mas-de-150-personas-detenidas-durante-el-fin-de-semana-largo/amp/">  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-167009 single-format-standard mas-de-150-personas-detenidas-durante-el-fin-de-semana-largo global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li></ul></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">23</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >jueves, febrero 15, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5a85cce455b64_rand td_block_template_1"><a href="http://www.ejesa.com.ar/website/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.gif"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a85cce457c47_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5a85cce457c47"><div id=td_uid_2_5a85cce457c47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/15/mas-de-150-personas-detenidas-durante-el-fin-de-semana-largo/" rel="bookmark" class="td-image-wrap" title="Más de 150 personas detenidas durante el fin de semana largo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/patrulleros-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/patrulleros-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/patrulleros-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 150 personas detenidas durante el fin de semana largo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/15/mas-de-150-personas-detenidas-durante-el-fin-de-semana-largo/" rel="bookmark" title="Más de 150 personas detenidas durante el fin de semana largo">Más de 150 personas detenidas durante el fin de semana largo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/14/personas-buscadas-1307/" rel="bookmark" class="td-image-wrap" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/14/personas-buscadas-1307/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/13/secuestran-mas-de-170-kilos-de-hojas-de-coca-en-la-quiaca/" rel="bookmark" class="td-image-wrap" title="Secuestran más de 170 kilos de hojas de coca en La Quiaca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/Foto-Brigada-Narcotrafico-La-Quiaca-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/Foto-Brigada-Narcotrafico-La-Quiaca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/Foto-Brigada-Narcotrafico-La-Quiaca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secuestran más de 170 kilos de hojas de coca en La Quiaca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/13/secuestran-mas-de-170-kilos-de-hojas-de-coca-en-la-quiaca/" rel="bookmark" title="Secuestran más de 170 kilos de hojas de coca en La Quiaca">Secuestran más de 170 kilos de hojas de coca en La&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/13/policia-logro-dar-con-el-paradero-de-dos-adolescentes-que-eran-intensamente-buscados/" rel="bookmark" class="td-image-wrap" title="Policía logró dar con el paradero de dos adolescentes que eran intensamente buscados"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policía logró dar con el paradero de dos adolescentes que eran intensamente buscados"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/13/policia-logro-dar-con-el-paradero-de-dos-adolescentes-que-eran-intensamente-buscados/" rel="bookmark" title="Policía logró dar con el paradero de dos adolescentes que eran intensamente buscados">Policía logró dar con el paradero de dos adolescentes que eran&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/12/demorados-al-intentar-cometer-un-ilicito-en-san-pedrito/" rel="bookmark" class="td-image-wrap" title="Demorados al intentar cometer un ilícito en San Pedrito"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/foto-Comando-secc.-6-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/foto-Comando-secc.-6-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/foto-Comando-secc.-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demorados al intentar cometer un ilícito en San Pedrito"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/12/demorados-al-intentar-cometer-un-ilicito-en-san-pedrito/" rel="bookmark" title="Demorados al intentar cometer un ilícito en San Pedrito">Demorados al intentar cometer un ilícito en San Pedrito</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a85cce457c47" data-td_block_id="td_uid_2_5a85cce457c47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a85cce457c47" data-td_block_id="td_uid_2_5a85cce457c47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a85cce4651c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5a85cce4651c8"><div id=td_uid_3_5a85cce4651c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/15/jujuy-habitat-logra-mejores-condiciones-en-santa-clara/" rel="bookmark" class="td-image-wrap" title="Jujuy Hábitat logra mejores condiciones en Santa Clara"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/obras-jujuy-habitat-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/obras-jujuy-habitat-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/obras-jujuy-habitat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy Hábitat logra mejores condiciones en Santa Clara"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/15/jujuy-habitat-logra-mejores-condiciones-en-santa-clara/" rel="bookmark" title="Jujuy Hábitat logra mejores condiciones en Santa Clara">Jujuy Hábitat logra mejores condiciones en Santa Clara</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/14/despediran-en-la-legislatura-al-historico-dirigente-prospero-nieva/" rel="bookmark" class="td-image-wrap" title="Despedirán en la Legislatura al histórico dirigente Próspero Nieva"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/morales-prospero-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/morales-prospero-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/morales-prospero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Despedirán en la Legislatura al histórico dirigente Próspero Nieva"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/14/despediran-en-la-legislatura-al-historico-dirigente-prospero-nieva/" rel="bookmark" title="Despedirán en la Legislatura al histórico dirigente Próspero Nieva">Despedirán en la Legislatura al histórico dirigente Próspero Nieva</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/14/importante-despliegue-de-personal-de-emergencias-por-intensas-precipitaciones/" rel="bookmark" class="td-image-wrap" title="Importante despliegue de personal de emergencias por intensas precipitaciones"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/cook-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/cook-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/cook-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Importante despliegue de personal de emergencias por intensas precipitaciones"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/14/importante-despliegue-de-personal-de-emergencias-por-intensas-precipitaciones/" rel="bookmark" title="Importante despliegue de personal de emergencias por intensas precipitaciones">Importante despliegue de personal de emergencias por intensas precipitaciones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/14/adultos-mayores-una-prioridad-en-el-plan-de-salud/" rel="bookmark" class="td-image-wrap" title="Adultos mayores: una prioridad en el plan de salud"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/adultos-mayores-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/adultos-mayores-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/adultos-mayores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adultos mayores: una prioridad en el plan de salud"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/14/adultos-mayores-una-prioridad-en-el-plan-de-salud/" rel="bookmark" title="Adultos mayores: una prioridad en el plan de salud">Adultos mayores: una prioridad en el plan de salud</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/10/mejoras-en-la-infraestructura-de-la-ciudad-cultural/" rel="bookmark" class="td-image-wrap" title="Mejoras en la infraestructura de la Ciudad Cultural"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/obras-ciudad-cultural-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/obras-ciudad-cultural-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/obras-ciudad-cultural-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mejoras en la infraestructura de la Ciudad Cultural"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/10/mejoras-en-la-infraestructura-de-la-ciudad-cultural/" rel="bookmark" title="Mejoras en la infraestructura de la Ciudad Cultural">Mejoras en la infraestructura de la Ciudad Cultural</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a85cce4651c8" data-td_block_id="td_uid_3_5a85cce4651c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5a85cce4651c8" data-td_block_id="td_uid_3_5a85cce4651c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a85cce4718c0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5a85cce4718c0"><div id=td_uid_4_5a85cce4718c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/08/becas-deportivas/" rel="bookmark" class="td-image-wrap" title="Becas deportivas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deportes-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deportes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deportes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Becas deportivas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/08/becas-deportivas/" rel="bookmark" title="Becas deportivas">Becas deportivas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/06/gran-convocatoria-al-trekking-pozo-encantado/" rel="bookmark" class="td-image-wrap" title="Gran convocatoria al trekking Pozo Encantado"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/trekking-pozo-encantado-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/trekking-pozo-encantado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/trekking-pozo-encantado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gran convocatoria al trekking Pozo Encantado"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/06/gran-convocatoria-al-trekking-pozo-encantado/" rel="bookmark" title="Gran convocatoria al trekking Pozo Encantado">Gran convocatoria al trekking Pozo Encantado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/31/inscripciones-para-el-trekking-hacia-pozo-encantado/" rel="bookmark" class="td-image-wrap" title="Inscripciones para el trekking hacia Pozo Encantado"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/caminar-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/caminar-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/caminar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscripciones para el trekking hacia Pozo Encantado"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/31/inscripciones-para-el-trekking-hacia-pozo-encantado/" rel="bookmark" title="Inscripciones para el trekking hacia Pozo Encantado">Inscripciones para el trekking hacia Pozo Encantado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/30/continua-la-colaboracion-en-eventos-deportivos/" rel="bookmark" class="td-image-wrap" title="Continúa la colaboración en eventos deportivos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/colaboracion-deportes-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/colaboracion-deportes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/colaboracion-deportes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa la colaboración en eventos deportivos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/30/continua-la-colaboracion-en-eventos-deportivos/" rel="bookmark" title="Continúa la colaboración en eventos deportivos">Continúa la colaboración en eventos deportivos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/29/exitoso-segundo-encuentro-de-basquetbol-3x3-jujuy/" rel="bookmark" class="td-image-wrap" title="Exitoso segundo encuentro de Básquetbol 3×3 Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/basquet-3x3-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/basquet-3x3-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/basquet-3x3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitoso segundo encuentro de Básquetbol 3×3 Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/29/exitoso-segundo-encuentro-de-basquetbol-3x3-jujuy/" rel="bookmark" title="Exitoso segundo encuentro de Básquetbol 3×3 Jujuy">Exitoso segundo encuentro de Básquetbol 3×3 Jujuy</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a85cce4718c0" data-td_block_id="td_uid_4_5a85cce4718c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5a85cce4718c0" data-td_block_id="td_uid_4_5a85cce4718c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a85cce478d45_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5a85cce478d45"><div id=td_uid_5_5a85cce478d45 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/01/si-muere-el-empleador-se-extingue-el-contrato-de-trabajo/" rel="bookmark" class="td-image-wrap" title="Si muere el empleador: ¿se extingue el contrato de trabajo?"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si muere el empleador: ¿se extingue el contrato de trabajo?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/01/si-muere-el-empleador-se-extingue-el-contrato-de-trabajo/" rel="bookmark" title="Si muere el empleador: ¿se extingue el contrato de trabajo?">Si muere el empleador: ¿se extingue el contrato de trabajo?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/18/estan-imposibilitando-el-normal-desarrollo-de-la-democracia/" rel="bookmark" class="td-image-wrap" title="Están imposibilitando el normal desarrollo de la Democracia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/PROSPERO-NIEVA-REFERENTE-HISTÓRICO-DE-LA-UCR-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/PROSPERO-NIEVA-REFERENTE-HISTÓRICO-DE-LA-UCR-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/PROSPERO-NIEVA-REFERENTE-HISTÓRICO-DE-LA-UCR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Están imposibilitando el normal desarrollo de la Democracia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/18/estan-imposibilitando-el-normal-desarrollo-de-la-democracia/" rel="bookmark" title="Están imposibilitando el normal desarrollo de la Democracia">Están imposibilitando el normal desarrollo de la Democracia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/26/la-conservacion-del-empleo-durante-un-accidente-o-enfermedad-inculpable-como-funciona/" rel="bookmark" class="td-image-wrap" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/26/la-conservacion-del-empleo-durante-un-accidente-o-enfermedad-inculpable-como-funciona/" rel="bookmark" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?">La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/06/la-militancia-preocupada-por-la-situacion-del-partido-justicialista/" rel="bookmark" class="td-image-wrap" title="La militancia preocupada por la situación del Partido Justicialista"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jorge-casiva-02-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jorge-casiva-02-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jorge-casiva-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La militancia preocupada por la situación del Partido Justicialista"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/06/la-militancia-preocupada-por-la-situacion-del-partido-justicialista/" rel="bookmark" title="La militancia preocupada por la situación del Partido Justicialista">La militancia preocupada por la situación del Partido Justicialista</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/19/pueden-despedirme-por-pelearme-con-un-companero-de-trabajo/" rel="bookmark" class="td-image-wrap" title="¿Pueden despedirme por pelearme con un compañero de trabajo?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="¿Pueden despedirme por pelearme con un compañero de trabajo?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/19/pueden-despedirme-por-pelearme-con-un-companero-de-trabajo/" rel="bookmark" title="¿Pueden despedirme por pelearme con un compañero de trabajo?">¿Pueden despedirme por pelearme con un compañero de trabajo?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a85cce478d45" data-td_block_id="td_uid_5_5a85cce478d45"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a85cce478d45" data-td_block_id="td_uid_5_5a85cce478d45"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a85cce4814a6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5a85cce4814a6"><div id=td_uid_6_5a85cce4814a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/14/el-carmen-contara-con-un-centro-de-mediacion/" rel="bookmark" class="td-image-wrap" title="El Carmen contará con un Centro de Mediación"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/mediacion-el-carmen-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/mediacion-el-carmen-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/mediacion-el-carmen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Carmen contará con un Centro de Mediación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/14/el-carmen-contara-con-un-centro-de-mediacion/" rel="bookmark" title="El Carmen contará con un Centro de Mediación">El Carmen contará con un Centro de Mediación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/09/concurso-cerrado-para-chofer-en-tilcara/" rel="bookmark" class="td-image-wrap" title="Concurso cerrado para chofer en Tilcara"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/ambulancia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/ambulancia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/ambulancia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso cerrado para chofer en Tilcara"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/09/concurso-cerrado-para-chofer-en-tilcara/" rel="bookmark" title="Concurso cerrado para chofer en Tilcara">Concurso cerrado para chofer en Tilcara</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/09/ledesma-dona-moderno-equipamiento-al-hospital-orias/" rel="bookmark" class="td-image-wrap" title="Ledesma dona moderno equipamiento al Hospital Orías"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/Equipos-htal-070218-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/Equipos-htal-070218-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/Equipos-htal-070218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ledesma dona moderno equipamiento al Hospital Orías"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/09/ledesma-dona-moderno-equipamiento-al-hospital-orias/" rel="bookmark" title="Ledesma dona moderno equipamiento al Hospital Orías">Ledesma dona moderno equipamiento al Hospital Orías</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/08/ayuda-a-comunidades-guaranies/" rel="bookmark" class="td-image-wrap" title="Ayuda a comunidades guaraníes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/ayuda-comunidades-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/ayuda-comunidades-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/ayuda-comunidades-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ayuda a comunidades guaraníes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/08/ayuda-a-comunidades-guaranies/" rel="bookmark" title="Ayuda a comunidades guaraníes">Ayuda a comunidades guaraníes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/06/salud-el-interior-contara-con-nuevos-especialistas/" rel="bookmark" class="td-image-wrap" title="Salud: el interior contará con nuevos especialistas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/salud-la-quiaca-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/salud-la-quiaca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/salud-la-quiaca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud: el interior contará con nuevos especialistas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/06/salud-el-interior-contara-con-nuevos-especialistas/" rel="bookmark" title="Salud: el interior contará con nuevos especialistas">Salud: el interior contará con nuevos especialistas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a85cce4814a6" data-td_block_id="td_uid_6_5a85cce4814a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5a85cce4814a6" data-td_block_id="td_uid_6_5a85cce4814a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a85cce48c22f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5a85cce48c22f"><div id=td_uid_7_5a85cce48c22f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/14/cubriran-cargos-de-docentes-primarios-en-los-cenpja/" rel="bookmark" class="td-image-wrap" title="Cubrirán cargos de docentes primarios en los CENPJA"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cubrirán cargos de docentes primarios en los CENPJA"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/14/cubriran-cargos-de-docentes-primarios-en-los-cenpja/" rel="bookmark" title="Cubrirán cargos de docentes primarios en los CENPJA">Cubrirán cargos de docentes primarios en los CENPJA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/13/ingreso-2018-en-humanidades-las-preinscripciones-se-prorrogan-hasta-el-12-de-febrero/" rel="bookmark" class="td-image-wrap" title="Ingreso 2018 en Humanidades: las preinscripciones se prorrogan hasta el 12 de febrero"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/humanidades-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/humanidades-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/humanidades-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ingreso 2018 en Humanidades: las preinscripciones se prorrogan hasta el 12 de febrero"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/13/ingreso-2018-en-humanidades-las-preinscripciones-se-prorrogan-hasta-el-12-de-febrero/" rel="bookmark" title="Ingreso 2018 en Humanidades: las preinscripciones se prorrogan hasta el 12 de febrero">Ingreso 2018 en Humanidades: las preinscripciones se prorrogan hasta el 12&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/10/entregaran-kits-didacticos-de-dibujo-a-escuelas-tecnicas/" rel="bookmark" class="td-image-wrap" title="Entregarán kits didácticos de dibujo a escuelas técnicas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/kit-didacticos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/kit-didacticos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/kit-didacticos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregarán kits didácticos de dibujo a escuelas técnicas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/10/entregaran-kits-didacticos-de-dibujo-a-escuelas-tecnicas/" rel="bookmark" title="Entregarán kits didácticos de dibujo a escuelas técnicas">Entregarán kits didácticos de dibujo a escuelas técnicas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/09/refaccionan-el-bachillerato-provincial-no-24-de-lozano/" rel="bookmark" class="td-image-wrap" title="Refaccionan el Bachillerato Provincial Nº 24 de Lozano"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/obras-aulas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/obras-aulas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/obras-aulas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Refaccionan el Bachillerato Provincial Nº 24 de Lozano"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/09/refaccionan-el-bachillerato-provincial-no-24-de-lozano/" rel="bookmark" title="Refaccionan el Bachillerato Provincial Nº 24 de Lozano">Refaccionan el Bachillerato Provincial Nº 24 de Lozano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/07/inspeccionaron-escuelas-de-san-antonio/" rel="bookmark" class="td-image-wrap" title="Inspeccionaron escuelas de San Antonio"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/brajcich-san-antonio-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/brajcich-san-antonio-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/brajcich-san-antonio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inspeccionaron escuelas de San Antonio"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/07/inspeccionaron-escuelas-de-san-antonio/" rel="bookmark" title="Inspeccionaron escuelas de San Antonio">Inspeccionaron escuelas de San Antonio</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a85cce48c22f" data-td_block_id="td_uid_7_5a85cce48c22f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a85cce48c22f" data-td_block_id="td_uid_7_5a85cce48c22f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a85cce494e1e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5a85cce494e1e"><div id=td_uid_8_5a85cce494e1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/15/capacitaron-en-autoabastecimiento-de-bioinsumos/" rel="bookmark" class="td-image-wrap" title="Capacitaron en autoabastecimiento de bioinsumos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/capacitacion-bioinsumos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/capacitacion-bioinsumos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/capacitacion-bioinsumos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitaron en autoabastecimiento de bioinsumos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/15/capacitaron-en-autoabastecimiento-de-bioinsumos/" rel="bookmark" title="Capacitaron en autoabastecimiento de bioinsumos">Capacitaron en autoabastecimiento de bioinsumos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/14/positivo-trabajo-de-control-en-las-rutas-de-jujuy/" rel="bookmark" class="td-image-wrap" title="Positivo trabajo de control en las rutas de Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/martin-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/martin-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/martin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Positivo trabajo de control en las rutas de Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/14/positivo-trabajo-de-control-en-las-rutas-de-jujuy/" rel="bookmark" title="Positivo trabajo de control en las rutas de Jujuy">Positivo trabajo de control en las rutas de Jujuy</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/14/salud-llamado-a-concurso-para-ingreso-a-residencias-2018/" rel="bookmark" class="td-image-wrap" title="Salud: llamado a concurso para ingreso a residencias 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/concurso-residencias-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/concurso-residencias-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/concurso-residencias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud: llamado a concurso para ingreso a residencias 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/14/salud-llamado-a-concurso-para-ingreso-a-residencias-2018/" rel="bookmark" title="Salud: llamado a concurso para ingreso a residencias 2018">Salud: llamado a concurso para ingreso a residencias 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/14/realizaran-jornadas-sobre-cancer-infantil/" rel="bookmark" class="td-image-wrap" title="Realizarán jornadas sobre Cáncer Infantil"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/cancer-infantil-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/cancer-infantil-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/cancer-infantil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Realizarán jornadas sobre Cáncer Infantil"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/14/realizaran-jornadas-sobre-cancer-infantil/" rel="bookmark" title="Realizarán jornadas sobre Cáncer Infantil">Realizarán jornadas sobre Cáncer Infantil</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/10/jujuy-prohiben-el-uso-de-pirotecnia-en-las-fiestas-carnestolendas/" rel="bookmark" class="td-image-wrap" title="Jujuy: prohíben el uso de pirotecnia en las fiestas carnestolendas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/CORSOS-COLORES-DEL-CARNAVAL-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/CORSOS-COLORES-DEL-CARNAVAL-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/CORSOS-COLORES-DEL-CARNAVAL-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: prohíben el uso de pirotecnia en las fiestas carnestolendas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/10/jujuy-prohiben-el-uso-de-pirotecnia-en-las-fiestas-carnestolendas/" rel="bookmark" title="Jujuy: prohíben el uso de pirotecnia en las fiestas carnestolendas">Jujuy: prohíben el uso de pirotecnia en las fiestas carnestolendas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a85cce494e1e" data-td_block_id="td_uid_8_5a85cce494e1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a85cce494e1e" data-td_block_id="td_uid_8_5a85cce494e1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a85cce4a2f8e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5a85cce4a2f8e"><div id=td_uid_9_5a85cce4a2f8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/02/horoscopo-para-febrero-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para febrero 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para febrero 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/02/horoscopo-para-febrero-2018/" rel="bookmark" title="Horóscopo para febrero 2018">Horóscopo para febrero 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/22/prediccion-astrologica-2018-para-todos-los-signo/" rel="bookmark" class="td-image-wrap" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/22/prediccion-astrologica-2018-para-todos-los-signo/" rel="bookmark" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO">PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/horoscopo-para-diciembre-de-2017/" rel="bookmark" class="td-image-wrap" title="HORÓSCOPO PARA DICIEMBRE DE 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HORÓSCOPO PARA DICIEMBRE DE 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/horoscopo-para-diciembre-de-2017/" rel="bookmark" title="HORÓSCOPO PARA DICIEMBRE DE 2017">HORÓSCOPO PARA DICIEMBRE DE 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/01/horoscopo-para-noviembre-2017/" rel="bookmark" class="td-image-wrap" title="Horóscopo para noviembre 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para noviembre 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/01/horoscopo-para-noviembre-2017/" rel="bookmark" title="Horóscopo para noviembre 2017">Horóscopo para noviembre 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/09/horoscopo-para-octubre-2017/" rel="bookmark" class="td-image-wrap" title="Horóscopo para octubre 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para octubre 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/09/horoscopo-para-octubre-2017/" rel="bookmark" title="Horóscopo para octubre 2017">Horóscopo para octubre 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a85cce4a2f8e" data-td_block_id="td_uid_9_5a85cce4a2f8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a85cce4a2f8e" data-td_block_id="td_uid_9_5a85cce4a2f8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a85cce4a8fc8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5a85cce4a8fc8"><div id=td_uid_10_5a85cce4a8fc8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/15/jujuy-tiene-que-ser-un-destino-favorito-durante-todo-el-ano/" rel="bookmark" class="td-image-wrap" title="&#8220;Jujuy tiene que ser un destino favorito durante todo el año&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/turistas-purmamarca-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/turistas-purmamarca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/turistas-purmamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Jujuy tiene que ser un destino favorito durante todo el año&#8221;"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/15/jujuy-tiene-que-ser-un-destino-favorito-durante-todo-el-ano/" rel="bookmark" title="&#8220;Jujuy tiene que ser un destino favorito durante todo el año&#8221;">&#8220;Jujuy tiene que ser un destino favorito durante todo el año&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/10/turismo-culmino-el-primer-nivel-del-curso-de-portugues-turistico/" rel="bookmark" class="td-image-wrap" title="Turismo: culminó el primer nivel del curso de Portugués Turístico"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/curso-portugues-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/curso-portugues-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/curso-portugues-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo: culminó el primer nivel del curso de Portugués Turístico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/10/turismo-culmino-el-primer-nivel-del-curso-de-portugues-turistico/" rel="bookmark" title="Turismo: culminó el primer nivel del curso de Portugués Turístico">Turismo: culminó el primer nivel del curso de Portugués Turístico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/26/promocion-turistica-del-carnaval-en-villa-carlos-paz/" rel="bookmark" class="td-image-wrap" title="Promoción turística del Carnaval en Villa Carlos Paz"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/carnaval-carlos-paz-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/carnaval-carlos-paz-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/carnaval-carlos-paz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promoción turística del Carnaval en Villa Carlos Paz"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/26/promocion-turistica-del-carnaval-en-villa-carlos-paz/" rel="bookmark" title="Promoción turística del Carnaval en Villa Carlos Paz">Promoción turística del Carnaval en Villa Carlos Paz</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/26/jujuy-a-la-carta-un-espacio-de-promocion-para-vinos-jujenos/" rel="bookmark" class="td-image-wrap" title="Jujuy a la carta, un espacio de promoción para vinos jujeños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/jujuy-a-la-carta-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/jujuy-a-la-carta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/jujuy-a-la-carta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy a la carta, un espacio de promoción para vinos jujeños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/26/jujuy-a-la-carta-un-espacio-de-promocion-para-vinos-jujenos/" rel="bookmark" title="Jujuy a la carta, un espacio de promoción para vinos jujeños">Jujuy a la carta, un espacio de promoción para vinos jujeños</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/25/charla-y-degustacion-de-un-nuevo-producto-vitivinicola/" rel="bookmark" class="td-image-wrap" title="Charla y degustación de un nuevo producto vitivinícola"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/charla-nuevo-vino-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/charla-nuevo-vino-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/charla-nuevo-vino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Charla y degustación de un nuevo producto vitivinícola"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/25/charla-y-degustacion-de-un-nuevo-producto-vitivinicola/" rel="bookmark" title="Charla y degustación de un nuevo producto vitivinícola">Charla y degustación de un nuevo producto vitivinícola</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a85cce4a8fc8" data-td_block_id="td_uid_10_5a85cce4a8fc8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5a85cce4a8fc8" data-td_block_id="td_uid_10_5a85cce4a8fc8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a85cce4b21ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5a85cce4b21ab"><div id=td_uid_11_5a85cce4b21ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/06/inicio-la-evaluacion-de-los-postulantes-para-jueces-del-tribunal-en-lo-criminal/" rel="bookmark" class="td-image-wrap" title="Inicio la evaluación de los postulantes para jueces del tribunal en lo criminal"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/TRIBUNAL-DE-EVALUACION-CONCURSO-21-PRUEBA-DE-OPOSICIÓN-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/TRIBUNAL-DE-EVALUACION-CONCURSO-21-PRUEBA-DE-OPOSICIÓN-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/TRIBUNAL-DE-EVALUACION-CONCURSO-21-PRUEBA-DE-OPOSICIÓN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inicio la evaluación de los postulantes para jueces del tribunal en lo criminal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/06/inicio-la-evaluacion-de-los-postulantes-para-jueces-del-tribunal-en-lo-criminal/" rel="bookmark" title="Inicio la evaluación de los postulantes para jueces del tribunal en lo criminal">Inicio la evaluación de los postulantes para jueces del tribunal en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/20/no-justifico-su-reclamo-debera-seguir-pagando-la-cuota-alimentaria/" rel="bookmark" class="td-image-wrap" title="No justificó su reclamo: deberá seguir pagando la cuota alimentaria"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No justificó su reclamo: deberá seguir pagando la cuota alimentaria"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/20/no-justifico-su-reclamo-debera-seguir-pagando-la-cuota-alimentaria/" rel="bookmark" title="No justificó su reclamo: deberá seguir pagando la cuota alimentaria">No justificó su reclamo: deberá seguir pagando la cuota alimentaria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/15/arancel-por-busqueda-de-jurisprudencia-nuevos-valores-modificacion-acordada-32-00/" rel="bookmark" class="td-image-wrap" title="Arancel por búsqueda de Jurisprudencia &#8211; Nuevos Valores &#8211; Modificación Acordada 32/00"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arancel por búsqueda de Jurisprudencia &#8211; Nuevos Valores &#8211; Modificación Acordada 32/00"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/15/arancel-por-busqueda-de-jurisprudencia-nuevos-valores-modificacion-acordada-32-00/" rel="bookmark" title="Arancel por búsqueda de Jurisprudencia &#8211; Nuevos Valores &#8211; Modificación Acordada 32/00">Arancel por búsqueda de Jurisprudencia &#8211; Nuevos Valores &#8211; Modificación Acordada&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/04/el-poder-judicial-recibio-la-propiedad-del-terreno-para-edificar-el-centro-judicial-de-ciudad-perico/" rel="bookmark" class="td-image-wrap" title="El Poder Judicial recibio la propiedad del terreno para edificar el Centro Judicial de Ciudad Perico"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/ACTO-PERICO-FIRMA-ESCRITURA-DONACION-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/ACTO-PERICO-FIRMA-ESCRITURA-DONACION-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/ACTO-PERICO-FIRMA-ESCRITURA-DONACION-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Poder Judicial recibio la propiedad del terreno para edificar el Centro Judicial de Ciudad Perico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/04/el-poder-judicial-recibio-la-propiedad-del-terreno-para-edificar-el-centro-judicial-de-ciudad-perico/" rel="bookmark" title="El Poder Judicial recibio la propiedad del terreno para edificar el Centro Judicial de Ciudad Perico">El Poder Judicial recibio la propiedad del terreno para edificar el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/31/mayor-transparencia-para-la-justicia/" rel="bookmark" class="td-image-wrap" title="Mayor transparencia para la Justicia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/suarez-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/suarez-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/suarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mayor transparencia para la Justicia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/31/mayor-transparencia-para-la-justicia/" rel="bookmark" title="Mayor transparencia para la Justicia">Mayor transparencia para la Justicia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a85cce4b21ab" data-td_block_id="td_uid_11_5a85cce4b21ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5a85cce4b21ab" data-td_block_id="td_uid_11_5a85cce4b21ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a85cce4c2245_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5a85cce4c2245"><div id=td_uid_12_5a85cce4c2245 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" class="td-image-wrap" title="Vecinos de Los Perales evitan usurpación de terreno"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Los Perales evitan usurpación de terreno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" title="Vecinos de Los Perales evitan usurpación de terreno">Vecinos de Los Perales evitan usurpación de terreno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" class="td-image-wrap" title="Haz lo que digo y no lo que hago"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haz lo que digo y no lo que hago"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" title="Haz lo que digo y no lo que hago">Haz lo que digo y no lo que hago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" class="td-image-wrap" title="Circularás, si podes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circularás, si podes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" title="Circularás, si podes">Circularás, si podes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" class="td-image-wrap" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños">Y pasó de nuevo: enojo por una empresa que “vende” paisajes&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/un-gesto-que-vale-la-pena-imitar/" rel="bookmark" class="td-image-wrap" title="Un gesto que vale la pena imitar"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un gesto que vale la pena imitar"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/un-gesto-que-vale-la-pena-imitar/" rel="bookmark" title="Un gesto que vale la pena imitar">Un gesto que vale la pena imitar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a85cce4c2245" data-td_block_id="td_uid_12_5a85cce4c2245"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5a85cce4c2245" data-td_block_id="td_uid_12_5a85cce4c2245"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Policiales" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Más de 150 personas detenidas durante el fin de semana largo</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-167009" class="post-167009 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Más de 150 personas detenidas durante el fin de semana largo</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-15T07:27:52+00:00" >15 febrero, 2018</time></span></div></header></div><div class="td-post-content"><p style="text-align: justify;">Jujuy al día® &#8211; Durante el último fin de semana, en las Ocho Unidades Regionales de la Policía de la Provincia, a través de unidades operacionales desplegaron varios operativos de prevención y seguridad en todo el ámbito provincial, que consistió en controles vehiculares, recorridos en los distintos sectores barriales.</p><p style="text-align: justify;">El operativo desplegado se contó con la participación de más de (991) efectivos policiales, dependientes de las distintas unidades, como cuerpos especiales, comisarias, departamentos y direcciones. En consecuencia, se procedió al arresto de (153) personas entre ellas (130) por establecer la respectiva identidad ya que no justificaban su permanencia en el lugar, y (23) menores que posteriormente quedaron a disposición de sus progenitores.</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2018/02/15/mas-de-150-personas-detenidas-durante-el-fin-de-semana-largo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_14_5a85cce4cd1c3" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F02%2F15%2Fmas-de-150-personas-detenidas-durante-el-fin-de-semana-largo%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=M%C3%A1s+de+150+personas+detenidas+durante+el+fin+de+semana+largo&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F02%2F15%2Fmas-de-150-personas-detenidas-durante-el-fin-de-semana-largo%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2018/02/15/mas-de-150-personas-detenidas-durante-el-fin-de-semana-largo/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2018/02/15/mas-de-150-personas-detenidas-durante-el-fin-de-semana-largo/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/patrulleros-2.jpg&description=M%C3%A1s+de+150+personas+detenidas+durante+el+fin+de+semana+largo"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Más de 150 personas detenidas durante el fin de semana largo %0A%0A http://www.jujuyaldia.com.ar/2018/02/15/mas-de-150-personas-detenidas-durante-el-fin-de-semana-largo/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_14_5a85cce4cd1c3"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2018/02/15/jujuy-gran-movimiento-turistico-en-carnaval-grande/">Jujuy: gran movimiento turístico en Carnaval Grande</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2018/02/15/cifras-del-registro-civil-desde-su-implementacion-hubo-mas-de-240-cambios-de-genero-en-jujuy/">Cifras del Registro Civil: desde su implementación, hubo más de 240 cambios de género en Jujuy</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2018-02-15T07:27:52+00:00"><meta itemprop="dateModified" content="2018-02-14T23:41:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2018/02/15/mas-de-150-personas-detenidas-durante-el-fin-de-semana-largo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Más de 150 personas detenidas durante el fin de semana largo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/patrulleros-2.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="513"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_15_5a85cce4cdc2a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5a85cce4cdc2a"><h4 class="td-related-title td-block-title"><a id="td_uid_16_5a85cce4dc9a2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5a85cce4cdc2a" href="#">Artículos relacionados</a><a id="td_uid_17_5a85cce4dc9e4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5a85cce4cdc2a" href="#">Más del autor</a></h4><div id=td_uid_15_5a85cce4cdc2a class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/14/personas-buscadas-1307/" rel="bookmark" class="td-image-wrap" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/14/personas-buscadas-1307/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/13/secuestran-mas-de-170-kilos-de-hojas-de-coca-en-la-quiaca/" rel="bookmark" class="td-image-wrap" title="Secuestran más de 170 kilos de hojas de coca en La Quiaca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/Foto-Brigada-Narcotrafico-La-Quiaca-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/Foto-Brigada-Narcotrafico-La-Quiaca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/Foto-Brigada-Narcotrafico-La-Quiaca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secuestran más de 170 kilos de hojas de coca en La Quiaca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/13/secuestran-mas-de-170-kilos-de-hojas-de-coca-en-la-quiaca/" rel="bookmark" title="Secuestran más de 170 kilos de hojas de coca en La Quiaca">Secuestran más de 170 kilos de hojas de coca en La Quiaca</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/13/policia-logro-dar-con-el-paradero-de-dos-adolescentes-que-eran-intensamente-buscados/" rel="bookmark" class="td-image-wrap" title="Policía logró dar con el paradero de dos adolescentes que eran intensamente buscados"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policía logró dar con el paradero de dos adolescentes que eran intensamente buscados"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/13/policia-logro-dar-con-el-paradero-de-dos-adolescentes-que-eran-intensamente-buscados/" rel="bookmark" title="Policía logró dar con el paradero de dos adolescentes que eran intensamente buscados">Policía logró dar con el paradero de dos adolescentes que eran intensamente buscados</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a85cce4cdc2a" data-td_block_id="td_uid_15_5a85cce4cdc2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5a85cce4cdc2a" data-td_block_id="td_uid_15_5a85cce4cdc2a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/15/mas-de-150-personas-detenidas-durante-el-fin-de-semana-largo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1088105845" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='167009' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="67fff93e9e" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="22"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_13_5a85cca0099a7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_13_5a85cca0099a7"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_13_5a85cca0099a7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/14/manana-comienza-el-segundo-nivel-del-taller-de-portugues-turistico/" rel="bookmark" class="td-image-wrap" title="Mañana comienza el segundo nivel del Taller de “Portugués Turístico”"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/curso-portugues-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/curso-portugues-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/curso-portugues-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Mañana comienza el segundo nivel del Taller de “Portugués Turístico”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/notas/" class="td-post-category">Notas</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/14/manana-comienza-el-segundo-nivel-del-taller-de-portugues-turistico/" rel="bookmark" title="Mañana comienza el segundo nivel del Taller de “Portugués Turístico”">Mañana comienza el segundo nivel del Taller de “Portugués Turístico”</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-14T07:28:24+00:00" >14 febrero, 2018</time></span></div><div class="td-excerpt"> Jujuy al día® - Mañana, jueves 15 de febrero, de 15 a 16:30 horas, dará comienzo el segundo nivel del taller de “Portugués Turístico”,...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_18_5a85cce4df4aa_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_18_5a85cce4df4aa"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_18_5a85cce4df4aa class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/02/horoscopo-para-febrero-2018/" rel="bookmark" class="td-image-wrap" title="Horóscopo para febrero 2018"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/marga-2018-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Horóscopo para febrero 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/02/horoscopo-para-febrero-2018/" rel="bookmark" title="Horóscopo para febrero 2018">Horóscopo para febrero 2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-02T09:01:27+00:00" >2 febrero, 2018</time></span></div><div class="td-excerpt"> ARIES:Mientras muchos carneros ya están comprándose el mejor traje para cualquier deporte extremo porque creen que si sobrevivieron al año anterior ahora están listos...</div></div></div></div></div><aside
class="widget widget_text"><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Angel Burgos</span> en <a href="http://www.jujuyaldia.com.ar/2018/02/12/carnaval-jujeno-al-mundo/comment-page-1/#comment-4371">Carnaval jujeño al mundo</a></li><li class="recentcomments"><span class="comment-author-link">Juan José Luis FURLOTTI</span> en <a href="http://www.jujuyaldia.com.ar/2018/02/12/despues-de-diez-anos-volvio-a-funcionar-un-tren-de-carga-que-une-jujuy-con-buenos-aires/comment-page-1/#comment-4370">Después de diez años, volvió a funcionar un tren de carga que une Jujuy con Buenos Aires</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/24/buscan-reformar-el-reglamento-de-ascensos-en-la-policia-de-jujuy/comment-page-1/#comment-4369">Buscan reformar el reglamento de ascensos en la Policía de Jujuy</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Angel Burgos</span> en <a href="http://www.jujuyaldia.com.ar/2018/02/12/carnaval-jujeno-al-mundo/comment-page-1/#comment-4371">Carnaval jujeño al mundo</a></li><li class="recentcomments"><span class="comment-author-link">Juan José Luis FURLOTTI</span> en <a href="http://www.jujuyaldia.com.ar/2018/02/12/despues-de-diez-anos-volvio-a-funcionar-un-tren-de-carga-que-une-jujuy-con-buenos-aires/comment-page-1/#comment-4370">Después de diez años, volvió a funcionar un tren de carga que une Jujuy con Buenos Aires</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/24/buscan-reformar-el-reglamento-de-ascensos-en-la-policia-de-jujuy/comment-page-1/#comment-4369">Buscan reformar el reglamento de ascensos en la Policía de Jujuy</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Google' rel='external nofollow' class='url'>MARTHA GUZMAN</a></span> en <a href="http://www.jujuyaldia.com.ar/2018/01/24/buscan-reformar-el-reglamento-de-ascensos-en-la-policia-de-jujuy/comment-page-1/#comment-4368">Buscan reformar el reglamento de ascensos en la Policía de Jujuy</a></li><li class="recentcomments"><span class="comment-author-link">carlos gomez</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/24/buscan-reformar-el-reglamento-de-ascensos-en-la-policia-de-jujuy/comment-page-1/#comment-4367">Buscan reformar el reglamento de ascensos en la Policía de Jujuy</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img class="td-retina-data" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>febrero 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2018/01/">&laquo; Ene</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2018/02/01/" aria-label="Entradas publicadas el 1 February, 2018">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/02/02/" aria-label="Entradas publicadas el 2 February, 2018">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/02/03/" aria-label="Entradas publicadas el 3 February, 2018">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/02/04/" aria-label="Entradas publicadas el 4 February, 2018">4</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/02/05/" aria-label="Entradas publicadas el 5 February, 2018">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/02/06/" aria-label="Entradas publicadas el 6 February, 2018">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/02/07/" aria-label="Entradas publicadas el 7 February, 2018">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/02/08/" aria-label="Entradas publicadas el 8 February, 2018">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/02/09/" aria-label="Entradas publicadas el 9 February, 2018">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/02/10/" aria-label="Entradas publicadas el 10 February, 2018">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/02/11/" aria-label="Entradas publicadas el 11 February, 2018">11</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/02/12/" aria-label="Entradas publicadas el 12 February, 2018">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/02/13/" aria-label="Entradas publicadas el 13 February, 2018">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/02/14/" aria-label="Entradas publicadas el 14 February, 2018">14</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2018/02/15/" aria-label="Entradas publicadas el 15 February, 2018">15</a></td><td>16</td><td>17</td><td>18</td></tr><tr><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/15/jujuy-detienen-a-un-joven-por-el-brutal-crimen-de-su-abuela/" rel="bookmark" class="td-image-wrap" title="Jujuy: detienen a un joven por el brutal crimen de su abuela"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/patrullero-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/patrullero-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/patrullero-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jujuy: detienen a un joven por el brutal crimen de su abuela"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/15/jujuy-detienen-a-un-joven-por-el-brutal-crimen-de-su-abuela/" rel="bookmark" title="Jujuy: detienen a un joven por el brutal crimen de su abuela">Jujuy: detienen a un joven por el brutal crimen de su...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T15:08:31+00:00" >15 febrero, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/15/jujuy-tiene-que-ser-un-destino-favorito-durante-todo-el-ano/" rel="bookmark" class="td-image-wrap" title="&#8220;Jujuy tiene que ser un destino favorito durante todo el año&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/turistas-purmamarca-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/turistas-purmamarca-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/turistas-purmamarca-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Jujuy tiene que ser un destino favorito durante todo el año&#8221;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/15/jujuy-tiene-que-ser-un-destino-favorito-durante-todo-el-ano/" rel="bookmark" title="&#8220;Jujuy tiene que ser un destino favorito durante todo el año&#8221;">&#8220;Jujuy tiene que ser un destino favorito durante todo el año&#8221;</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T08:17:56+00:00" >15 febrero, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/02/15/corsos-en-avenida-forestal-se-viene-el-ultimo-fin-de-semana-de-corsos/" rel="bookmark" class="td-image-wrap" title="Corsos en avenida Forestal: se viene el último fin de semana de corsos"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/reunion-corsos-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/reunion-corsos-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/02/reunion-corsos-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Corsos en avenida Forestal: se viene el último fin de semana de corsos"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/02/15/corsos-en-avenida-forestal-se-viene-el-ultimo-fin-de-semana-de-corsos/" rel="bookmark" title="Corsos en avenida Forestal: se viene el último fin de semana de corsos">Corsos en avenida Forestal: se viene el último fin de semana...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-15T08:17:51+00:00" >15 febrero, 2018</time></span></div></div></div></div></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7' type='text/css' media='all'/>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/299f936c9cb1bd9133b6f6865924d08d/1518653870index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/310cdcf3d3bc3427bb52cea486404a12/1518653870index.js'></script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/policiales/","name":"Policiales"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2018/02/15/mas-de-150-personas-detenidas-durante-el-fin-de-semana-largo/","name":"Más de 150 personas detenidas durante el fin de semana largo"}}]}</script>
<script>var block_td_uid_2_5a85cce457c47=new tdBlock();block_td_uid_2_5a85cce457c47.id="td_uid_2_5a85cce457c47";block_td_uid_2_5a85cce457c47.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5a85cce457c47_rand","tdc_css_class":"td_uid_2_5a85cce457c47_rand","tdc_css_class_style":"td_uid_2_5a85cce457c47_rand_style"}';block_td_uid_2_5a85cce457c47.td_column_number="3";block_td_uid_2_5a85cce457c47.block_type="td_block_mega_menu";block_td_uid_2_5a85cce457c47.post_count="5";block_td_uid_2_5a85cce457c47.found_posts="7063";block_td_uid_2_5a85cce457c47.header_color="";block_td_uid_2_5a85cce457c47.ajax_pagination_infinite_stop="";block_td_uid_2_5a85cce457c47.max_num_pages="1413";tdBlocksArray.push(block_td_uid_2_5a85cce457c47);</script>
<script>var block_td_uid_3_5a85cce4651c8=new tdBlock();block_td_uid_3_5a85cce4651c8.id="td_uid_3_5a85cce4651c8";block_td_uid_3_5a85cce4651c8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5a85cce4651c8_rand","tdc_css_class":"td_uid_3_5a85cce4651c8_rand","tdc_css_class_style":"td_uid_3_5a85cce4651c8_rand_style"}';block_td_uid_3_5a85cce4651c8.td_column_number="3";block_td_uid_3_5a85cce4651c8.block_type="td_block_mega_menu";block_td_uid_3_5a85cce4651c8.post_count="5";block_td_uid_3_5a85cce4651c8.found_posts="5727";block_td_uid_3_5a85cce4651c8.header_color="";block_td_uid_3_5a85cce4651c8.ajax_pagination_infinite_stop="";block_td_uid_3_5a85cce4651c8.max_num_pages="1146";tdBlocksArray.push(block_td_uid_3_5a85cce4651c8);</script>
<script>var block_td_uid_4_5a85cce4718c0=new tdBlock();block_td_uid_4_5a85cce4718c0.id="td_uid_4_5a85cce4718c0";block_td_uid_4_5a85cce4718c0.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5a85cce4718c0_rand","tdc_css_class":"td_uid_4_5a85cce4718c0_rand","tdc_css_class_style":"td_uid_4_5a85cce4718c0_rand_style"}';block_td_uid_4_5a85cce4718c0.td_column_number="3";block_td_uid_4_5a85cce4718c0.block_type="td_block_mega_menu";block_td_uid_4_5a85cce4718c0.post_count="5";block_td_uid_4_5a85cce4718c0.found_posts="1846";block_td_uid_4_5a85cce4718c0.header_color="";block_td_uid_4_5a85cce4718c0.ajax_pagination_infinite_stop="";block_td_uid_4_5a85cce4718c0.max_num_pages="370";tdBlocksArray.push(block_td_uid_4_5a85cce4718c0);</script>
<script>var block_td_uid_5_5a85cce478d45=new tdBlock();block_td_uid_5_5a85cce478d45.id="td_uid_5_5a85cce478d45";block_td_uid_5_5a85cce478d45.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5a85cce478d45_rand","tdc_css_class":"td_uid_5_5a85cce478d45_rand","tdc_css_class_style":"td_uid_5_5a85cce478d45_rand_style"}';block_td_uid_5_5a85cce478d45.td_column_number="3";block_td_uid_5_5a85cce478d45.block_type="td_block_mega_menu";block_td_uid_5_5a85cce478d45.post_count="5";block_td_uid_5_5a85cce478d45.found_posts="351";block_td_uid_5_5a85cce478d45.header_color="";block_td_uid_5_5a85cce478d45.ajax_pagination_infinite_stop="";block_td_uid_5_5a85cce478d45.max_num_pages="71";tdBlocksArray.push(block_td_uid_5_5a85cce478d45);</script>
<script>var block_td_uid_6_5a85cce4814a6=new tdBlock();block_td_uid_6_5a85cce4814a6.id="td_uid_6_5a85cce4814a6";block_td_uid_6_5a85cce4814a6.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5a85cce4814a6_rand","tdc_css_class":"td_uid_6_5a85cce4814a6_rand","tdc_css_class_style":"td_uid_6_5a85cce4814a6_rand_style"}';block_td_uid_6_5a85cce4814a6.td_column_number="3";block_td_uid_6_5a85cce4814a6.block_type="td_block_mega_menu";block_td_uid_6_5a85cce4814a6.post_count="5";block_td_uid_6_5a85cce4814a6.found_posts="2526";block_td_uid_6_5a85cce4814a6.header_color="";block_td_uid_6_5a85cce4814a6.ajax_pagination_infinite_stop="";block_td_uid_6_5a85cce4814a6.max_num_pages="506";tdBlocksArray.push(block_td_uid_6_5a85cce4814a6);</script>
<script>var block_td_uid_7_5a85cce48c22f=new tdBlock();block_td_uid_7_5a85cce48c22f.id="td_uid_7_5a85cce48c22f";block_td_uid_7_5a85cce48c22f.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5a85cce48c22f_rand","tdc_css_class":"td_uid_7_5a85cce48c22f_rand","tdc_css_class_style":"td_uid_7_5a85cce48c22f_rand_style"}';block_td_uid_7_5a85cce48c22f.td_column_number="3";block_td_uid_7_5a85cce48c22f.block_type="td_block_mega_menu";block_td_uid_7_5a85cce48c22f.post_count="5";block_td_uid_7_5a85cce48c22f.found_posts="2247";block_td_uid_7_5a85cce48c22f.header_color="";block_td_uid_7_5a85cce48c22f.ajax_pagination_infinite_stop="";block_td_uid_7_5a85cce48c22f.max_num_pages="450";tdBlocksArray.push(block_td_uid_7_5a85cce48c22f);</script>
<script>var block_td_uid_8_5a85cce494e1e=new tdBlock();block_td_uid_8_5a85cce494e1e.id="td_uid_8_5a85cce494e1e";block_td_uid_8_5a85cce494e1e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5a85cce494e1e_rand","tdc_css_class":"td_uid_8_5a85cce494e1e_rand","tdc_css_class_style":"td_uid_8_5a85cce494e1e_rand_style"}';block_td_uid_8_5a85cce494e1e.td_column_number="3";block_td_uid_8_5a85cce494e1e.block_type="td_block_mega_menu";block_td_uid_8_5a85cce494e1e.post_count="5";block_td_uid_8_5a85cce494e1e.found_posts="5459";block_td_uid_8_5a85cce494e1e.header_color="";block_td_uid_8_5a85cce494e1e.ajax_pagination_infinite_stop="";block_td_uid_8_5a85cce494e1e.max_num_pages="1092";tdBlocksArray.push(block_td_uid_8_5a85cce494e1e);</script>
<script>var block_td_uid_9_5a85cce4a2f8e=new tdBlock();block_td_uid_9_5a85cce4a2f8e.id="td_uid_9_5a85cce4a2f8e";block_td_uid_9_5a85cce4a2f8e.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"102","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5a85cce4a2f8e_rand","tdc_css_class":"td_uid_9_5a85cce4a2f8e_rand","tdc_css_class_style":"td_uid_9_5a85cce4a2f8e_rand_style"}';block_td_uid_9_5a85cce4a2f8e.td_column_number="3";block_td_uid_9_5a85cce4a2f8e.block_type="td_block_mega_menu";block_td_uid_9_5a85cce4a2f8e.post_count="5";block_td_uid_9_5a85cce4a2f8e.found_posts="29";block_td_uid_9_5a85cce4a2f8e.header_color="";block_td_uid_9_5a85cce4a2f8e.ajax_pagination_infinite_stop="";block_td_uid_9_5a85cce4a2f8e.max_num_pages="6";tdBlocksArray.push(block_td_uid_9_5a85cce4a2f8e);</script>
<script>var block_td_uid_10_5a85cce4a8fc8=new tdBlock();block_td_uid_10_5a85cce4a8fc8.id="td_uid_10_5a85cce4a8fc8";block_td_uid_10_5a85cce4a8fc8.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"48","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5a85cce4a8fc8_rand","tdc_css_class":"td_uid_10_5a85cce4a8fc8_rand","tdc_css_class_style":"td_uid_10_5a85cce4a8fc8_rand_style"}';block_td_uid_10_5a85cce4a8fc8.td_column_number="3";block_td_uid_10_5a85cce4a8fc8.block_type="td_block_mega_menu";block_td_uid_10_5a85cce4a8fc8.post_count="5";block_td_uid_10_5a85cce4a8fc8.found_posts="859";block_td_uid_10_5a85cce4a8fc8.header_color="";block_td_uid_10_5a85cce4a8fc8.ajax_pagination_infinite_stop="";block_td_uid_10_5a85cce4a8fc8.max_num_pages="172";tdBlocksArray.push(block_td_uid_10_5a85cce4a8fc8);</script>
<script>var block_td_uid_11_5a85cce4b21ab=new tdBlock();block_td_uid_11_5a85cce4b21ab.id="td_uid_11_5a85cce4b21ab";block_td_uid_11_5a85cce4b21ab.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_5a85cce4b21ab_rand","tdc_css_class":"td_uid_11_5a85cce4b21ab_rand","tdc_css_class_style":"td_uid_11_5a85cce4b21ab_rand_style"}';block_td_uid_11_5a85cce4b21ab.td_column_number="3";block_td_uid_11_5a85cce4b21ab.block_type="td_block_mega_menu";block_td_uid_11_5a85cce4b21ab.post_count="5";block_td_uid_11_5a85cce4b21ab.found_posts="621";block_td_uid_11_5a85cce4b21ab.header_color="";block_td_uid_11_5a85cce4b21ab.ajax_pagination_infinite_stop="";block_td_uid_11_5a85cce4b21ab.max_num_pages="125";tdBlocksArray.push(block_td_uid_11_5a85cce4b21ab);</script>
<script>var block_td_uid_12_5a85cce4c2245=new tdBlock();block_td_uid_12_5a85cce4c2245.id="td_uid_12_5a85cce4c2245";block_td_uid_12_5a85cce4c2245.atts='{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5a85cce4c2245_rand","tdc_css_class":"td_uid_12_5a85cce4c2245_rand","tdc_css_class_style":"td_uid_12_5a85cce4c2245_rand_style"}';block_td_uid_12_5a85cce4c2245.td_column_number="3";block_td_uid_12_5a85cce4c2245.block_type="td_block_mega_menu";block_td_uid_12_5a85cce4c2245.post_count="5";block_td_uid_12_5a85cce4c2245.found_posts="73";block_td_uid_12_5a85cce4c2245.header_color="";block_td_uid_12_5a85cce4c2245.ajax_pagination_infinite_stop="";block_td_uid_12_5a85cce4c2245.max_num_pages="15";tdBlocksArray.push(block_td_uid_12_5a85cce4c2245);</script>
<script>var block_td_uid_15_5a85cce4cdc2a=new tdBlock();block_td_uid_15_5a85cce4cdc2a.id="td_uid_15_5a85cce4cdc2a";block_td_uid_15_5a85cce4cdc2a.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5a85cce4cdc2a_rand","td_column_number":3,"live_filter_cur_post_id":167009,"live_filter_cur_post_author":"1854","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a85cce4cdc2a_rand","tdc_css_class_style":"td_uid_15_5a85cce4cdc2a_rand_style"}';block_td_uid_15_5a85cce4cdc2a.td_column_number="3";block_td_uid_15_5a85cce4cdc2a.block_type="td_block_related_posts";block_td_uid_15_5a85cce4cdc2a.post_count="3";block_td_uid_15_5a85cce4cdc2a.found_posts="7062";block_td_uid_15_5a85cce4cdc2a.header_color="";block_td_uid_15_5a85cce4cdc2a.ajax_pagination_infinite_stop="";block_td_uid_15_5a85cce4cdc2a.max_num_pages="2354";tdBlocksArray.push(block_td_uid_15_5a85cce4cdc2a);</script>
<script>var block_td_uid_13_5a85cca0099a7=new tdBlock();block_td_uid_13_5a85cca0099a7.id="td_uid_13_5a85cca0099a7";block_td_uid_13_5a85cca0099a7.atts='{"custom_title":"\u00daltimo Momento","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"31","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_13_5a85cca0099a7_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_13_5a85cca0099a7_rand","tdc_css_class_style":"td_uid_13_5a85cca0099a7_rand_style"}';block_td_uid_13_5a85cca0099a7.td_column_number="1";block_td_uid_13_5a85cca0099a7.block_type="td_block_2";block_td_uid_13_5a85cca0099a7.post_count="1";block_td_uid_13_5a85cca0099a7.found_posts="2725";block_td_uid_13_5a85cca0099a7.header_color="#";block_td_uid_13_5a85cca0099a7.ajax_pagination_infinite_stop="";block_td_uid_13_5a85cca0099a7.max_num_pages="2725";tdBlocksArray.push(block_td_uid_13_5a85cca0099a7);</script>
<script>var block_td_uid_18_5a85cce4df4aa=new tdBlock();block_td_uid_18_5a85cce4df4aa.id="td_uid_18_5a85cce4df4aa";block_td_uid_18_5a85cce4df4aa.atts='{"custom_title":"Astrolog\u00eda","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","limit":"1","offset":"","post_ids":"","category_id":"102","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":"on","class":"td_block_widget td_uid_18_5a85cce4df4aa_rand","separator":"","m2_tl":"","m2_el":"","m6_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_reset":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_reset":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_reset":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_reset":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5a85cce4df4aa_rand","tdc_css_class_style":"td_uid_18_5a85cce4df4aa_rand_style"}';block_td_uid_18_5a85cce4df4aa.td_column_number="1";block_td_uid_18_5a85cce4df4aa.block_type="td_block_2";block_td_uid_18_5a85cce4df4aa.post_count="1";block_td_uid_18_5a85cce4df4aa.found_posts="29";block_td_uid_18_5a85cce4df4aa.header_color="#";block_td_uid_18_5a85cce4df4aa.ajax_pagination_infinite_stop="";block_td_uid_18_5a85cce4df4aa.max_num_pages="29";tdBlocksArray.push(block_td_uid_18_5a85cce4df4aa);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/27eca2d33bf797d05b950f75e23b06e0/1518653870index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/705016f85785b18d4867a32b3f938c0f/1518653870index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/74d2c21c32900f23b6c4c02796883047/1518653870index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/7e1086a9f16828e69fc0e0d3c6b9a225/1518653870index.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/b7c5a19a9f36ee382dc04fd127ca861b/1518653950index.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.35'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/4f6a04c6c322f46b98f1ca8778d86931/1518653950index.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[23,73.4],"today_humidity":78,"today_wind_speed":[3.1,1.9],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1518717600,"day_name":"Jue","day_temp":[23,74],"owm_day_index":0},{"timestamp":1518739200,"day_name":"Vie","day_temp":[16,60],"owm_day_index":2},{"timestamp":1518825600,"day_name":"Sab","day_temp":[18,64],"owm_day_index":10},{"timestamp":1518912000,"day_name":"Dom","day_temp":[19,66],"owm_day_index":18},{"timestamp":1518998400,"day_name":"Lun","day_temp":[21,69],"owm_day_index":26},{"timestamp":1519084800,"day_name":"Mar","day_temp":[13,55],"owm_day_index":34}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[167009]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body></html><!-- WP Fastest Cache file was created in 2.1039068698883 seconds, on 15-02-18 15:09:42 --><!-- need to refresh to see cached version -->