<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>Barrio Alberdi: nuevo centro de desarrollo infantil | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Obra-CIC-Alberdi-1.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Barrio Alberdi: nuevo centro de desarrollo infantil RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2018/01/12/barrio-alberdi-nuevo-centro-de-desarrollo-infantil/feed/"/>  <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/d50d01719fdbff2b74bc04d088b756c8/1515196974index.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Caso Puca: nuevo allanamiento en búsqueda del automóvil' href='http://www.jujuyaldia.com.ar/2018/01/12/caso-puca-nuevo-allanamiento-en-busqueda-del-automovil/'/><link rel='next' title='Convocatoria para becas a deportistas destacados' href='http://www.jujuyaldia.com.ar/2018/01/12/convocatoria-para-becas-a-deportistas-destacados/'/><meta name="generator" content="WordPress 4.9.1"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2018/01/12/barrio-alberdi-nuevo-centro-de-desarrollo-infantil/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=165241'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F01%2F12%2Fbarrio-alberdi-nuevo-centro-de-desarrollo-infantil%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F01%2F12%2Fbarrio-alberdi-nuevo-centro-de-desarrollo-infantil%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style>  <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-165241 single-format-standard barrio-alberdi-nuevo-centro-de-desarrollo-infantil global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li></ul></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">26</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >viernes, enero 12, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5a58c73f7c72d_rand td_block_template_1"><a href="#"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/banner-ejesa.jpg"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a58c73f7e117_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5a58c73f7e117"><div id=td_uid_2_5a58c73f7e117 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/detuvieron-en-jujuy-a-profugo-de-la-justicia-por-delitos-en-buenos-aires/" rel="bookmark" title="Detuvieron en Jujuy a prófugo de la justicia por delitos en Buenos Aires"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Foto-detenido-a-través-del-SIBIO-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Foto-detenido-a-través-del-SIBIO-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Foto-detenido-a-través-del-SIBIO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detuvieron en Jujuy a prófugo de la justicia por delitos en Buenos Aires"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/detuvieron-en-jujuy-a-profugo-de-la-justicia-por-delitos-en-buenos-aires/" rel="bookmark" title="Detuvieron en Jujuy a prófugo de la justicia por delitos en Buenos Aires">Detuvieron en Jujuy a prófugo de la justicia por delitos en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/rescatan-a-nina-de-un-incendio-en-barrio-belgrano/" rel="bookmark" title="Rescatan a niña de un incendio en barrio Belgrano"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/01/bomberos-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/01/bomberos-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/01/bomberos-3-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/01/bomberos-3-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rescatan a niña de un incendio en barrio Belgrano"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/rescatan-a-nina-de-un-incendio-en-barrio-belgrano/" rel="bookmark" title="Rescatan a niña de un incendio en barrio Belgrano">Rescatan a niña de un incendio en barrio Belgrano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/personas-buscadas-1294/" rel="bookmark" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/personas-buscadas-1294/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/11/tras-evadir-control-vehicular-lo-detienen-con-droga-en-su-poder/" rel="bookmark" title="Tras evadir control vehicular, lo detienen con droga en su poder"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/secuestro-droga-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/secuestro-droga-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/secuestro-droga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras evadir control vehicular, lo detienen con droga en su poder"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/11/tras-evadir-control-vehicular-lo-detienen-con-droga-en-su-poder/" rel="bookmark" title="Tras evadir control vehicular, lo detienen con droga en su poder">Tras evadir control vehicular, lo detienen con droga en su poder</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/11/secuestro-de-mercaderia-extranjera-en-pampa-blanca-3/" rel="bookmark" title="Secuestro de mercadería extranjera en Pampa Blanca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/secuestro-de-mercadería-Pampa-Blanca-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/secuestro-de-mercadería-Pampa-Blanca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/secuestro-de-mercadería-Pampa-Blanca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secuestro de mercadería extranjera en Pampa Blanca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/11/secuestro-de-mercaderia-extranjera-en-pampa-blanca-3/" rel="bookmark" title="Secuestro de mercadería extranjera en Pampa Blanca">Secuestro de mercadería extranjera en Pampa Blanca</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a58c73f7e117" data-td_block_id="td_uid_2_5a58c73f7e117"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a58c73f7e117" data-td_block_id="td_uid_2_5a58c73f7e117"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a58c73f8bcda_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5a58c73f8bcda"><div id=td_uid_3_5a58c73f8bcda class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/coe-paso-de-jama-funcionara-oficina-itinerante-del-consulado-argentino-en-iquique/" rel="bookmark" title="COE Paso de Jama: funcionará oficina itinerante del consulado argentino en Iquique"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/consulado-iquique-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/consulado-iquique-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/consulado-iquique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COE Paso de Jama: funcionará oficina itinerante del consulado argentino en Iquique"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/coe-paso-de-jama-funcionara-oficina-itinerante-del-consulado-argentino-en-iquique/" rel="bookmark" title="COE Paso de Jama: funcionará oficina itinerante del consulado argentino en Iquique">COE Paso de Jama: funcionará oficina itinerante del consulado argentino en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/coe-en-el-paso-de-jama-asistencia-a-turistas-y-transportistas/" rel="bookmark" title="COE en el Paso de Jama: asistencia a turistas y transportistas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/paso-de-jama-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/paso-de-jama-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/paso-de-jama-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/paso-de-jama-648x444.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COE en el Paso de Jama: asistencia a turistas y transportistas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/coe-en-el-paso-de-jama-asistencia-a-turistas-y-transportistas/" rel="bookmark" title="COE en el Paso de Jama: asistencia a turistas y transportistas">COE en el Paso de Jama: asistencia a turistas y transportistas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/11/convenio-con-chile-para-fortalecer-el-sistema-sanitario-jujeno/" rel="bookmark" title="Convenio con Chile para fortalecer el sistema sanitario jujeño"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/convenio-chile-salud-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/convenio-chile-salud-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/convenio-chile-salud-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/convenio-chile-salud-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convenio con Chile para fortalecer el sistema sanitario jujeño"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/11/convenio-con-chile-para-fortalecer-el-sistema-sanitario-jujeno/" rel="bookmark" title="Convenio con Chile para fortalecer el sistema sanitario jujeño">Convenio con Chile para fortalecer el sistema sanitario jujeño</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/11/morales-tomo-juramento-a-funcionarios-de-educacion/" rel="bookmark" title="Morales tomó juramento a funcionarios de Educación"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/nuevos-funcionarios-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/nuevos-funcionarios-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/nuevos-funcionarios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morales tomó juramento a funcionarios de Educación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/11/morales-tomo-juramento-a-funcionarios-de-educacion/" rel="bookmark" title="Morales tomó juramento a funcionarios de Educación">Morales tomó juramento a funcionarios de Educación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/10/nuevo-equipamiento-para-la-direccion-general-de-emergencias/" rel="bookmark" title="Nuevo equipamiento para la dirección general de emergencias"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/seguridad-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/seguridad-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/seguridad-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo equipamiento para la dirección general de emergencias"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/10/nuevo-equipamiento-para-la-direccion-general-de-emergencias/" rel="bookmark" title="Nuevo equipamiento para la dirección general de emergencias">Nuevo equipamiento para la dirección general de emergencias</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a58c73f8bcda" data-td_block_id="td_uid_3_5a58c73f8bcda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5a58c73f8bcda" data-td_block_id="td_uid_3_5a58c73f8bcda"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a58c73f97adc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5a58c73f97adc"><div id=td_uid_4_5a58c73f97adc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/convocatoria-para-becas-a-deportistas-destacados/" rel="bookmark" title="Convocatoria para becas a deportistas destacados"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deportes-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deportes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deportes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocatoria para becas a deportistas destacados"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/convocatoria-para-becas-a-deportistas-destacados/" rel="bookmark" title="Convocatoria para becas a deportistas destacados">Convocatoria para becas a deportistas destacados</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/disena-las-vacaciones-con-tus-amigos-continua-en-toda-la-provincia/" rel="bookmark" title="“Diseña las vacaciones con tus amigos” continúa en toda la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deporte-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deporte-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deporte-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deporte-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Diseña las vacaciones con tus amigos” continúa en toda la provincia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/disena-las-vacaciones-con-tus-amigos-continua-en-toda-la-provincia/" rel="bookmark" title="“Diseña las vacaciones con tus amigos” continúa en toda la provincia">“Diseña las vacaciones con tus amigos” continúa en toda la provincia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/11/juntos-por-josefina-movida-zumbera-solidaria-en-el-centro-cultural-manuel-belgrano/" rel="bookmark" title="Juntos por Josefina: movida zumbera solidaria en el Centro Cultural Manuel Belgrano"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Movida-zumbera-solidaria-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Movida-zumbera-solidaria-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Movida-zumbera-solidaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juntos por Josefina: movida zumbera solidaria en el Centro Cultural Manuel Belgrano"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/11/juntos-por-josefina-movida-zumbera-solidaria-en-el-centro-cultural-manuel-belgrano/" rel="bookmark" title="Juntos por Josefina: movida zumbera solidaria en el Centro Cultural Manuel Belgrano">Juntos por Josefina: movida zumbera solidaria en el Centro Cultural Manuel&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/10/paradores-saludables-en-el-dique-la-cienaga/" rel="bookmark" title="Paradores saludables en el dique La Ciénaga"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Foto-archivo-Actividades-Parador-saludable-en-Dique-La-Ciénaga-1024x759-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Foto-archivo-Actividades-Parador-saludable-en-Dique-La-Ciénaga-1024x759-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Foto-archivo-Actividades-Parador-saludable-en-Dique-La-Ciénaga-1024x759-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paradores saludables en el dique La Ciénaga"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/10/paradores-saludables-en-el-dique-la-cienaga/" rel="bookmark" title="Paradores saludables en el dique La Ciénaga">Paradores saludables en el dique La Ciénaga</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/09/indumentaria-y-elementos-deportivos-para-los-linces/" rel="bookmark" title="Indumentaria y elementos deportivos para “los linces”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/linces-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/linces-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/linces-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indumentaria y elementos deportivos para “los linces”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/09/indumentaria-y-elementos-deportivos-para-los-linces/" rel="bookmark" title="Indumentaria y elementos deportivos para “los linces”">Indumentaria y elementos deportivos para “los linces”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a58c73f97adc" data-td_block_id="td_uid_4_5a58c73f97adc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5a58c73f97adc" data-td_block_id="td_uid_4_5a58c73f97adc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a58c73f9ef16_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5a58c73f9ef16"><div id=td_uid_5_5a58c73f9ef16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/18/estan-imposibilitando-el-normal-desarrollo-de-la-democracia/" rel="bookmark" title="Están imposibilitando el normal desarrollo de la Democracia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/PROSPERO-NIEVA-REFERENTE-HISTÓRICO-DE-LA-UCR-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/PROSPERO-NIEVA-REFERENTE-HISTÓRICO-DE-LA-UCR-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/PROSPERO-NIEVA-REFERENTE-HISTÓRICO-DE-LA-UCR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Están imposibilitando el normal desarrollo de la Democracia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/18/estan-imposibilitando-el-normal-desarrollo-de-la-democracia/" rel="bookmark" title="Están imposibilitando el normal desarrollo de la Democracia">Están imposibilitando el normal desarrollo de la Democracia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/26/la-conservacion-del-empleo-durante-un-accidente-o-enfermedad-inculpable-como-funciona/" rel="bookmark" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/26/la-conservacion-del-empleo-durante-un-accidente-o-enfermedad-inculpable-como-funciona/" rel="bookmark" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?">La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/06/la-militancia-preocupada-por-la-situacion-del-partido-justicialista/" rel="bookmark" title="La militancia preocupada por la situación del Partido Justicialista"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jorge-casiva-02-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jorge-casiva-02-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jorge-casiva-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La militancia preocupada por la situación del Partido Justicialista"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/06/la-militancia-preocupada-por-la-situacion-del-partido-justicialista/" rel="bookmark" title="La militancia preocupada por la situación del Partido Justicialista">La militancia preocupada por la situación del Partido Justicialista</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/19/pueden-despedirme-por-pelearme-con-un-companero-de-trabajo/" rel="bookmark" title="¿Pueden despedirme por pelearme con un compañero de trabajo?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="¿Pueden despedirme por pelearme con un compañero de trabajo?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/19/pueden-despedirme-por-pelearme-con-un-companero-de-trabajo/" rel="bookmark" title="¿Pueden despedirme por pelearme con un compañero de trabajo?">¿Pueden despedirme por pelearme con un compañero de trabajo?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/18/elegir-el-futuro/" rel="bookmark" title="Elegir el futuro"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-candidatos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-candidatos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-candidatos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elegir el futuro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/18/elegir-el-futuro/" rel="bookmark" title="Elegir el futuro">Elegir el futuro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a58c73f9ef16" data-td_block_id="td_uid_5_5a58c73f9ef16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a58c73f9ef16" data-td_block_id="td_uid_5_5a58c73f9ef16"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a58c73fa36b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5a58c73fa36b8"><div id=td_uid_6_5a58c73fa36b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/jornada-de-radio-abierta-en-humahuaca/" rel="bookmark" title="Jornada de radio abierta en Humahuaca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/radio-abierta-humahuaca-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/radio-abierta-humahuaca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/radio-abierta-humahuaca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada de radio abierta en Humahuaca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/jornada-de-radio-abierta-en-humahuaca/" rel="bookmark" title="Jornada de radio abierta en Humahuaca">Jornada de radio abierta en Humahuaca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/06/amplian-feria-del-ramal-en-san-pedro/" rel="bookmark" title="Amplían feria del Ramal en San Pedro"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/morales-feria-san-pedro-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/morales-feria-san-pedro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/morales-feria-san-pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amplían feria del Ramal en San Pedro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/06/amplian-feria-del-ramal-en-san-pedro/" rel="bookmark" title="Amplían feria del Ramal en San Pedro">Amplían feria del Ramal en San Pedro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/05/asistieron-a-familias-de-la-jurisdiccion-de-rodeito/" rel="bookmark" title="Asistieron a familias de la jurisdicción de Rodeito"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/asistencia-rodeito-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/asistencia-rodeito-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/asistencia-rodeito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asistieron a familias de la jurisdicción de Rodeito"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/05/asistieron-a-familias-de-la-jurisdiccion-de-rodeito/" rel="bookmark" title="Asistieron a familias de la jurisdicción de Rodeito">Asistieron a familias de la jurisdicción de Rodeito</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/04/jujuy-habitat-comenzara-su-segunda-etapa-en-susques/" rel="bookmark" title="Jujuy Hábitat comenzará su segunda etapa en Susques"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/habitat-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/habitat-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/habitat-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/habitat-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy Hábitat comenzará su segunda etapa en Susques"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/04/jujuy-habitat-comenzara-su-segunda-etapa-en-susques/" rel="bookmark" title="Jujuy Hábitat comenzará su segunda etapa en Susques">Jujuy Hábitat comenzará su segunda etapa en Susques</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/29/desarrollo-humano-asistio-a-familias-de-puesto-viejo-y-alrededores/" rel="bookmark" title="Desarrollo Humano asistió a familias de Puesto Viejo y alrededores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/humano-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/humano-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/humano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollo Humano asistió a familias de Puesto Viejo y alrededores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/29/desarrollo-humano-asistio-a-familias-de-puesto-viejo-y-alrededores/" rel="bookmark" title="Desarrollo Humano asistió a familias de Puesto Viejo y alrededores">Desarrollo Humano asistió a familias de Puesto Viejo y alrededores</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a58c73fa36b8" data-td_block_id="td_uid_6_5a58c73fa36b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5a58c73fa36b8" data-td_block_id="td_uid_6_5a58c73fa36b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a58c73fab99f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5a58c73fab99f"><div id=td_uid_7_5a58c73fab99f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/inscriben-a-docentes-para-cargos-en-escuelas-de-susques/" rel="bookmark" title="Inscriben a docentes para cargos en escuelas de Susques"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/escribir-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/escribir-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/escribir-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscriben a docentes para cargos en escuelas de Susques"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/inscriben-a-docentes-para-cargos-en-escuelas-de-susques/" rel="bookmark" title="Inscriben a docentes para cargos en escuelas de Susques">Inscriben a docentes para cargos en escuelas de Susques</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/06/educacion-en-contexto-de-encierro-convoca-a-docentes-para-cubrir-cargos-en-talleres/" rel="bookmark" title="Educación en contexto de encierro convoca a docentes para cubrir cargos en talleres"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/estudiar-carcel-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/estudiar-carcel-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/estudiar-carcel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación en contexto de encierro convoca a docentes para cubrir cargos en talleres"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/06/educacion-en-contexto-de-encierro-convoca-a-docentes-para-cubrir-cargos-en-talleres/" rel="bookmark" title="Educación en contexto de encierro convoca a docentes para cubrir cargos en talleres">Educación en contexto de encierro convoca a docentes para cubrir cargos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/03/compromiso-docente-nueva-linea-de-becas-del-infod/" rel="bookmark" title="Compromiso docente, nueva línea de becas del INFoD"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Compromiso docente, nueva línea de becas del INFoD"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/03/compromiso-docente-nueva-linea-de-becas-del-infod/" rel="bookmark" title="Compromiso docente, nueva línea de becas del INFoD">Compromiso docente, nueva línea de becas del INFoD</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/29/67-docentes-accedieron-a-cargos-directivos-mediante-concursos/" rel="bookmark" title="67 docentes accedieron a cargos directivos mediante concursos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/calsina-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/calsina-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/calsina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="67 docentes accedieron a cargos directivos mediante concursos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/29/67-docentes-accedieron-a-cargos-directivos-mediante-concursos/" rel="bookmark" title="67 docentes accedieron a cargos directivos mediante concursos">67 docentes accedieron a cargos directivos mediante concursos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/28/mas-profesores-con-una-mirada-saludable/" rel="bookmark" title="Más profesores con una mirada saludable"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/profesores-mirada-saludable-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/profesores-mirada-saludable-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/profesores-mirada-saludable-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/profesores-mirada-saludable-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más profesores con una mirada saludable"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/28/mas-profesores-con-una-mirada-saludable/" rel="bookmark" title="Más profesores con una mirada saludable">Más profesores con una mirada saludable</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a58c73fab99f" data-td_block_id="td_uid_7_5a58c73fab99f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a58c73fab99f" data-td_block_id="td_uid_7_5a58c73fab99f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a58c73fb489c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5a58c73fb489c"><div id=td_uid_8_5a58c73fb489c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/11/requisitos-a-presentar-para-realizar-eventos-bailables-en-las-fiestas-carnestolendas-2/" rel="bookmark" title="Requisitos a presentar para realizar eventos bailables en las fiestas carnestolendas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/03/espuma-carnaval-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/03/espuma-carnaval-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/03/espuma-carnaval-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Requisitos a presentar para realizar eventos bailables en las fiestas carnestolendas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/11/requisitos-a-presentar-para-realizar-eventos-bailables-en-las-fiestas-carnestolendas-2/" rel="bookmark" title="Requisitos a presentar para realizar eventos bailables en las fiestas carnestolendas">Requisitos a presentar para realizar eventos bailables en las fiestas carnestolendas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/11/visita-del-papa-a-chile-recomendaciones-para-viajeros-y-transportistas/" rel="bookmark" title="Visita del Papa a Chile: recomendaciones para viajeros y transportistas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/paso-de-jama-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/paso-de-jama-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/paso-de-jama-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/paso-de-jama-648x444.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Visita del Papa a Chile: recomendaciones para viajeros y transportistas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/11/visita-del-papa-a-chile-recomendaciones-para-viajeros-y-transportistas/" rel="bookmark" title="Visita del Papa a Chile: recomendaciones para viajeros y transportistas">Visita del Papa a Chile: recomendaciones para viajeros y transportistas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/11/actividades-del-centro-recreativo-para-los-adultos-mayores/" rel="bookmark" title="Actividades del centro recreativo para los adultos mayores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/actividades-adultos-mayorews-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/actividades-adultos-mayorews-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/actividades-adultos-mayorews-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actividades del centro recreativo para los adultos mayores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/11/actividades-del-centro-recreativo-para-los-adultos-mayores/" rel="bookmark" title="Actividades del centro recreativo para los adultos mayores">Actividades del centro recreativo para los adultos mayores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/10/avizoran-buena-campana-forestal/" rel="bookmark" title="Avizoran buena campaña forestal"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/robles-9-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/robles-9-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/robles-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avizoran buena campaña forestal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/10/avizoran-buena-campana-forestal/" rel="bookmark" title="Avizoran buena campaña forestal">Avizoran buena campaña forestal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/10/valioso-trabajo-de-rescate-recuperacion-y-liberacion-de-animales-silvestres/" rel="bookmark" title="Valioso trabajo de rescate, recuperación y liberación de animales silvestres"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/quirquincho-bola-751x1024-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/quirquincho-bola-751x1024-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/quirquincho-bola-751x1024-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valioso trabajo de rescate, recuperación y liberación de animales silvestres"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/10/valioso-trabajo-de-rescate-recuperacion-y-liberacion-de-animales-silvestres/" rel="bookmark" title="Valioso trabajo de rescate, recuperación y liberación de animales silvestres">Valioso trabajo de rescate, recuperación y liberación de animales silvestres</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a58c73fb489c" data-td_block_id="td_uid_8_5a58c73fb489c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a58c73fb489c" data-td_block_id="td_uid_8_5a58c73fb489c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a58c73fc1e84_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5a58c73fc1e84"><div id=td_uid_9_5a58c73fc1e84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/22/prediccion-astrologica-2018-para-todos-los-signo/" rel="bookmark" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/22/prediccion-astrologica-2018-para-todos-los-signo/" rel="bookmark" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO">PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/horoscopo-para-diciembre-de-2017/" rel="bookmark" title="HORÓSCOPO PARA DICIEMBRE DE 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HORÓSCOPO PARA DICIEMBRE DE 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/horoscopo-para-diciembre-de-2017/" rel="bookmark" title="HORÓSCOPO PARA DICIEMBRE DE 2017">HORÓSCOPO PARA DICIEMBRE DE 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/01/horoscopo-para-noviembre-2017/" rel="bookmark" title="Horóscopo para noviembre 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para noviembre 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/01/horoscopo-para-noviembre-2017/" rel="bookmark" title="Horóscopo para noviembre 2017">Horóscopo para noviembre 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/09/horoscopo-para-octubre-2017/" rel="bookmark" title="Horóscopo para octubre 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para octubre 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/09/horoscopo-para-octubre-2017/" rel="bookmark" title="Horóscopo para octubre 2017">Horóscopo para octubre 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/03/horoscopo-para-septiembre-de-2017/" rel="bookmark" title="Horóscopo para Septiembre de 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para Septiembre de 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/03/horoscopo-para-septiembre-de-2017/" rel="bookmark" title="Horóscopo para Septiembre de 2017">Horóscopo para Septiembre de 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a58c73fc1e84" data-td_block_id="td_uid_9_5a58c73fc1e84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a58c73fc1e84" data-td_block_id="td_uid_9_5a58c73fc1e84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a58c73fc6276_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5a58c73fc6276"><div id=td_uid_10_5a58c73fc6276 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/jujuy-energia-viva-marca-el-rumbo-turistico-de-la-region/" rel="bookmark" title="“Jujuy, energía viva” marca el rumbo turístico de la región"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/reunion-turismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/reunion-turismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/reunion-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Jujuy, energía viva” marca el rumbo turístico de la región"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/jujuy-energia-viva-marca-el-rumbo-turistico-de-la-region/" rel="bookmark" title="“Jujuy, energía viva” marca el rumbo turístico de la región">“Jujuy, energía viva” marca el rumbo turístico de la región</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/05/jujuy-hoy-se-lanza-oficialmente-la-temporada-turistica-2018/" rel="bookmark" title="Jujuy: hoy se lanza oficialmente la temporada turística 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/conferencia-turismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/conferencia-turismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/conferencia-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: hoy se lanza oficialmente la temporada turística 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/05/jujuy-hoy-se-lanza-oficialmente-la-temporada-turistica-2018/" rel="bookmark" title="Jujuy: hoy se lanza oficialmente la temporada turística 2018">Jujuy: hoy se lanza oficialmente la temporada turística 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/05/temporada-turistica-de-verano-2018-lanzamiento-conjunto-entre-provincia-y-municipio/" rel="bookmark" title="Temporada turística de verano 2018: lanzamiento conjunto entre Provincia y Municipio"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/San-Salvador-de-Jujuy-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/San-Salvador-de-Jujuy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/San-Salvador-de-Jujuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Temporada turística de verano 2018: lanzamiento conjunto entre Provincia y Municipio"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/05/temporada-turistica-de-verano-2018-lanzamiento-conjunto-entre-provincia-y-municipio/" rel="bookmark" title="Temporada turística de verano 2018: lanzamiento conjunto entre Provincia y Municipio">Temporada turística de verano 2018: lanzamiento conjunto entre Provincia y Municipio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/30/vuelo-jujuy-san-pablo/" rel="bookmark" title="Vuelo Jujuy – San Pablo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/valdecantos-jujuy-sao-paulo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/valdecantos-jujuy-sao-paulo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/valdecantos-jujuy-sao-paulo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelo Jujuy – San Pablo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/30/vuelo-jujuy-san-pablo/" rel="bookmark" title="Vuelo Jujuy – San Pablo">Vuelo Jujuy – San Pablo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/27/vuelo-jujuy-san-pablo-anuncian-promocion-para-empleados-publicos/" rel="bookmark" title="Vuelo Jujuy – San Pablo: anuncian promoción para empleados públicos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/valdecanto-posadas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/valdecanto-posadas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/valdecanto-posadas-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/valdecanto-posadas-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vuelo Jujuy – San Pablo: anuncian promoción para empleados públicos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/27/vuelo-jujuy-san-pablo-anuncian-promocion-para-empleados-publicos/" rel="bookmark" title="Vuelo Jujuy – San Pablo: anuncian promoción para empleados públicos">Vuelo Jujuy – San Pablo: anuncian promoción para empleados públicos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a58c73fc6276" data-td_block_id="td_uid_10_5a58c73fc6276"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5a58c73fc6276" data-td_block_id="td_uid_10_5a58c73fc6276"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a58c73fcbfd1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5a58c73fcbfd1"><div id=td_uid_11_5a58c73fcbfd1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/04/el-poder-judicial-recibio-la-propiedad-del-terreno-para-edificar-el-centro-judicial-de-ciudad-perico/" rel="bookmark" title="El Poder Judicial recibio la propiedad del terreno para edificar el Centro Judicial de Ciudad Perico"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/ACTO-PERICO-FIRMA-ESCRITURA-DONACION-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/ACTO-PERICO-FIRMA-ESCRITURA-DONACION-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/ACTO-PERICO-FIRMA-ESCRITURA-DONACION-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Poder Judicial recibio la propiedad del terreno para edificar el Centro Judicial de Ciudad Perico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/04/el-poder-judicial-recibio-la-propiedad-del-terreno-para-edificar-el-centro-judicial-de-ciudad-perico/" rel="bookmark" title="El Poder Judicial recibio la propiedad del terreno para edificar el Centro Judicial de Ciudad Perico">El Poder Judicial recibio la propiedad del terreno para edificar el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/31/mayor-transparencia-para-la-justicia/" rel="bookmark" title="Mayor transparencia para la Justicia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/suarez-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/suarez-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/suarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mayor transparencia para la Justicia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/31/mayor-transparencia-para-la-justicia/" rel="bookmark" title="Mayor transparencia para la Justicia">Mayor transparencia para la Justicia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/29/asumieron-jueces-del-tribunal-en-lo-criminal-y-de-la-camara-de-apelaciones-en-lo-civil-y-comercial/" rel="bookmark" title="Asumieron jueces del Tribunal en lo Criminal y de la Cámara de Apelaciones en lo Civil y Comercial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-29-at-01.37.27-218x150.jpeg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-29-at-01.37.27-218x150.jpeg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-29-at-01.37.27-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asumieron jueces del Tribunal en lo Criminal y de la Cámara de Apelaciones en lo Civil y Comercial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/29/asumieron-jueces-del-tribunal-en-lo-criminal-y-de-la-camara-de-apelaciones-en-lo-civil-y-comercial/" rel="bookmark" title="Asumieron jueces del Tribunal en lo Criminal y de la Cámara de Apelaciones en lo Civil y Comercial">Asumieron jueces del Tribunal en lo Criminal y de la Cámara&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/27/asumiran-manana-tres-jueces-seleccionados-por-concurso-publico/" rel="bookmark" title="Asumiran mañana tres jueces seleccionados por concurso público"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asumiran mañana tres jueces seleccionados por concurso público"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/27/asumiran-manana-tres-jueces-seleccionados-por-concurso-publico/" rel="bookmark" title="Asumiran mañana tres jueces seleccionados por concurso público">Asumiran mañana tres jueces seleccionados por concurso público</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/22/el-poder-judicial-adhiere-a-los-asuetos-de-fin-de-ano/" rel="bookmark" title="El Poder Judicial adhiere a los asuetos de fin de año"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Poder Judicial adhiere a los asuetos de fin de año"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/22/el-poder-judicial-adhiere-a-los-asuetos-de-fin-de-ano/" rel="bookmark" title="El Poder Judicial adhiere a los asuetos de fin de año">El Poder Judicial adhiere a los asuetos de fin de año</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a58c73fcbfd1" data-td_block_id="td_uid_11_5a58c73fcbfd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5a58c73fcbfd1" data-td_block_id="td_uid_11_5a58c73fcbfd1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a58c73fd1079_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5a58c73fd1079"><div id=td_uid_12_5a58c73fd1079 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" title="Vecinos de Los Perales evitan usurpación de terreno"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/usurpadores-1-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de Los Perales evitan usurpación de terreno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/20/vecinos-de-los-perales-evitan-usurpacion-de-terreno/" rel="bookmark" title="Vecinos de Los Perales evitan usurpación de terreno">Vecinos de Los Perales evitan usurpación de terreno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" title="Haz lo que digo y no lo que hago"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/gomas-vialidad-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haz lo que digo y no lo que hago"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/08/haz-lo-que-digo-y-no-lo-que-hago/" rel="bookmark" title="Haz lo que digo y no lo que hago">Haz lo que digo y no lo que hago</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" title="Circularás, si podes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circularás, si podes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" title="Circularás, si podes">Circularás, si podes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños">Y pasó de nuevo: enojo por una empresa que “vende” paisajes&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/un-gesto-que-vale-la-pena-imitar/" rel="bookmark" title="Un gesto que vale la pena imitar"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un gesto que vale la pena imitar"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/un-gesto-que-vale-la-pena-imitar/" rel="bookmark" title="Un gesto que vale la pena imitar">Un gesto que vale la pena imitar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a58c73fd1079" data-td_block_id="td_uid_12_5a58c73fd1079"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5a58c73fd1079" data-td_block_id="td_uid_12_5a58c73fd1079"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Barrio Alberdi: nuevo centro de desarrollo infantil</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-165241" class="post-165241 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/locales/">Locales</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Barrio Alberdi: nuevo centro de desarrollo infantil</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-01-12T09:40:37+00:00" >12 enero, 2018</time></span></div></header></div><div class="td-post-content"><p style="text-align: justify;">Jujuy al día® &#8211; Anexado  al Centro de Integración Comunitario del  Barrio Alberdi, el Secretario de Desarrollo Humano de la Municipalidad, José Luis Sánchez, recorrió las nuevas instalaciones del Centro de Desarrollo Infantil (CDI) que brindará múltiples servicios de atención destinados a los niños que asistirán a Salas de 2 y 3 años.</p><p style="text-align: justify;">La visita forma parte de un plan de acción de obra impartida desde el intendente Chuli Jorge, donde gracias a diversas gestiones se pudo contar con el apoyo de recursos de Nación superando los $900.000 y que consta de todo el equipamiento necesario.</p><p style="text-align: justify;">El secretario José Luis Sánchez  recordó que esto comenzó como un pequeño CIC y hoy se está conformando como un Centro de Desarrollo Infantil (CDI) con llegada amplia como lo es la contención humana, social, solidaria destinado a todos los sectores del barrio, asentamientos, donde lo fundamental es la función solidaria que el Intendente “Chuli” Jorge  le está  imprimiendo a ésta gestión.</p><p style="text-align: justify;">Este es un trabajo entre municipio y gobierno provincial, favoreciendo a los vecinos con una obra donde se contará con atención médica, odontológica, actividades recreativas y diferentes servicios que se brindarán desde el Ministerio de Salud contando con los profesionales idóneos.</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2018/01/12/barrio-alberdi-nuevo-centro-de-desarrollo-infantil/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_14_5a58c73fd9064" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1" style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F01%2F12%2Fbarrio-alberdi-nuevo-centro-de-desarrollo-infantil%2F" onclick=""><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Barrio+Alberdi%3A+nuevo+centro+de+desarrollo+infantil&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2018%2F01%2F12%2Fbarrio-alberdi-nuevo-centro-de-desarrollo-infantil%2F&via=Jujuy+al+d%C3%ADa%C2%AE" onclick=""><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2018/01/12/barrio-alberdi-nuevo-centro-de-desarrollo-infantil/" onclick=""><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2018/01/12/barrio-alberdi-nuevo-centro-de-desarrollo-infantil/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Obra-CIC-Alberdi-1.jpg&description=Barrio+Alberdi%3A+nuevo+centro+de+desarrollo+infantil" onclick=""><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Barrio Alberdi: nuevo centro de desarrollo infantil %0A%0A http://www.jujuyaldia.com.ar/2018/01/12/barrio-alberdi-nuevo-centro-de-desarrollo-infantil/" onclick=""><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_14_5a58c73fd9064"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2018/01/12/caso-puca-nuevo-allanamiento-en-busqueda-del-automovil/">Caso Puca: nuevo allanamiento en búsqueda del automóvil</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2018/01/12/convocatoria-para-becas-a-deportistas-destacados/">Convocatoria para becas a deportistas destacados</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2018-01-12T09:40:37+00:00"><meta itemprop="dateModified" content="2018-01-12T07:46:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2018/01/12/barrio-alberdi-nuevo-centro-de-desarrollo-infantil/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Barrio Alberdi: nuevo centro de desarrollo infantil"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Obra-CIC-Alberdi-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="531"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_15_5a58c73fd98a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_15_5a58c73fd98a0"><h4 class="td-related-title td-block-title"><a id="td_uid_16_5a58c73fe1b52" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5a58c73fd98a0" href="#">Artículos relacionados</a><a id="td_uid_17_5a58c73fe1b91" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5a58c73fd98a0" href="#">Más del autor</a></h4><div id=td_uid_15_5a58c73fd98a0 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/en-verano-lo-importante-es-cuidar-tu-vida-fuerte-campana-de-seguridad-vial-en-todo-el-ejido-municipal/" rel="bookmark" title="“En verano lo importante es cuidar tu vida”: fuerte campaña de seguridad vial en todo el ejido municipal"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Operativo-de-transito-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Operativo-de-transito-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Operativo-de-transito-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“En verano lo importante es cuidar tu vida”: fuerte campaña de seguridad vial en todo el ejido municipal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/en-verano-lo-importante-es-cuidar-tu-vida-fuerte-campana-de-seguridad-vial-en-todo-el-ejido-municipal/" rel="bookmark" title="“En verano lo importante es cuidar tu vida”: fuerte campaña de seguridad vial en todo el ejido municipal">“En verano lo importante es cuidar tu vida”: fuerte campaña de seguridad vial en todo el ejido municipal</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/trabajo-con-los-barrios-ratificaron-compromiso-de-trabajo-conjunto-para-2018/" rel="bookmark" title="Trabajo con los barrios: ratificaron compromiso de trabajo conjunto para 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Trabajo-conjunto-entre-Nación-y-municipio-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Trabajo-conjunto-entre-Nación-y-municipio-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Trabajo-conjunto-entre-Nación-y-municipio-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajo con los barrios: ratificaron compromiso de trabajo conjunto para 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/trabajo-con-los-barrios-ratificaron-compromiso-de-trabajo-conjunto-para-2018/" rel="bookmark" title="Trabajo con los barrios: ratificaron compromiso de trabajo conjunto para 2018">Trabajo con los barrios: ratificaron compromiso de trabajo conjunto para 2018</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/por-obras-de-pavimentacion-modifican-paradas-de-colectivos/" rel="bookmark" title="Por obras de pavimentación: modifican paradas de colectivos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/colectivo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/colectivo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/colectivo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por obras de pavimentación: modifican paradas de colectivos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/por-obras-de-pavimentacion-modifican-paradas-de-colectivos/" rel="bookmark" title="Por obras de pavimentación: modifican paradas de colectivos">Por obras de pavimentación: modifican paradas de colectivos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a58c73fd98a0" data-td_block_id="td_uid_15_5a58c73fd98a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_15_5a58c73fd98a0" data-td_block_id="td_uid_15_5a58c73fd98a0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/12/barrio-alberdi-nuevo-centro-de-desarrollo-infantil/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1222218267" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='165241' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2ae564f8e" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="195"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_13_5a58c734188a8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_13_5a58c734188a8"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_13_5a58c734188a8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/11/visita-del-papa-a-chile-recomendaciones-para-viajeros-y-transportistas/" rel="bookmark" title="Visita del Papa a Chile: recomendaciones para viajeros y transportistas"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/paso-de-jama-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/paso-de-jama-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/paso-de-jama-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Visita del Papa a Chile: recomendaciones para viajeros y transportistas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/11/visita-del-papa-a-chile-recomendaciones-para-viajeros-y-transportistas/" rel="bookmark" title="Visita del Papa a Chile: recomendaciones para viajeros y transportistas">Visita del Papa a Chile: recomendaciones para viajeros y transportistas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T09:00:26+00:00" >11 enero, 2018</time></span></div><div class="td-excerpt"> Jujuy al día® - En vísperas del evento que convocará a una gran cantidad de personas el Ministerio de Salud, a través de la...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_18_5a58c73fe4b9c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_18_5a58c73fe4b9c"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_18_5a58c73fe4b9c class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/22/prediccion-astrologica-2018-para-todos-los-signo/" rel="bookmark" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/22/prediccion-astrologica-2018-para-todos-los-signo/" rel="bookmark" title="PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO">PREDICCIÓN ASTROLÓGICA 2018 PARA TODOS LOS SIGNO</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-22T10:47:44+00:00" >22 diciembre, 2017</time></span></div><div class="td-excerpt">ARIES 2018:Aries para este 2018 le indica que debe ir por todo aquello que le haga feliz. Si crees que puede haber un año...</div></div></div></div></div><aside
class="widget widget_text"><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv11</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/11/nos-preocupa-lo-que-pasa-en-el-nivel-secundario-hay-un-50-de-alumnos-que-abandonan/comment-page-1/#comment-4335">&#8220;Nos preocupa lo que pasa en el nivel secundario, hay un 50% de alumnos que abandonan&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">JUAN PEREZ</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/10/nuevo-equipamiento-para-la-direccion-general-de-emergencias/comment-page-1/#comment-4334">Nuevo equipamiento para la dirección general de emergencias</a></li><li class="recentcomments"><span class="comment-author-link">MORALES</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/07/donacion-a-sala-de-oncohematologia-de-hospital-materno-infantil/comment-page-1/#comment-4333">Donación a sala de oncohematología de hospital Materno Infantil</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv11</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/11/nos-preocupa-lo-que-pasa-en-el-nivel-secundario-hay-un-50-de-alumnos-que-abandonan/comment-page-1/#comment-4335">&#8220;Nos preocupa lo que pasa en el nivel secundario, hay un 50% de alumnos que abandonan&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">JUAN PEREZ</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/10/nuevo-equipamiento-para-la-direccion-general-de-emergencias/comment-page-1/#comment-4334">Nuevo equipamiento para la dirección general de emergencias</a></li><li class="recentcomments"><span class="comment-author-link">MORALES</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/07/donacion-a-sala-de-oncohematologia-de-hospital-materno-infantil/comment-page-1/#comment-4333">Donación a sala de oncohematología de hospital Materno Infantil</a></li><li class="recentcomments"><span class="comment-author-link">RUBEN RIVERA</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/08/jujuy-busca-duplicar-el-impacto-que-representa-el-turismo-en-los-numeros-de-la-provincia/comment-page-1/#comment-4332">Jujuy busca duplicar el impacto que representa el turismo en los números de la provincia</a></li><li class="recentcomments"><span class="comment-author-link">Victor Gramajo</span> en <a href="http://www.jujuyaldia.com.ar/2018/01/06/monumento-a-lavalle-las-disculpas-de-los-protagonistas/comment-page-1/#comment-4331">Monumento a Lavalle: las disculpas de los protagonistas</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img class="td-retina-data" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>enero 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2017/12/">&laquo; Dic</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td><a href="http://www.jujuyaldia.com.ar/2018/01/01/" aria-label="Entradas publicadas el 1 January, 2018">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/01/02/" aria-label="Entradas publicadas el 2 January, 2018">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/01/03/" aria-label="Entradas publicadas el 3 January, 2018">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/01/04/" aria-label="Entradas publicadas el 4 January, 2018">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/01/05/" aria-label="Entradas publicadas el 5 January, 2018">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/01/06/" aria-label="Entradas publicadas el 6 January, 2018">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/01/07/" aria-label="Entradas publicadas el 7 January, 2018">7</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2018/01/08/" aria-label="Entradas publicadas el 8 January, 2018">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/01/09/" aria-label="Entradas publicadas el 9 January, 2018">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/01/10/" aria-label="Entradas publicadas el 10 January, 2018">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2018/01/11/" aria-label="Entradas publicadas el 11 January, 2018">11</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2018/01/12/" aria-label="Entradas publicadas el 12 January, 2018">12</a></td><td>13</td><td>14</td></tr><tr><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td>31</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/detuvieron-en-jujuy-a-profugo-de-la-justicia-por-delitos-en-buenos-aires/" rel="bookmark" title="Detuvieron en Jujuy a prófugo de la justicia por delitos en Buenos Aires"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Foto-detenido-a-través-del-SIBIO-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Foto-detenido-a-través-del-SIBIO-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Foto-detenido-a-través-del-SIBIO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detuvieron en Jujuy a prófugo de la justicia por delitos en Buenos Aires"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/detuvieron-en-jujuy-a-profugo-de-la-justicia-por-delitos-en-buenos-aires/" rel="bookmark" title="Detuvieron en Jujuy a prófugo de la justicia por delitos en Buenos Aires">Detuvieron en Jujuy a prófugo de la justicia por delitos en...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T11:33:10+00:00" >12 enero, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/en-verano-lo-importante-es-cuidar-tu-vida-fuerte-campana-de-seguridad-vial-en-todo-el-ejido-municipal/" rel="bookmark" title="“En verano lo importante es cuidar tu vida”: fuerte campaña de seguridad vial en todo el ejido municipal"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Operativo-de-transito-1-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Operativo-de-transito-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/Operativo-de-transito-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“En verano lo importante es cuidar tu vida”: fuerte campaña de seguridad vial en todo el ejido municipal"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/en-verano-lo-importante-es-cuidar-tu-vida-fuerte-campana-de-seguridad-vial-en-todo-el-ejido-municipal/" rel="bookmark" title="“En verano lo importante es cuidar tu vida”: fuerte campaña de seguridad vial en todo el ejido municipal">“En verano lo importante es cuidar tu vida”: fuerte campaña de...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T10:40:41+00:00" >12 enero, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2018/01/12/convocatoria-para-becas-a-deportistas-destacados/" rel="bookmark" title="Convocatoria para becas a deportistas destacados"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deportes-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deportes-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2018/01/deportes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Convocatoria para becas a deportistas destacados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2018/01/12/convocatoria-para-becas-a-deportistas-destacados/" rel="bookmark" title="Convocatoria para becas a deportistas destacados">Convocatoria para becas a deportistas destacados</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-12T10:33:12+00:00" >12 enero, 2018</time></span></div></div></div></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a58c74046640"></textarea><div id="td_live_css_uid_1_5a58c74046640" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all'/>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/299f936c9cb1bd9133b6f6865924d08d/1515196973index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/310cdcf3d3bc3427bb52cea486404a12/1515196973index.js'></script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"f698b55881","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.6";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/locales/","name":"Locales"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2018/01/12/barrio-alberdi-nuevo-centro-de-desarrollo-infantil/","name":"Barrio Alberdi: nuevo centro de desarrollo infantil"}}]}</script>
<script>var block_td_uid_2_5a58c73f7e117=new tdBlock();block_td_uid_2_5a58c73f7e117.id="td_uid_2_5a58c73f7e117";block_td_uid_2_5a58c73f7e117.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a58c73f7e117_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a58c73f7e117_rand","tdc_css_class_style":"td_uid_2_5a58c73f7e117_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_2_5a58c73f7e117.td_column_number="3";block_td_uid_2_5a58c73f7e117.block_type="td_block_mega_menu";block_td_uid_2_5a58c73f7e117.post_count="5";block_td_uid_2_5a58c73f7e117.found_posts="6991";block_td_uid_2_5a58c73f7e117.header_color="";block_td_uid_2_5a58c73f7e117.ajax_pagination_infinite_stop="";block_td_uid_2_5a58c73f7e117.max_num_pages="1399";tdBlocksArray.push(block_td_uid_2_5a58c73f7e117);</script>
<script>var block_td_uid_3_5a58c73f8bcda=new tdBlock();block_td_uid_3_5a58c73f8bcda.id="td_uid_3_5a58c73f8bcda";block_td_uid_3_5a58c73f8bcda.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a58c73f8bcda_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a58c73f8bcda_rand","tdc_css_class_style":"td_uid_3_5a58c73f8bcda_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_3_5a58c73f8bcda.td_column_number="3";block_td_uid_3_5a58c73f8bcda.block_type="td_block_mega_menu";block_td_uid_3_5a58c73f8bcda.post_count="5";block_td_uid_3_5a58c73f8bcda.found_posts="5668";block_td_uid_3_5a58c73f8bcda.header_color="";block_td_uid_3_5a58c73f8bcda.ajax_pagination_infinite_stop="";block_td_uid_3_5a58c73f8bcda.max_num_pages="1134";tdBlocksArray.push(block_td_uid_3_5a58c73f8bcda);</script>
<script>var block_td_uid_4_5a58c73f97adc=new tdBlock();block_td_uid_4_5a58c73f97adc.id="td_uid_4_5a58c73f97adc";block_td_uid_4_5a58c73f97adc.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a58c73f97adc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a58c73f97adc_rand","tdc_css_class_style":"td_uid_4_5a58c73f97adc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_4_5a58c73f97adc.td_column_number="3";block_td_uid_4_5a58c73f97adc.block_type="td_block_mega_menu";block_td_uid_4_5a58c73f97adc.post_count="5";block_td_uid_4_5a58c73f97adc.found_posts="1829";block_td_uid_4_5a58c73f97adc.header_color="";block_td_uid_4_5a58c73f97adc.ajax_pagination_infinite_stop="";block_td_uid_4_5a58c73f97adc.max_num_pages="366";tdBlocksArray.push(block_td_uid_4_5a58c73f97adc);</script>
<script>var block_td_uid_5_5a58c73f9ef16=new tdBlock();block_td_uid_5_5a58c73f9ef16.id="td_uid_5_5a58c73f9ef16";block_td_uid_5_5a58c73f9ef16.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a58c73f9ef16_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a58c73f9ef16_rand","tdc_css_class_style":"td_uid_5_5a58c73f9ef16_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_5_5a58c73f9ef16.td_column_number="3";block_td_uid_5_5a58c73f9ef16.block_type="td_block_mega_menu";block_td_uid_5_5a58c73f9ef16.post_count="5";block_td_uid_5_5a58c73f9ef16.found_posts="350";block_td_uid_5_5a58c73f9ef16.header_color="";block_td_uid_5_5a58c73f9ef16.ajax_pagination_infinite_stop="";block_td_uid_5_5a58c73f9ef16.max_num_pages="70";tdBlocksArray.push(block_td_uid_5_5a58c73f9ef16);</script>
<script>var block_td_uid_6_5a58c73fa36b8=new tdBlock();block_td_uid_6_5a58c73fa36b8.id="td_uid_6_5a58c73fa36b8";block_td_uid_6_5a58c73fa36b8.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a58c73fa36b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a58c73fa36b8_rand","tdc_css_class_style":"td_uid_6_5a58c73fa36b8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_6_5a58c73fa36b8.td_column_number="3";block_td_uid_6_5a58c73fa36b8.block_type="td_block_mega_menu";block_td_uid_6_5a58c73fa36b8.post_count="5";block_td_uid_6_5a58c73fa36b8.found_posts="2506";block_td_uid_6_5a58c73fa36b8.header_color="";block_td_uid_6_5a58c73fa36b8.ajax_pagination_infinite_stop="";block_td_uid_6_5a58c73fa36b8.max_num_pages="502";tdBlocksArray.push(block_td_uid_6_5a58c73fa36b8);</script>
<script>var block_td_uid_7_5a58c73fab99f=new tdBlock();block_td_uid_7_5a58c73fab99f.id="td_uid_7_5a58c73fab99f";block_td_uid_7_5a58c73fab99f.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a58c73fab99f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a58c73fab99f_rand","tdc_css_class_style":"td_uid_7_5a58c73fab99f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_5a58c73fab99f.td_column_number="3";block_td_uid_7_5a58c73fab99f.block_type="td_block_mega_menu";block_td_uid_7_5a58c73fab99f.post_count="5";block_td_uid_7_5a58c73fab99f.found_posts="2236";block_td_uid_7_5a58c73fab99f.header_color="";block_td_uid_7_5a58c73fab99f.ajax_pagination_infinite_stop="";block_td_uid_7_5a58c73fab99f.max_num_pages="448";tdBlocksArray.push(block_td_uid_7_5a58c73fab99f);</script>
<script>var block_td_uid_8_5a58c73fb489c=new tdBlock();block_td_uid_8_5a58c73fb489c.id="td_uid_8_5a58c73fb489c";block_td_uid_8_5a58c73fb489c.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a58c73fb489c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a58c73fb489c_rand","tdc_css_class_style":"td_uid_8_5a58c73fb489c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_8_5a58c73fb489c.td_column_number="3";block_td_uid_8_5a58c73fb489c.block_type="td_block_mega_menu";block_td_uid_8_5a58c73fb489c.post_count="5";block_td_uid_8_5a58c73fb489c.found_posts="5404";block_td_uid_8_5a58c73fb489c.header_color="";block_td_uid_8_5a58c73fb489c.ajax_pagination_infinite_stop="";block_td_uid_8_5a58c73fb489c.max_num_pages="1081";tdBlocksArray.push(block_td_uid_8_5a58c73fb489c);</script>
<script>var block_td_uid_9_5a58c73fc1e84=new tdBlock();block_td_uid_9_5a58c73fc1e84.id="td_uid_9_5a58c73fc1e84";block_td_uid_9_5a58c73fc1e84.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a58c73fc1e84_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a58c73fc1e84_rand","tdc_css_class_style":"td_uid_9_5a58c73fc1e84_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_9_5a58c73fc1e84.td_column_number="3";block_td_uid_9_5a58c73fc1e84.block_type="td_block_mega_menu";block_td_uid_9_5a58c73fc1e84.post_count="5";block_td_uid_9_5a58c73fc1e84.found_posts="28";block_td_uid_9_5a58c73fc1e84.header_color="";block_td_uid_9_5a58c73fc1e84.ajax_pagination_infinite_stop="";block_td_uid_9_5a58c73fc1e84.max_num_pages="6";tdBlocksArray.push(block_td_uid_9_5a58c73fc1e84);</script>
<script>var block_td_uid_10_5a58c73fc6276=new tdBlock();block_td_uid_10_5a58c73fc6276.id="td_uid_10_5a58c73fc6276";block_td_uid_10_5a58c73fc6276.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a58c73fc6276_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a58c73fc6276_rand","tdc_css_class_style":"td_uid_10_5a58c73fc6276_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_10_5a58c73fc6276.td_column_number="3";block_td_uid_10_5a58c73fc6276.block_type="td_block_mega_menu";block_td_uid_10_5a58c73fc6276.post_count="5";block_td_uid_10_5a58c73fc6276.found_posts="845";block_td_uid_10_5a58c73fc6276.header_color="";block_td_uid_10_5a58c73fc6276.ajax_pagination_infinite_stop="";block_td_uid_10_5a58c73fc6276.max_num_pages="169";tdBlocksArray.push(block_td_uid_10_5a58c73fc6276);</script>
<script>var block_td_uid_11_5a58c73fcbfd1=new tdBlock();block_td_uid_11_5a58c73fcbfd1.id="td_uid_11_5a58c73fcbfd1";block_td_uid_11_5a58c73fcbfd1.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5a58c73fcbfd1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a58c73fcbfd1_rand","tdc_css_class_style":"td_uid_11_5a58c73fcbfd1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_11_5a58c73fcbfd1.td_column_number="3";block_td_uid_11_5a58c73fcbfd1.block_type="td_block_mega_menu";block_td_uid_11_5a58c73fcbfd1.post_count="5";block_td_uid_11_5a58c73fcbfd1.found_posts="618";block_td_uid_11_5a58c73fcbfd1.header_color="";block_td_uid_11_5a58c73fcbfd1.ajax_pagination_infinite_stop="";block_td_uid_11_5a58c73fcbfd1.max_num_pages="124";tdBlocksArray.push(block_td_uid_11_5a58c73fcbfd1);</script>
<script>var block_td_uid_12_5a58c73fd1079=new tdBlock();block_td_uid_12_5a58c73fd1079.id="td_uid_12_5a58c73fd1079";block_td_uid_12_5a58c73fd1079.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5a58c73fd1079_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a58c73fd1079_rand","tdc_css_class_style":"td_uid_12_5a58c73fd1079_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_12_5a58c73fd1079.td_column_number="3";block_td_uid_12_5a58c73fd1079.block_type="td_block_mega_menu";block_td_uid_12_5a58c73fd1079.post_count="5";block_td_uid_12_5a58c73fd1079.found_posts="73";block_td_uid_12_5a58c73fd1079.header_color="";block_td_uid_12_5a58c73fd1079.ajax_pagination_infinite_stop="";block_td_uid_12_5a58c73fd1079.max_num_pages="15";tdBlocksArray.push(block_td_uid_12_5a58c73fd1079);</script>
<script>var block_td_uid_15_5a58c73fd98a0=new tdBlock();block_td_uid_15_5a58c73fd98a0.id="td_uid_15_5a58c73fd98a0";block_td_uid_15_5a58c73fd98a0.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5a58c73fd98a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a58c73fd98a0_rand","tdc_css_class_style":"td_uid_15_5a58c73fd98a0_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":165241,"live_filter_cur_post_author":"1854","block_template_id":""}';block_td_uid_15_5a58c73fd98a0.td_column_number="3";block_td_uid_15_5a58c73fd98a0.block_type="td_block_related_posts";block_td_uid_15_5a58c73fd98a0.post_count="3";block_td_uid_15_5a58c73fd98a0.found_posts="4943";block_td_uid_15_5a58c73fd98a0.header_color="";block_td_uid_15_5a58c73fd98a0.ajax_pagination_infinite_stop="";block_td_uid_15_5a58c73fd98a0.max_num_pages="1648";tdBlocksArray.push(block_td_uid_15_5a58c73fd98a0);</script>
<script>var block_td_uid_13_5a58c734188a8=new tdBlock();block_td_uid_13_5a58c734188a8.id="td_uid_13_5a58c734188a8";block_td_uid_13_5a58c734188a8.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"\u00daltimo Momento","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5a58c734188a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a58c734188a8_rand","tdc_css_class_style":"td_uid_13_5a58c734188a8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_13_5a58c734188a8.td_column_number="1";block_td_uid_13_5a58c734188a8.block_type="td_block_2";block_td_uid_13_5a58c734188a8.post_count="1";block_td_uid_13_5a58c734188a8.found_posts="2697";block_td_uid_13_5a58c734188a8.header_color="#";block_td_uid_13_5a58c734188a8.ajax_pagination_infinite_stop="";block_td_uid_13_5a58c734188a8.max_num_pages="2697";tdBlocksArray.push(block_td_uid_13_5a58c734188a8);</script>
<script>var block_td_uid_18_5a58c73fe4b9c=new tdBlock();block_td_uid_18_5a58c73fe4b9c.id="td_uid_18_5a58c73fe4b9c";block_td_uid_18_5a58c73fe4b9c.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"Astrolog\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5a58c73fe4b9c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a58c73fe4b9c_rand","tdc_css_class_style":"td_uid_18_5a58c73fe4b9c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';block_td_uid_18_5a58c73fe4b9c.td_column_number="1";block_td_uid_18_5a58c73fe4b9c.block_type="td_block_2";block_td_uid_18_5a58c73fe4b9c.post_count="1";block_td_uid_18_5a58c73fe4b9c.found_posts="28";block_td_uid_18_5a58c73fe4b9c.header_color="#";block_td_uid_18_5a58c73fe4b9c.ajax_pagination_infinite_stop="";block_td_uid_18_5a58c73fe4b9c.max_num_pages="28";tdBlocksArray.push(block_td_uid_18_5a58c73fe4b9c);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/a8b934ef933f3cd7817c23c49a467551/1515196973index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/46c580aacb1acf52bd045f60b255bcf1/1515196973index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/0c0239924d6fac76124ef48faf451383/1515196973index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/46a6d3cee4f0792c5d482076aa18892d/1515196973index.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/b7c5a19a9f36ee382dc04fd127ca861b/1515196973index.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/f21a99a9ba2ccf9177547783c5d947ce/1515196973index.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[26,78.8],"today_humidity":61,"today_wind_speed":[2.1,1.3],"today_min":[26,78.8],"today_max":[26,78.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1515769200,"day_name":"Vie","day_temp":[28,82],"owm_day_index":0},{"timestamp":1515801600,"day_name":"Sab","day_temp":[20,67],"owm_day_index":3},{"timestamp":1515888000,"day_name":"Dom","day_temp":[12,53],"owm_day_index":11},{"timestamp":1515974400,"day_name":"Lun","day_temp":[17,63],"owm_day_index":19},{"timestamp":1516060800,"day_name":"Mar","day_temp":[17,63],"owm_day_index":27}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[165241]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5a58c74046640');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5a58c74046640");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body></html><!-- WP Fastest Cache file was created in 1.7047460079193 seconds, on 12-01-18 11:33:37 -->