<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>“Mulato Tomás”, Jujuy te atesorará en su cultura | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/mulato-tomas.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; “Mulato Tomás”, Jujuy te atesorará en su cultura RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2017/12/01/mulato-tomas-jujuy-te-atesorara-en-su-cultura/feed/"/>  <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/d50d01719fdbff2b74bc04d088b756c8/1512054742index.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Se realizó la última sesión ordinaria en el Concejo Deliberante' href='http://www.jujuyaldia.com.ar/2017/12/01/se-realizo-la-ultima-sesion-ordinaria-en-el-concejo-deliberante/'/><link rel='next' title='El presupuesto 2018 prevé un gasto de 43 mil millones de pesos' href='http://www.jujuyaldia.com.ar/2017/12/01/el-presupuesto-2018-preve-un-gasto-de-43-mil-millones-de-pesos/'/><meta name="generator" content="WordPress 4.9.1"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2017/12/01/mulato-tomas-jujuy-te-atesorara-en-su-cultura/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=162295'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F12%2F01%2Fmulato-tomas-jujuy-te-atesorara-en-su-cultura%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F12%2F01%2Fmulato-tomas-jujuy-te-atesorara-en-su-cultura%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style><style id="tdw-css-placeholder"></style>  <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-162295 single-format-standard mulato-tomas-jujuy-te-atesorara-en-su-cultura global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li></ul></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">28</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >viernes, diciembre 1, 2017</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5a215e2710569_rand td_block_template_1"><a href="#"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/banner-ejesa.jpg"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a215e271463b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5a215e271463b"><div id=td_uid_2_5a215e271463b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/dos-detenidos-por-tentativa-de-homicidio-en-el-barrio-moreno/" rel="bookmark" title="Dos detenidos por tentativa de homicidio en el barrio Moreno"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/detenidos-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/detenidos-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/detenidos-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos detenidos por tentativa de homicidio en el barrio Moreno"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/dos-detenidos-por-tentativa-de-homicidio-en-el-barrio-moreno/" rel="bookmark" title="Dos detenidos por tentativa de homicidio en el barrio Moreno">Dos detenidos por tentativa de homicidio en el barrio Moreno</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/menor-buscada-64/" rel="bookmark" title="Menor buscada"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menor buscada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/menor-buscada-64/" rel="bookmark" title="Menor buscada">Menor buscada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/detienen-a-dos-sujetos-por-intentar-robar-en-una-iglesia/" rel="bookmark" title="Detienen a dos sujetos por intentar robar en una iglesia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Foto-detenidos-y-secuestro-de-motos-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Foto-detenidos-y-secuestro-de-motos-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Foto-detenidos-y-secuestro-de-motos-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a dos sujetos por intentar robar en una iglesia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/detienen-a-dos-sujetos-por-intentar-robar-en-una-iglesia/" rel="bookmark" title="Detienen a dos sujetos por intentar robar en una iglesia">Detienen a dos sujetos por intentar robar en una iglesia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/demoran-a-5-ciudadanos-chinos/" rel="bookmark" title="Demoran a 5 ciudadanos chinos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/detenidos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/detenidos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/detenidos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demoran a 5 ciudadanos chinos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/demoran-a-5-ciudadanos-chinos/" rel="bookmark" title="Demoran a 5 ciudadanos chinos">Demoran a 5 ciudadanos chinos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/menor-buscada-63/" rel="bookmark" title="Menor buscada"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/MENESES-IVONE-ARACELI-001-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/MENESES-IVONE-ARACELI-001-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/MENESES-IVONE-ARACELI-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menor buscada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/menor-buscada-63/" rel="bookmark" title="Menor buscada">Menor buscada</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a215e271463b" data-td_block_id="td_uid_2_5a215e271463b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a215e271463b" data-td_block_id="td_uid_2_5a215e271463b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a215e272a3ef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5a215e272a3ef"><div id=td_uid_3_5a215e272a3ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/el-presupuesto-2018-preve-un-gasto-de-43-mil-millones-de-pesos/" rel="bookmark" title="El presupuesto 2018 prevé un gasto de 43 mil millones de pesos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/legislatura-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/legislatura-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/legislatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El presupuesto 2018 prevé un gasto de 43 mil millones de pesos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/el-presupuesto-2018-preve-un-gasto-de-43-mil-millones-de-pesos/" rel="bookmark" title="El presupuesto 2018 prevé un gasto de 43 mil millones de pesos">El presupuesto 2018 prevé un gasto de 43 mil millones de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/gerardo-morales-se-reunio-con-el-titular-de-anses-emilio-basavilbaso/" rel="bookmark" title="Gerardo Morales se reunió con el titular de ANSES, Emilio Basavilbaso"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/morales-basavilbaso-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/morales-basavilbaso-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/morales-basavilbaso-250x173.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/morales-basavilbaso-300x207.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/morales-basavilbaso-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/morales-basavilbaso-696x480.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/morales-basavilbaso-609x420.jpg 609w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/morales-basavilbaso.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gerardo Morales se reunió con el titular de ANSES, Emilio Basavilbaso"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/gerardo-morales-se-reunio-con-el-titular-de-anses-emilio-basavilbaso/" rel="bookmark" title="Gerardo Morales se reunió con el titular de ANSES, Emilio Basavilbaso">Gerardo Morales se reunió con el titular de ANSES, Emilio Basavilbaso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/jujuy-e-iquique-avanzan-en-comercio-exterior/" rel="bookmark" title="Jujuy e Iquique avanzan en comercio exterior"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/reunion-iquique-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/reunion-iquique-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/reunion-iquique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy e Iquique avanzan en comercio exterior"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/jujuy-e-iquique-avanzan-en-comercio-exterior/" rel="bookmark" title="Jujuy e Iquique avanzan en comercio exterior">Jujuy e Iquique avanzan en comercio exterior</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/la-legislatura-aprobo-la-modificacion-de-la-ley-organica-de-municipios/" rel="bookmark" title="La Legislatura aprobó la modificación de la ley Orgánica de Municipios"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/sesion-legi-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/sesion-legi-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/sesion-legi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Legislatura aprobó la modificación de la ley Orgánica de Municipios"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/la-legislatura-aprobo-la-modificacion-de-la-ley-organica-de-municipios/" rel="bookmark" title="La Legislatura aprobó la modificación de la ley Orgánica de Municipios">La Legislatura aprobó la modificación de la ley Orgánica de Municipios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/capacitan-en-ciberdelito-a-las-fuerzas-de-seguridad/" rel="bookmark" title="Capacitan en ciberdelito a las fuerzas de seguridad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/capacitacion-ciberdelito-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/capacitacion-ciberdelito-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/capacitacion-ciberdelito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitan en ciberdelito a las fuerzas de seguridad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/capacitan-en-ciberdelito-a-las-fuerzas-de-seguridad/" rel="bookmark" title="Capacitan en ciberdelito a las fuerzas de seguridad">Capacitan en ciberdelito a las fuerzas de seguridad</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a215e272a3ef" data-td_block_id="td_uid_3_5a215e272a3ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5a215e272a3ef" data-td_block_id="td_uid_3_5a215e272a3ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a215e273e41f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5a215e273e41f"><div id=td_uid_4_5a215e273e41f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/curso-de-formacion-el-deporte-adaptado-y-la-discapacidad/" rel="bookmark" title="Curso de formación “El Deporte Adaptado y la Discapacidad”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/curso-deporte-adaptado-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/curso-deporte-adaptado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/curso-deporte-adaptado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso de formación “El Deporte Adaptado y la Discapacidad”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/curso-de-formacion-el-deporte-adaptado-y-la-discapacidad/" rel="bookmark" title="Curso de formación “El Deporte Adaptado y la Discapacidad”">Curso de formación “El Deporte Adaptado y la Discapacidad”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/2-desafio-trail-por-la-almona-corriendo-voy/" rel="bookmark" title="2° Desafío Trail por La Almona “Corriendo Voy”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trial-almona-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trial-almona-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/trial-almona-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2° Desafío Trail por La Almona “Corriendo Voy”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/2-desafio-trail-por-la-almona-corriendo-voy/" rel="bookmark" title="2° Desafío Trail por La Almona “Corriendo Voy”">2° Desafío Trail por La Almona “Corriendo Voy”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/29/finales-de-los-juegos-nacionales-evita/" rel="bookmark" title="Finales de los juegos Nacionales Evita"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/final-juegos-evita-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/final-juegos-evita-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/final-juegos-evita-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/final-juegos-evita-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finales de los juegos Nacionales Evita"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/29/finales-de-los-juegos-nacionales-evita/" rel="bookmark" title="Finales de los juegos Nacionales Evita">Finales de los juegos Nacionales Evita</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/29/manana-jueves-prueba-river-en-gorriti/" rel="bookmark" title="Mañana jueves prueba River en Gorriti"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Diablitos-gorriti-2015-4-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Diablitos-gorriti-2015-4-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Diablitos-gorriti-2015-4-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Diablitos-gorriti-2015-4-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana jueves prueba River en Gorriti"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/29/manana-jueves-prueba-river-en-gorriti/" rel="bookmark" title="Mañana jueves prueba River en Gorriti">Mañana jueves prueba River en Gorriti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/exitosa-participacion-de-jujenos-en-deporte-adaptado-en-chaco/" rel="bookmark" title="Exitosa participación de jujeños en deporte adaptado en Chaco"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/deporte-adaptado-chaco-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/deporte-adaptado-chaco-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/deporte-adaptado-chaco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitosa participación de jujeños en deporte adaptado en Chaco"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/exitosa-participacion-de-jujenos-en-deporte-adaptado-en-chaco/" rel="bookmark" title="Exitosa participación de jujeños en deporte adaptado en Chaco">Exitosa participación de jujeños en deporte adaptado en Chaco</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a215e273e41f" data-td_block_id="td_uid_4_5a215e273e41f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5a215e273e41f" data-td_block_id="td_uid_4_5a215e273e41f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a215e274e1e7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5a215e274e1e7"><div id=td_uid_5_5a215e274e1e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/26/la-conservacion-del-empleo-durante-un-accidente-o-enfermedad-inculpable-como-funciona/" rel="bookmark" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/26/la-conservacion-del-empleo-durante-un-accidente-o-enfermedad-inculpable-como-funciona/" rel="bookmark" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?">La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/06/la-militancia-preocupada-por-la-situacion-del-partido-justicialista/" rel="bookmark" title="La militancia preocupada por la situación del Partido Justicialista"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jorge-casiva-02-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jorge-casiva-02-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jorge-casiva-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La militancia preocupada por la situación del Partido Justicialista"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/06/la-militancia-preocupada-por-la-situacion-del-partido-justicialista/" rel="bookmark" title="La militancia preocupada por la situación del Partido Justicialista">La militancia preocupada por la situación del Partido Justicialista</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/19/pueden-despedirme-por-pelearme-con-un-companero-de-trabajo/" rel="bookmark" title="¿Pueden despedirme por pelearme con un compañero de trabajo?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="¿Pueden despedirme por pelearme con un compañero de trabajo?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/19/pueden-despedirme-por-pelearme-con-un-companero-de-trabajo/" rel="bookmark" title="¿Pueden despedirme por pelearme con un compañero de trabajo?">¿Pueden despedirme por pelearme con un compañero de trabajo?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/18/elegir-el-futuro/" rel="bookmark" title="Elegir el futuro"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-candidatos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-candidatos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-candidatos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elegir el futuro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/18/elegir-el-futuro/" rel="bookmark" title="Elegir el futuro">Elegir el futuro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/05/jujuy-esta-en-marcha/" rel="bookmark" title="Jujuy está en marcha"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy está en marcha"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/05/jujuy-esta-en-marcha/" rel="bookmark" title="Jujuy está en marcha">Jujuy está en marcha</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a215e274e1e7" data-td_block_id="td_uid_5_5a215e274e1e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a215e274e1e7" data-td_block_id="td_uid_5_5a215e274e1e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a215e27577b5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5a215e27577b5"><div id=td_uid_6_5a215e27577b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/acelerado-progreso-del-nuevo-acceso-a-perico/" rel="bookmark" title="Acelerado progreso del nuevo acceso a Perico"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/acceso-perico-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/acceso-perico-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/acceso-perico-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/acceso-perico-534x369.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acelerado progreso del nuevo acceso a Perico"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/acelerado-progreso-del-nuevo-acceso-a-perico/" rel="bookmark" title="Acelerado progreso del nuevo acceso a Perico">Acelerado progreso del nuevo acceso a Perico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/entregaron-filtros-de-agua-a-la-comunidad-aborigen-ovejeria-despensa-el-chani/" rel="bookmark" title="Entregaron filtros de agua a la Comunidad Aborigen Ovejería – Despensa El Chañi"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/filtro-agua-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/filtro-agua-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/filtro-agua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron filtros de agua a la Comunidad Aborigen Ovejería – Despensa El Chañi"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/entregaron-filtros-de-agua-a-la-comunidad-aborigen-ovejeria-despensa-el-chani/" rel="bookmark" title="Entregaron filtros de agua a la Comunidad Aborigen Ovejería – Despensa El Chañi">Entregaron filtros de agua a la Comunidad Aborigen Ovejería – Despensa&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/sorteo-de-ubicacion-de-viviendas-de-la-esperanza/" rel="bookmark" title="Sorteo de ubicación de viviendas de La Esperanza"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/sorteo-viviendas-la-esperanza-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/sorteo-viviendas-la-esperanza-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/sorteo-viviendas-la-esperanza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sorteo de ubicación de viviendas de La Esperanza"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/sorteo-de-ubicacion-de-viviendas-de-la-esperanza/" rel="bookmark" title="Sorteo de ubicación de viviendas de La Esperanza">Sorteo de ubicación de viviendas de La Esperanza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/29/obras-de-agua-y-habitat-para-caspala/" rel="bookmark" title="Obras de Agua y Hábitat para Caspalá"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/agua-caspala1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/agua-caspala1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/agua-caspala1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras de Agua y Hábitat para Caspalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/29/obras-de-agua-y-habitat-para-caspala/" rel="bookmark" title="Obras de Agua y Hábitat para Caspalá">Obras de Agua y Hábitat para Caspalá</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/palpala-continua-el-plan-de-mejoramiento-de-calles-y-veredas-mas-transitables/" rel="bookmark" title="Palpalá: Continua el “Plan de Mejoramiento de Calles y Veredas Mas Transitables”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Calles-y-veredas-transitables-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Calles-y-veredas-transitables-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Calles-y-veredas-transitables-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: Continua el “Plan de Mejoramiento de Calles y Veredas Mas Transitables”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/palpala-continua-el-plan-de-mejoramiento-de-calles-y-veredas-mas-transitables/" rel="bookmark" title="Palpalá: Continua el “Plan de Mejoramiento de Calles y Veredas Mas Transitables”">Palpalá: Continua el “Plan de Mejoramiento de Calles y Veredas Mas&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a215e27577b5" data-td_block_id="td_uid_6_5a215e27577b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5a215e27577b5" data-td_block_id="td_uid_6_5a215e27577b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a215e2769e47_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5a215e2769e47"><div id=td_uid_7_5a215e2769e47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/intervencion-educativa-en-situaciones-complejas-relacionadas-con-la-vida-escolar/" rel="bookmark" title="Intervención educativa en situaciones complejas relacionadas con la vida escolar"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intervención educativa en situaciones complejas relacionadas con la vida escolar"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/intervencion-educativa-en-situaciones-complejas-relacionadas-con-la-vida-escolar/" rel="bookmark" title="Intervención educativa en situaciones complejas relacionadas con la vida escolar">Intervención educativa en situaciones complejas relacionadas con la vida escolar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/alumnos-de-enfermeria-de-jujuy-recibieron-mochilas-con-materiales-para-desarrollar-sus-practicas/" rel="bookmark" title="Alumnos de enfermería de Jujuy recibieron mochilas con materiales para desarrollar sus prácticas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/mochila-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/mochila-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/mochila-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/mochila-1-648x448.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alumnos de enfermería de Jujuy recibieron mochilas con materiales para desarrollar sus prácticas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/alumnos-de-enfermeria-de-jujuy-recibieron-mochilas-con-materiales-para-desarrollar-sus-practicas/" rel="bookmark" title="Alumnos de enfermería de Jujuy recibieron mochilas con materiales para desarrollar sus prácticas">Alumnos de enfermería de Jujuy recibieron mochilas con materiales para desarrollar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/desarrollaron-trayecto-formativo-para-educacion-en-contextos-de-encierro/" rel="bookmark" title="Desarrollaron trayecto formativo para Educación en Contextos de Encierro"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/proyecto-educacion-encierro-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/proyecto-educacion-encierro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/proyecto-educacion-encierro-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/proyecto-educacion-encierro-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollaron trayecto formativo para Educación en Contextos de Encierro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/desarrollaron-trayecto-formativo-para-educacion-en-contextos-de-encierro/" rel="bookmark" title="Desarrollaron trayecto formativo para Educación en Contextos de Encierro">Desarrollaron trayecto formativo para Educación en Contextos de Encierro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/cena-blanca-cortes-gratuitos-para-egresados-2017/" rel="bookmark" title="Cena Blanca: Cortes gratuitos para egresados 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cortes-gratuitos-cena-blanca-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cortes-gratuitos-cena-blanca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cortes-gratuitos-cena-blanca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cena Blanca: Cortes gratuitos para egresados 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/cena-blanca-cortes-gratuitos-para-egresados-2017/" rel="bookmark" title="Cena Blanca: Cortes gratuitos para egresados 2017">Cena Blanca: Cortes gratuitos para egresados 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/begu-el-24-caduco-para-terciarios-y-universitarios/" rel="bookmark" title="BEGU: El 24 caducó para terciarios y universitarios"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/begu-vence-univ-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/begu-vence-univ-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/begu-vence-univ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BEGU: El 24 caducó para terciarios y universitarios"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/begu-el-24-caduco-para-terciarios-y-universitarios/" rel="bookmark" title="BEGU: El 24 caducó para terciarios y universitarios">BEGU: El 24 caducó para terciarios y universitarios</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a215e2769e47" data-td_block_id="td_uid_7_5a215e2769e47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a215e2769e47" data-td_block_id="td_uid_7_5a215e2769e47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a215e2776d95_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5a215e2776d95"><div id=td_uid_8_5a215e2776d95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/el-estado-en-tu-barrio-ultimas-actividades-del-ano/" rel="bookmark" title="El Estado en tu barrio: últimas actividades del año"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/estado-barrio-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/estado-barrio-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/estado-barrio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Estado en tu barrio: últimas actividades del año"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/el-estado-en-tu-barrio-ultimas-actividades-del-ano/" rel="bookmark" title="El Estado en tu barrio: últimas actividades del año">El Estado en tu barrio: últimas actividades del año</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/cuando-el-arte-joven-gana-las-calles/" rel="bookmark" title="Cuando el arte joven gana las calles"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/arte-calles-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/arte-calles-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/arte-calles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuando el arte joven gana las calles"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/cuando-el-arte-joven-gana-las-calles/" rel="bookmark" title="Cuando el arte joven gana las calles">Cuando el arte joven gana las calles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/el-cdi-santa-cecilia-festejo-sus-20-anos/" rel="bookmark" title="El CDI “Santa Cecilia” festejó sus 20 años"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/aniversario-cdi-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/aniversario-cdi-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/aniversario-cdi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El CDI “Santa Cecilia” festejó sus 20 años"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/el-cdi-santa-cecilia-festejo-sus-20-anos/" rel="bookmark" title="El CDI “Santa Cecilia” festejó sus 20 años">El CDI “Santa Cecilia” festejó sus 20 años</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/capacitan-a-policias-en-perspectivas-de-genero/" rel="bookmark" title="Capacitan a policías en perspectivas de género"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/capacitacion-policia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/capacitacion-policia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/capacitacion-policia-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/capacitacion-policia-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitan a policías en perspectivas de género"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/capacitan-a-policias-en-perspectivas-de-genero/" rel="bookmark" title="Capacitan a policías en perspectivas de género">Capacitan a policías en perspectivas de género</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/curan-y-liberan-a-un-condor-andino/" rel="bookmark" title="Curan y liberan a un Cóndor Andino"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/condor-waiq-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/condor-waiq-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/condor-waiq-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/condor-waiq-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curan y liberan a un Cóndor Andino"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/curan-y-liberan-a-un-condor-andino/" rel="bookmark" title="Curan y liberan a un Cóndor Andino">Curan y liberan a un Cóndor Andino</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a215e2776d95" data-td_block_id="td_uid_8_5a215e2776d95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a215e2776d95" data-td_block_id="td_uid_8_5a215e2776d95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a215e2785b82_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5a215e2785b82"><div id=td_uid_9_5a215e2785b82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/horoscopo-para-diciembre-de-2017/" rel="bookmark" title="HORÓSCOPO PARA DICIEMBRE DE 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HORÓSCOPO PARA DICIEMBRE DE 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/horoscopo-para-diciembre-de-2017/" rel="bookmark" title="HORÓSCOPO PARA DICIEMBRE DE 2017">HORÓSCOPO PARA DICIEMBRE DE 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/01/horoscopo-para-noviembre-2017/" rel="bookmark" title="Horóscopo para noviembre 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para noviembre 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/01/horoscopo-para-noviembre-2017/" rel="bookmark" title="Horóscopo para noviembre 2017">Horóscopo para noviembre 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/09/horoscopo-para-octubre-2017/" rel="bookmark" title="Horóscopo para octubre 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para octubre 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/09/horoscopo-para-octubre-2017/" rel="bookmark" title="Horóscopo para octubre 2017">Horóscopo para octubre 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/03/horoscopo-para-septiembre-de-2017/" rel="bookmark" title="Horóscopo para Septiembre de 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para Septiembre de 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/03/horoscopo-para-septiembre-de-2017/" rel="bookmark" title="Horóscopo para Septiembre de 2017">Horóscopo para Septiembre de 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/01/horoscopo-para-agosto-2017/" rel="bookmark" title="Horóscopo para agosto 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para agosto 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/01/horoscopo-para-agosto-2017/" rel="bookmark" title="Horóscopo para agosto 2017">Horóscopo para agosto 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a215e2785b82" data-td_block_id="td_uid_9_5a215e2785b82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a215e2785b82" data-td_block_id="td_uid_9_5a215e2785b82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a215e278d053_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5a215e278d053"><div id=td_uid_10_5a215e278d053 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/capacitacion-en-buenas-practicas-para-destinos-sedes-de-eventos/" rel="bookmark" title="Capacitación en buenas prácticas para destinos sedes de eventos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/capacitacion-buenas-practicas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/capacitacion-buenas-practicas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/capacitacion-buenas-practicas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación en buenas prácticas para destinos sedes de eventos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/capacitacion-en-buenas-practicas-para-destinos-sedes-de-eventos/" rel="bookmark" title="Capacitación en buenas prácticas para destinos sedes de eventos">Capacitación en buenas prácticas para destinos sedes de eventos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/promocion-y-responsabilidad-social-deportiva/" rel="bookmark" title="Promoción y responsabilidad social deportiva"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/turismo-deporte-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/turismo-deporte-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/turismo-deporte-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/turismo-deporte-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promoción y responsabilidad social deportiva"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/promocion-y-responsabilidad-social-deportiva/" rel="bookmark" title="Promoción y responsabilidad social deportiva">Promoción y responsabilidad social deportiva</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/television-digital-abierta-y-agua-segura/" rel="bookmark" title="Televisión digital abierta y agua segura"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/tv-digital-y-agua-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/tv-digital-y-agua-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/tv-digital-y-agua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Televisión digital abierta y agua segura"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/television-digital-abierta-y-agua-segura/" rel="bookmark" title="Televisión digital abierta y agua segura">Televisión digital abierta y agua segura</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/27/taller-de-buenas-practicas-para-destinos-sedes-de-eventos/" rel="bookmark" title="Taller de Buenas Prácticas para Destinos Sedes de Eventos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/turismo-eventos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/turismo-eventos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/turismo-eventos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taller de Buenas Prácticas para Destinos Sedes de Eventos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/27/taller-de-buenas-practicas-para-destinos-sedes-de-eventos/" rel="bookmark" title="Taller de Buenas Prácticas para Destinos Sedes de Eventos">Taller de Buenas Prácticas para Destinos Sedes de Eventos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/24/significa-una-posibilidad-para-consolidar-el-turismo-como-factor-de-desarrollo-local-sostenible/" rel="bookmark" title="“Significa una posibilidad para consolidar el turismo como factor de desarrollo local sostenible”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/CARLOS-Apert-LicTur-en-Hca-2-Bis-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/CARLOS-Apert-LicTur-en-Hca-2-Bis-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/CARLOS-Apert-LicTur-en-Hca-2-Bis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Significa una posibilidad para consolidar el turismo como factor de desarrollo local sostenible”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/24/significa-una-posibilidad-para-consolidar-el-turismo-como-factor-de-desarrollo-local-sostenible/" rel="bookmark" title="“Significa una posibilidad para consolidar el turismo como factor de desarrollo local sostenible”">“Significa una posibilidad para consolidar el turismo como factor de desarrollo&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a215e278d053" data-td_block_id="td_uid_10_5a215e278d053"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5a215e278d053" data-td_block_id="td_uid_10_5a215e278d053"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a215e2796d72_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5a215e2796d72"><div id=td_uid_11_5a215e2796d72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/29/evaluaron-a-postulantes-para-un-cargo-de-juez-de-control-en-san-salvador-de-jujuy/" rel="bookmark" title="Evaluaron a postulantes para un cargo de juez de control en San Salvador de Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/TRIBUNAL-EVALUACION-ENTREVISTA-POSTULANTES-PARA-JUEZ-CONTROL-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/TRIBUNAL-EVALUACION-ENTREVISTA-POSTULANTES-PARA-JUEZ-CONTROL-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/TRIBUNAL-EVALUACION-ENTREVISTA-POSTULANTES-PARA-JUEZ-CONTROL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evaluaron a postulantes para un cargo de juez de control en San Salvador de Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/29/evaluaron-a-postulantes-para-un-cargo-de-juez-de-control-en-san-salvador-de-jujuy/" rel="bookmark" title="Evaluaron a postulantes para un cargo de juez de control en San Salvador de Jujuy">Evaluaron a postulantes para un cargo de juez de control en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/25/cronograma-de-turnos-de-los-juzgados-de-control-y-tribunal-criminal-para-el-ano-2018/" rel="bookmark" title="Cronograma de turnos de los Juzgados de Control y Tribunal Criminal para el año 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cronograma de turnos de los Juzgados de Control y Tribunal Criminal para el año 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/25/cronograma-de-turnos-de-los-juzgados-de-control-y-tribunal-criminal-para-el-ano-2018/" rel="bookmark" title="Cronograma de turnos de los Juzgados de Control y Tribunal Criminal para el año 2018">Cronograma de turnos de los Juzgados de Control y Tribunal Criminal&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/22/superior-tribunal-de-justicia-remitio-ternas-para-cubrir-cargos-en-la-camara-de-casacion-penal/" rel="bookmark" title="Superior Tribunal de Justicia remitió ternas para cubrir cargos en la Camara de Casacion Penal"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Superior Tribunal de Justicia remitió ternas para cubrir cargos en la Camara de Casacion Penal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/22/superior-tribunal-de-justicia-remitio-ternas-para-cubrir-cargos-en-la-camara-de-casacion-penal/" rel="bookmark" title="Superior Tribunal de Justicia remitió ternas para cubrir cargos en la Camara de Casacion Penal">Superior Tribunal de Justicia remitió ternas para cubrir cargos en la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/16/manana-no-habra-actividad-en-el-poder-judicial-de-la-provincia/" rel="bookmark" title="Mañana no habrá actividad en el Poder Judicial de la provincia"><img width="207" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-250x182.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-300x218.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-102x75.jpg 102w" sizes="(max-width: 207px) 100vw, 207px" alt="" title="Mañana no habrá actividad en el Poder Judicial de la provincia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/16/manana-no-habra-actividad-en-el-poder-judicial-de-la-provincia/" rel="bookmark" title="Mañana no habrá actividad en el Poder Judicial de la provincia">Mañana no habrá actividad en el Poder Judicial de la provincia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/15/jujuy-condenan-a-6-anos-de-prision-a-un-hombre-por-participacion-secundaria-en-un-homicidio-simple/" rel="bookmark" title="Jujuy: condenan a 6 años de prisión a un hombre por participación secundaria en un homicidio simple"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Juicio-condena-Anaquin-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Juicio-condena-Anaquin-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Juicio-condena-Anaquin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: condenan a 6 años de prisión a un hombre por participación secundaria en un homicidio simple"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/15/jujuy-condenan-a-6-anos-de-prision-a-un-hombre-por-participacion-secundaria-en-un-homicidio-simple/" rel="bookmark" title="Jujuy: condenan a 6 años de prisión a un hombre por participación secundaria en un homicidio simple">Jujuy: condenan a 6 años de prisión a un hombre por&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a215e2796d72" data-td_block_id="td_uid_11_5a215e2796d72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5a215e2796d72" data-td_block_id="td_uid_11_5a215e2796d72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a215e279f24c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5a215e279f24c"><div id=td_uid_12_5a215e279f24c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" title="Circularás, si podes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circularás, si podes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" title="Circularás, si podes">Circularás, si podes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños">Y pasó de nuevo: enojo por una empresa que “vende” paisajes&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/un-gesto-que-vale-la-pena-imitar/" rel="bookmark" title="Un gesto que vale la pena imitar"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un gesto que vale la pena imitar"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/un-gesto-que-vale-la-pena-imitar/" rel="bookmark" title="Un gesto que vale la pena imitar">Un gesto que vale la pena imitar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/04/asi-no/" rel="bookmark" title="Así, no"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/camioneta-educacion-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/camioneta-educacion-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/camioneta-educacion-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Así, no"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/04/asi-no/" rel="bookmark" title="Así, no">Así, no</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/26/tras-la-muerte-de-una-mujer-aparecieron-las-sendas-peatonales/" rel="bookmark" title="Tras la muerte de una mujer, aparecieron las sendas peatonales"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras la muerte de una mujer, aparecieron las sendas peatonales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/26/tras-la-muerte-de-una-mujer-aparecieron-las-sendas-peatonales/" rel="bookmark" title="Tras la muerte de una mujer, aparecieron las sendas peatonales">Tras la muerte de una mujer, aparecieron las sendas peatonales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a215e279f24c" data-td_block_id="td_uid_12_5a215e279f24c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5a215e279f24c" data-td_block_id="td_uid_12_5a215e279f24c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Cultura" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Mulato Tomás”, Jujuy te atesorará en su cultura</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-162295" class="post-162295 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/cultura/">Cultura</a></li></ul> <header class="td-post-title"><h1 class="entry-title">“Mulato Tomás”, Jujuy te atesorará en su cultura</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-01T07:19:52+00:00" >1 diciembre, 2017</time></span></div></header></div><div class="td-post-content"><p style="text-align: justify;">Jujuy al día® &#8211; El Ministerio de Cultura y Turismo a través de la Coordinación de Promoción Artística, ante la lamentable noticia del fallecimiento del artista Rolando Alavar “El Mulato Tomás”, reconoce y agradece todo el aporte que realizó a la Cultura.</p><p style="text-align: justify;">El músico pumamarqueño participó activamente en distintos eventos y festivales donde la Secretaría de Cultura, a través de las coordinaciones de la Dirección Provincial de Derechos Culturales, era el nexo entre el artista y las localidades del interior, provincias y países vecinos.</p><p style="text-align: justify;">El canta autor, con su estilo tan particular basado en el folclore tradicional, supo fusionar el estilo carpero como así también los estilo del chaco salteño y boliviano, cantó el amor a su tierra, al hombre, a la mujer y sus distintas vivencias, al amor, a los desengaños, como así también a las costumbres de la Quebrada.</p><p style="text-align: justify;">Respetado por sus pares, generoso a la hora de brindar sus conocimientos y siempre con la idea de transmitir la riqueza cultural a las nuevas generaciones.</p><p style="text-align: justify;">En una entrevista realizada el año pasado recordó que “mi abuelo materno llevaba por nombre Tomás Paredes y en el pueblo de Purmamarca lugar donde residía, solían llamarlo Mulato Tomás o Mulato Paredes y como mi segundo nombre es Tomás pensé en rendirle homenaje e inmortalizar en música y letra lo que fue en vida mi abuelo”.</p><p style="text-align: justify;">Para transmitir todo su experiencia, su trayectoria artística y realizar un aporte musical al folclore, plasmó en su material “Te invito a bailar”, ritmos tradicionales como zambas, cuecas, bailecitos y chacareras, muchas de autoría propia.</p><p style="text-align: justify;">El reconocido canta autor, hijo de Purmamarca, aseguró en algún momento que “al escribir estos versos pretendo sacar del interior de mí, esas penas y sentimientos añejados que estuvieron guardados desde hace mucho tiempo”.</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F12%2F01%2Fmulato-tomas-jujuy-te-atesorara-en-su-cultura%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CMulato+Tom%C3%A1s%E2%80%9D%2C+Jujuy+te+atesorar%C3%A1+en+su+cultura&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F12%2F01%2Fmulato-tomas-jujuy-te-atesorara-en-su-cultura%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/12/01/mulato-tomas-jujuy-te-atesorara-en-su-cultura/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/12/01/mulato-tomas-jujuy-te-atesorara-en-su-cultura/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/mulato-tomas.jpg&description=%E2%80%9CMulato+Tom%C3%A1s%E2%80%9D%2C+Jujuy+te+atesorar%C3%A1+en+su+cultura" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CMulato+Tom%C3%A1s%E2%80%9D%2C+Jujuy+te+atesorar%C3%A1+en+su+cultura%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F12%2F01%2Fmulato-tomas-jujuy-te-atesorara-en-su-cultura%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2017/12/01/mulato-tomas-jujuy-te-atesorara-en-su-cultura/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jujuyaldia.com.ar/2017/12/01/mulato-tomas-jujuy-te-atesorara-en-su-cultura/" data-text="“Mulato Tomás”, Jujuy te atesorará en su cultura" data-via="" data-lang="en">tweet</a> </li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2017/12/01/se-realizo-la-ultima-sesion-ordinaria-en-el-concejo-deliberante/">Se realizó la última sesión ordinaria en el Concejo Deliberante</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2017/12/01/el-presupuesto-2018-preve-un-gasto-de-43-mil-millones-de-pesos/">El presupuesto 2018 prevé un gasto de 43 mil millones de pesos</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2017-12-01T07:19:52+00:00"><meta itemprop="dateModified" content="2017-12-01T06:26:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2017/12/01/mulato-tomas-jujuy-te-atesorara-en-su-cultura/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="“Mulato Tomás”, Jujuy te atesorará en su cultura"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/mulato-tomas.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="1067"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_14_5a215e27b27ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5a215e27b27ec"><h4 class="td-related-title td-block-title"><a id="td_uid_15_5a215e27b8360" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5a215e27b27ec" href="#">Artículos relacionados</a><a id="td_uid_16_5a215e27b83a1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5a215e27b27ec" href="#">Más del autor</a></h4><div id=td_uid_14_5a215e27b27ec class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/hoy-arranca-el-ultimo-ciclo-de-las-alturas-del-ano-en-jujuy/" rel="bookmark" title="Hoy arranca el último “Ciclo de las alturas” del año en Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/CICLO-DE-CINE-BOLIVIANO-FINAL-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/CICLO-DE-CINE-BOLIVIANO-FINAL-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/CICLO-DE-CINE-BOLIVIANO-FINAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy arranca el último “Ciclo de las alturas” del año en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/hoy-arranca-el-ultimo-ciclo-de-las-alturas-del-ano-en-jujuy/" rel="bookmark" title="Hoy arranca el último “Ciclo de las alturas” del año en Jujuy">Hoy arranca el último “Ciclo de las alturas” del año en Jujuy</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/final-del-musicatorio-donaron-un-oboe-y-un-fagot-para-el-sistema-de-orquestas-juveniles/" rel="bookmark" title="Final del Musicatorio: donaron un oboe y un fagot para el Sistema de Orquestas Juveniles"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/musicatorio-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/musicatorio-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/musicatorio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Final del Musicatorio: donaron un oboe y un fagot para el Sistema de Orquestas Juveniles"/></a></div><a href="http://www.jujuyaldia.com.ar/category/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/final-del-musicatorio-donaron-un-oboe-y-un-fagot-para-el-sistema-de-orquestas-juveniles/" rel="bookmark" title="Final del Musicatorio: donaron un oboe y un fagot para el Sistema de Orquestas Juveniles">Final del Musicatorio: donaron un oboe y un fagot para el Sistema de Orquestas Juveniles</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/convocatoria-para-conformar-el-directorio-de-servicios-de-jujuy-film-commission/" rel="bookmark" title="Convocatoria para conformar el Directorio de Servicios de Jujuy Film Commission"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/convocatoria-jujuy-flims-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/convocatoria-jujuy-flims-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/convocatoria-jujuy-flims-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/convocatoria-jujuy-flims-648x444.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocatoria para conformar el Directorio de Servicios de Jujuy Film Commission"/></a></div><a href="http://www.jujuyaldia.com.ar/category/cultura/" class="td-post-category">Cultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/convocatoria-para-conformar-el-directorio-de-servicios-de-jujuy-film-commission/" rel="bookmark" title="Convocatoria para conformar el Directorio de Servicios de Jujuy Film Commission">Convocatoria para conformar el Directorio de Servicios de Jujuy Film Commission</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a215e27b27ec" data-td_block_id="td_uid_14_5a215e27b27ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5a215e27b27ec" data-td_block_id="td_uid_14_5a215e27b27ec"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/01/mulato-tomas-jujuy-te-atesorara-en-su-cultura/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_828746895" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='162295' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="96d51a5733" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="247"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_5a215d13798a2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5a215d13798a2"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_17_5a215d13798a2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/interrupcion-programada-del-servicio-de-energia-electrica-327/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ejesa-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/interrupcion-programada-del-servicio-de-energia-electrica-327/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T15:04:33+00:00" >30 noviembre, 2017</time></span></div><div class="td-excerpt"> Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad de su servicio, se realizarán tareas de mantenimiento y...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_5a215e27be5ed_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5a215e27be5ed"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_17_5a215e27be5ed class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/30/horoscopo-para-diciembre-de-2017/" rel="bookmark" title="HORÓSCOPO PARA DICIEMBRE DE 2017"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="HORÓSCOPO PARA DICIEMBRE DE 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/30/horoscopo-para-diciembre-de-2017/" rel="bookmark" title="HORÓSCOPO PARA DICIEMBRE DE 2017">HORÓSCOPO PARA DICIEMBRE DE 2017</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T22:54:14+00:00" >30 noviembre, 2017</time></span></div><div class="td-excerpt"> ARIES:A fin de evitarte complicaciones, antes de hablar piénsalo bien. Las palabras una vez dichas no se pueden retirar, y aunque se haga, dejan...</div></div></div></div></div><aside
class="widget widget_text"><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jose urzagastd</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/29/jujuy-el-gobierno-de-gerardo-morales-logro-la-venta-del-ingenio-la-esperanza/comment-page-1/#comment-4272">Jujuy: el gobierno de Gerardo Morales logro la venta del Ingenio La Esperanza</a></li><li class="recentcomments"><span class="comment-author-link">MARIO Fliesser</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/28/resolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais/comment-page-1/#comment-4271">Resolución de la CorteIDH: para el Fiscal de Estado de Jujuy “Evidentemente la CIDH está haciendo política dentro del derecho interno del país”</a></li><li class="recentcomments"><span class="comment-author-link">RUBEN RIVERA</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/28/veleda-no-podemos-seguir-formando-futuros-docentes-que-no-encontraran-trabajo/comment-page-1/#comment-4270">Veleda: “no podemos seguir formando futuros docentes que no encontrarán trabajo”</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jose urzagastd</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/29/jujuy-el-gobierno-de-gerardo-morales-logro-la-venta-del-ingenio-la-esperanza/comment-page-1/#comment-4272">Jujuy: el gobierno de Gerardo Morales logro la venta del Ingenio La Esperanza</a></li><li class="recentcomments"><span class="comment-author-link">MARIO Fliesser</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/28/resolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais/comment-page-1/#comment-4271">Resolución de la CorteIDH: para el Fiscal de Estado de Jujuy “Evidentemente la CIDH está haciendo política dentro del derecho interno del país”</a></li><li class="recentcomments"><span class="comment-author-link">RUBEN RIVERA</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/28/veleda-no-podemos-seguir-formando-futuros-docentes-que-no-encontraran-trabajo/comment-page-1/#comment-4270">Veleda: “no podemos seguir formando futuros docentes que no encontrarán trabajo”</a></li><li class="recentcomments"><span class="comment-author-link">palpala</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/27/agua-potable-dara-solucion-inmediata-a-una-demanda-social-de-mas-de-30-anos-a-pobladores-de-purmamarca/comment-page-1/#comment-4269">Agua Potable dará solución inmediata a una demanda social de más de 30 años a pobladores de Purmamarca</a></li><li class="recentcomments"><span class="comment-author-link">palpala</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/27/la-corte-interamericana-de-ddhh-insto-al-estado-argentino-a-sustituir-la-prision-preventiva-de-milagro-sala-por-arresto-domiciliario/comment-page-1/#comment-4268">La Corte Interamericana de DDHH instó al Estado Argentino a sustituir la prisión preventiva de Milagro Sala por arresto domiciliario</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img class="td-retina-data" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_calendar"><div class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>enero 2016</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2015/12/">&laquo; Dic</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next"><a href="http://www.jujuyaldia.com.ar/2016/02/">Feb &raquo;</a></td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2016/01/04/" aria-label="Entradas publicadas el 4 January, 2016">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/05/" aria-label="Entradas publicadas el 5 January, 2016">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/06/" aria-label="Entradas publicadas el 6 January, 2016">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/07/" aria-label="Entradas publicadas el 7 January, 2016">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/08/" aria-label="Entradas publicadas el 8 January, 2016">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/09/" aria-label="Entradas publicadas el 9 January, 2016">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/10/" aria-label="Entradas publicadas el 10 January, 2016">10</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2016/01/11/" aria-label="Entradas publicadas el 11 January, 2016">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/12/" aria-label="Entradas publicadas el 12 January, 2016">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/13/" aria-label="Entradas publicadas el 13 January, 2016">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/14/" aria-label="Entradas publicadas el 14 January, 2016">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/15/" aria-label="Entradas publicadas el 15 January, 2016">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/16/" aria-label="Entradas publicadas el 16 January, 2016">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/17/" aria-label="Entradas publicadas el 17 January, 2016">17</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2016/01/18/" aria-label="Entradas publicadas el 18 January, 2016">18</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/19/" aria-label="Entradas publicadas el 19 January, 2016">19</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/20/" aria-label="Entradas publicadas el 20 January, 2016">20</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/21/" aria-label="Entradas publicadas el 21 January, 2016">21</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/22/" aria-label="Entradas publicadas el 22 January, 2016">22</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/23/" aria-label="Entradas publicadas el 23 January, 2016">23</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/24/" aria-label="Entradas publicadas el 24 January, 2016">24</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2016/01/25/" aria-label="Entradas publicadas el 25 January, 2016">25</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/26/" aria-label="Entradas publicadas el 26 January, 2016">26</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/27/" aria-label="Entradas publicadas el 27 January, 2016">27</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/28/" aria-label="Entradas publicadas el 28 January, 2016">28</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/29/" aria-label="Entradas publicadas el 29 January, 2016">29</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/30/" aria-label="Entradas publicadas el 30 January, 2016">30</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/01/31/" aria-label="Entradas publicadas el 31 January, 2016">31</a></td></tr></tbody></table></div></aside><aside
class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>diciembre 2017</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2017/11/">&laquo; Nov</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td id="today"><a href="http://www.jujuyaldia.com.ar/2017/12/01/" aria-label="Entradas publicadas el 1 December, 2017">1</a></td><td>2</td><td>3</td></tr><tr><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td></tr><tr><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/intervencion-educativa-en-situaciones-complejas-relacionadas-con-la-vida-escolar/" rel="bookmark" title="Intervención educativa en situaciones complejas relacionadas con la vida escolar"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Intervención educativa en situaciones complejas relacionadas con la vida escolar"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/intervencion-educativa-en-situaciones-complejas-relacionadas-con-la-vida-escolar/" rel="bookmark" title="Intervención educativa en situaciones complejas relacionadas con la vida escolar">Intervención educativa en situaciones complejas relacionadas con la vida escolar</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T10:45:54+00:00" >1 diciembre, 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/el-estado-en-tu-barrio-ultimas-actividades-del-ano/" rel="bookmark" title="El Estado en tu barrio: últimas actividades del año"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/estado-barrio-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/estado-barrio-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/estado-barrio-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/estado-barrio-648x457.jpg 648w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Estado en tu barrio: últimas actividades del año"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/el-estado-en-tu-barrio-ultimas-actividades-del-ano/" rel="bookmark" title="El Estado en tu barrio: últimas actividades del año">El Estado en tu barrio: últimas actividades del año</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T10:06:56+00:00" >1 diciembre, 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/12/01/obras-de-pavimentacion-mejoran-infraestructura-para-los-vecinos-del-barrio-los-perales/" rel="bookmark" title="Obras de pavimentación: mejoran infraestructura para los vecinos del barrio Los Perales"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/Pavimento-Los-Perales-02-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/Pavimento-Los-Perales-02-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/12/Pavimento-Los-Perales-02-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Obras de pavimentación: mejoran infraestructura para los vecinos del barrio Los Perales"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/12/01/obras-de-pavimentacion-mejoran-infraestructura-para-los-vecinos-del-barrio-los-perales/" rel="bookmark" title="Obras de pavimentación: mejoran infraestructura para los vecinos del barrio Los Perales">Obras de pavimentación: mejoran infraestructura para los vecinos del barrio Los...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T08:07:22+00:00" >1 diciembre, 2017</time></span></div></div></div></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a215e283668d"></textarea><div id="td_live_css_uid_1_5a215e283668d" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5' type='text/css' media='all'/>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/299f936c9cb1bd9133b6f6865924d08d/1512054739index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/310cdcf3d3bc3427bb52cea486404a12/1512054739index.js'></script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"df15f1c602","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.5";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/cultura/","name":"Cultura"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2017/12/01/mulato-tomas-jujuy-te-atesorara-en-su-cultura/","name":"“Mulato Tomás”, Jujuy te atesorará en su cultura"}}]}</script>
<script>var block_td_uid_2_5a215e271463b=new tdBlock();block_td_uid_2_5a215e271463b.id="td_uid_2_5a215e271463b";block_td_uid_2_5a215e271463b.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a215e271463b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a215e271463b_rand","tdc_css_class_style":"td_uid_2_5a215e271463b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_2_5a215e271463b.td_column_number="3";block_td_uid_2_5a215e271463b.block_type="td_block_mega_menu";block_td_uid_2_5a215e271463b.post_count="5";block_td_uid_2_5a215e271463b.found_posts="6882";block_td_uid_2_5a215e271463b.header_color="";block_td_uid_2_5a215e271463b.ajax_pagination_infinite_stop="";block_td_uid_2_5a215e271463b.max_num_pages="1377";tdBlocksArray.push(block_td_uid_2_5a215e271463b);</script>
<script>var block_td_uid_3_5a215e272a3ef=new tdBlock();block_td_uid_3_5a215e272a3ef.id="td_uid_3_5a215e272a3ef";block_td_uid_3_5a215e272a3ef.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a215e272a3ef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a215e272a3ef_rand","tdc_css_class_style":"td_uid_3_5a215e272a3ef_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_3_5a215e272a3ef.td_column_number="3";block_td_uid_3_5a215e272a3ef.block_type="td_block_mega_menu";block_td_uid_3_5a215e272a3ef.post_count="5";block_td_uid_3_5a215e272a3ef.found_posts="5560";block_td_uid_3_5a215e272a3ef.header_color="";block_td_uid_3_5a215e272a3ef.ajax_pagination_infinite_stop="";block_td_uid_3_5a215e272a3ef.max_num_pages="1112";tdBlocksArray.push(block_td_uid_3_5a215e272a3ef);</script>
<script>var block_td_uid_4_5a215e273e41f=new tdBlock();block_td_uid_4_5a215e273e41f.id="td_uid_4_5a215e273e41f";block_td_uid_4_5a215e273e41f.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a215e273e41f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a215e273e41f_rand","tdc_css_class_style":"td_uid_4_5a215e273e41f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_4_5a215e273e41f.td_column_number="3";block_td_uid_4_5a215e273e41f.block_type="td_block_mega_menu";block_td_uid_4_5a215e273e41f.post_count="5";block_td_uid_4_5a215e273e41f.found_posts="1804";block_td_uid_4_5a215e273e41f.header_color="";block_td_uid_4_5a215e273e41f.ajax_pagination_infinite_stop="";block_td_uid_4_5a215e273e41f.max_num_pages="361";tdBlocksArray.push(block_td_uid_4_5a215e273e41f);</script>
<script>var block_td_uid_5_5a215e274e1e7=new tdBlock();block_td_uid_5_5a215e274e1e7.id="td_uid_5_5a215e274e1e7";block_td_uid_5_5a215e274e1e7.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a215e274e1e7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a215e274e1e7_rand","tdc_css_class_style":"td_uid_5_5a215e274e1e7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_5_5a215e274e1e7.td_column_number="3";block_td_uid_5_5a215e274e1e7.block_type="td_block_mega_menu";block_td_uid_5_5a215e274e1e7.post_count="5";block_td_uid_5_5a215e274e1e7.found_posts="349";block_td_uid_5_5a215e274e1e7.header_color="";block_td_uid_5_5a215e274e1e7.ajax_pagination_infinite_stop="";block_td_uid_5_5a215e274e1e7.max_num_pages="70";tdBlocksArray.push(block_td_uid_5_5a215e274e1e7);</script>
<script>var block_td_uid_6_5a215e27577b5=new tdBlock();block_td_uid_6_5a215e27577b5.id="td_uid_6_5a215e27577b5";block_td_uid_6_5a215e27577b5.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a215e27577b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a215e27577b5_rand","tdc_css_class_style":"td_uid_6_5a215e27577b5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_6_5a215e27577b5.td_column_number="3";block_td_uid_6_5a215e27577b5.block_type="td_block_mega_menu";block_td_uid_6_5a215e27577b5.post_count="5";block_td_uid_6_5a215e27577b5.found_posts="2477";block_td_uid_6_5a215e27577b5.header_color="";block_td_uid_6_5a215e27577b5.ajax_pagination_infinite_stop="";block_td_uid_6_5a215e27577b5.max_num_pages="496";tdBlocksArray.push(block_td_uid_6_5a215e27577b5);</script>
<script>var block_td_uid_7_5a215e2769e47=new tdBlock();block_td_uid_7_5a215e2769e47.id="td_uid_7_5a215e2769e47";block_td_uid_7_5a215e2769e47.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a215e2769e47_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a215e2769e47_rand","tdc_css_class_style":"td_uid_7_5a215e2769e47_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_5a215e2769e47.td_column_number="3";block_td_uid_7_5a215e2769e47.block_type="td_block_mega_menu";block_td_uid_7_5a215e2769e47.post_count="5";block_td_uid_7_5a215e2769e47.found_posts="2205";block_td_uid_7_5a215e2769e47.header_color="";block_td_uid_7_5a215e2769e47.ajax_pagination_infinite_stop="";block_td_uid_7_5a215e2769e47.max_num_pages="441";tdBlocksArray.push(block_td_uid_7_5a215e2769e47);</script>
<script>var block_td_uid_8_5a215e2776d95=new tdBlock();block_td_uid_8_5a215e2776d95.id="td_uid_8_5a215e2776d95";block_td_uid_8_5a215e2776d95.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a215e2776d95_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a215e2776d95_rand","tdc_css_class_style":"td_uid_8_5a215e2776d95_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_8_5a215e2776d95.td_column_number="3";block_td_uid_8_5a215e2776d95.block_type="td_block_mega_menu";block_td_uid_8_5a215e2776d95.post_count="5";block_td_uid_8_5a215e2776d95.found_posts="5311";block_td_uid_8_5a215e2776d95.header_color="";block_td_uid_8_5a215e2776d95.ajax_pagination_infinite_stop="";block_td_uid_8_5a215e2776d95.max_num_pages="1063";tdBlocksArray.push(block_td_uid_8_5a215e2776d95);</script>
<script>var block_td_uid_9_5a215e2785b82=new tdBlock();block_td_uid_9_5a215e2785b82.id="td_uid_9_5a215e2785b82";block_td_uid_9_5a215e2785b82.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a215e2785b82_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a215e2785b82_rand","tdc_css_class_style":"td_uid_9_5a215e2785b82_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_9_5a215e2785b82.td_column_number="3";block_td_uid_9_5a215e2785b82.block_type="td_block_mega_menu";block_td_uid_9_5a215e2785b82.post_count="5";block_td_uid_9_5a215e2785b82.found_posts="27";block_td_uid_9_5a215e2785b82.header_color="";block_td_uid_9_5a215e2785b82.ajax_pagination_infinite_stop="";block_td_uid_9_5a215e2785b82.max_num_pages="6";tdBlocksArray.push(block_td_uid_9_5a215e2785b82);</script>
<script>var block_td_uid_10_5a215e278d053=new tdBlock();block_td_uid_10_5a215e278d053.id="td_uid_10_5a215e278d053";block_td_uid_10_5a215e278d053.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a215e278d053_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a215e278d053_rand","tdc_css_class_style":"td_uid_10_5a215e278d053_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_10_5a215e278d053.td_column_number="3";block_td_uid_10_5a215e278d053.block_type="td_block_mega_menu";block_td_uid_10_5a215e278d053.post_count="5";block_td_uid_10_5a215e278d053.found_posts="833";block_td_uid_10_5a215e278d053.header_color="";block_td_uid_10_5a215e278d053.ajax_pagination_infinite_stop="";block_td_uid_10_5a215e278d053.max_num_pages="167";tdBlocksArray.push(block_td_uid_10_5a215e278d053);</script>
<script>var block_td_uid_11_5a215e2796d72=new tdBlock();block_td_uid_11_5a215e2796d72.id="td_uid_11_5a215e2796d72";block_td_uid_11_5a215e2796d72.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5a215e2796d72_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a215e2796d72_rand","tdc_css_class_style":"td_uid_11_5a215e2796d72_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_11_5a215e2796d72.td_column_number="3";block_td_uid_11_5a215e2796d72.block_type="td_block_mega_menu";block_td_uid_11_5a215e2796d72.post_count="5";block_td_uid_11_5a215e2796d72.found_posts="608";block_td_uid_11_5a215e2796d72.header_color="";block_td_uid_11_5a215e2796d72.ajax_pagination_infinite_stop="";block_td_uid_11_5a215e2796d72.max_num_pages="122";tdBlocksArray.push(block_td_uid_11_5a215e2796d72);</script>
<script>var block_td_uid_12_5a215e279f24c=new tdBlock();block_td_uid_12_5a215e279f24c.id="td_uid_12_5a215e279f24c";block_td_uid_12_5a215e279f24c.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5a215e279f24c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a215e279f24c_rand","tdc_css_class_style":"td_uid_12_5a215e279f24c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_12_5a215e279f24c.td_column_number="3";block_td_uid_12_5a215e279f24c.block_type="td_block_mega_menu";block_td_uid_12_5a215e279f24c.post_count="5";block_td_uid_12_5a215e279f24c.found_posts="71";block_td_uid_12_5a215e279f24c.header_color="";block_td_uid_12_5a215e279f24c.ajax_pagination_infinite_stop="";block_td_uid_12_5a215e279f24c.max_num_pages="15";tdBlocksArray.push(block_td_uid_12_5a215e279f24c);</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>var block_td_uid_14_5a215e27b27ec=new tdBlock();block_td_uid_14_5a215e27b27ec.id="td_uid_14_5a215e27b27ec";block_td_uid_14_5a215e27b27ec.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a215e27b27ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a215e27b27ec_rand","tdc_css_class_style":"td_uid_14_5a215e27b27ec_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":162295,"live_filter_cur_post_author":"7","block_template_id":""}';block_td_uid_14_5a215e27b27ec.td_column_number="3";block_td_uid_14_5a215e27b27ec.block_type="td_block_related_posts";block_td_uid_14_5a215e27b27ec.post_count="3";block_td_uid_14_5a215e27b27ec.found_posts="2381";block_td_uid_14_5a215e27b27ec.header_color="";block_td_uid_14_5a215e27b27ec.ajax_pagination_infinite_stop="";block_td_uid_14_5a215e27b27ec.max_num_pages="794";tdBlocksArray.push(block_td_uid_14_5a215e27b27ec);</script>
<script>var block_td_uid_17_5a215d13798a2=new tdBlock();block_td_uid_17_5a215d13798a2.id="td_uid_17_5a215d13798a2";block_td_uid_17_5a215d13798a2.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"\u00daltimo Momento","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5a215d13798a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a215d13798a2_rand","tdc_css_class_style":"td_uid_17_5a215d13798a2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_17_5a215d13798a2.td_column_number="1";block_td_uid_17_5a215d13798a2.block_type="td_block_2";block_td_uid_17_5a215d13798a2.post_count="1";block_td_uid_17_5a215d13798a2.found_posts="2653";block_td_uid_17_5a215d13798a2.header_color="#";block_td_uid_17_5a215d13798a2.ajax_pagination_infinite_stop="";block_td_uid_17_5a215d13798a2.max_num_pages="2653";tdBlocksArray.push(block_td_uid_17_5a215d13798a2);</script>
<script>var block_td_uid_17_5a215e27be5ed=new tdBlock();block_td_uid_17_5a215e27be5ed.id="td_uid_17_5a215e27be5ed";block_td_uid_17_5a215e27be5ed.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"Astrolog\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5a215e27be5ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a215e27be5ed_rand","tdc_css_class_style":"td_uid_17_5a215e27be5ed_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';block_td_uid_17_5a215e27be5ed.td_column_number="1";block_td_uid_17_5a215e27be5ed.block_type="td_block_2";block_td_uid_17_5a215e27be5ed.post_count="1";block_td_uid_17_5a215e27be5ed.found_posts="27";block_td_uid_17_5a215e27be5ed.header_color="#";block_td_uid_17_5a215e27be5ed.ajax_pagination_infinite_stop="";block_td_uid_17_5a215e27be5ed.max_num_pages="27";tdBlocksArray.push(block_td_uid_17_5a215e27be5ed);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/148d026ef377a9cbd05dd036659648b4/1512054739index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/e1880bc41baad7a5243bfc6993ea9f1d/1512054739index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/0c0239924d6fac76124ef48faf451383/1512054739index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/46a6d3cee4f0792c5d482076aa18892d/1512054739index.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dc05e071b6ad1072106c848397447a15/1512054744index.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/f21a99a9ba2ccf9177547783c5d947ce/1512054744index.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","api_key":"e63b6ef32041e9ae448d5a88177256a5","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[28,82.4],"today_humidity":51,"today_wind_speed":[1.5,0.9],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1512140400,"day_name":"Vie","day_temp":[31,87],"owm_day_index":0},{"timestamp":1512172800,"day_name":"Sab","day_temp":[18,64],"owm_day_index":3},{"timestamp":1512259200,"day_name":"Dom","day_temp":[15,59],"owm_day_index":11},{"timestamp":1512345600,"day_name":"Lun","day_temp":[11,51],"owm_day_index":19},{"timestamp":1512432000,"day_name":"Mar","day_temp":[13,56],"owm_day_index":27}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[162295]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5a215e283668d');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5a215e283668d");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body></html><!-- WP Fastest Cache file was created in 4.4518790245056 seconds, on 01-12-17 10:50:35 -->