<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es-ES"> <!--<![endif]--><head><title>Resolución de la CorteIDH: para el Fiscal de Estado de Jujuy “Evidentemente la CIDH está haciendo política dentro del derecho interno del país” | Jujuy al día®</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/><meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/Miranda.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Resolución de la CorteIDH: para el Fiscal de Estado de Jujuy “Evidentemente la CIDH está haciendo política dentro del derecho interno del país” RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2017/11/28/resolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais/feed/"/>  <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/d50d01719fdbff2b74bc04d088b756c8/1511141670index.css" media="all"/>   <link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/><link rel='prev' title='EJESA anuncia cortes programados para Humahuaca, Rinconadilla y Aguas Calientes' href='http://www.jujuyaldia.com.ar/2017/11/28/ejesa-anuncia-cortes-programados-para-humahuaca-rinconadilla-y-aguas-calientes/'/><meta name="generator" content="WordPress 4.9"/><link rel="canonical" href="http://www.jujuyaldia.com.ar/2017/11/28/resolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais/"/><link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=161995'/><link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F11%2F28%2Fresolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F11%2F28%2Fresolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais%2F&#038;format=xml"/><style media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}
#comments .comments-title span.entry-subtitle{display:none}</style><style id="tdw-css-placeholder"></style>  <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-1435352-1','auto');ga('send','pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/><meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-161995 single-format-standard resolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais global-block-template-1 wpb-js-composer js-comp-ver-5.4.4 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li><li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li><li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li><li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li><li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li><li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li><li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li></ul></li><li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li><li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li><li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li><li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">33</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">San Salvador de Jujuy</div></div></div><div class="td_data_time"><div >martes, noviembre 28, 2017</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5a1d976c70a12_rand td_block_template_1"><a href="#"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/banner-ejesa.jpg"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a1d976c74685_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5a1d976c74685"><div id=td_uid_2_5a1d976c74685 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/camion-y-gran-cantidad-de-bultos-incautados-en-pampa-blanca/" rel="bookmark" title="Camión y gran cantidad de bultos incautados en Pampa Blanca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Foto-secuestro-de-mercaería-Pampa-Blanca1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Foto-secuestro-de-mercaería-Pampa-Blanca1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Foto-secuestro-de-mercaería-Pampa-Blanca1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camión y gran cantidad de bultos incautados en Pampa Blanca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/camion-y-gran-cantidad-de-bultos-incautados-en-pampa-blanca/" rel="bookmark" title="Camión y gran cantidad de bultos incautados en Pampa Blanca">Camión y gran cantidad de bultos incautados en Pampa Blanca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/arrestado-con-secuestro-de-arma-de-fuego-y-auto/" rel="bookmark" title="Arrestado con secuestro de arma de fuego y auto"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Foto-arrestado-con-secuestro-de-arma-de-fuego-y-auto-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Foto-arrestado-con-secuestro-de-arma-de-fuego-y-auto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Foto-arrestado-con-secuestro-de-arma-de-fuego-y-auto-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Foto-arrestado-con-secuestro-de-arma-de-fuego-y-auto-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrestado con secuestro de arma de fuego y auto"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/arrestado-con-secuestro-de-arma-de-fuego-y-auto/" rel="bookmark" title="Arrestado con secuestro de arma de fuego y auto">Arrestado con secuestro de arma de fuego y auto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/27/detuvieron-a-cuatro-personas-y-recuperaron-varios-bienes/" rel="bookmark" title="Detuvieron a cuatro personas y recuperaron varios bienes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/bienes-recuperados-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/bienes-recuperados-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/bienes-recuperados-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/bienes-recuperados-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detuvieron a cuatro personas y recuperaron varios bienes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/27/detuvieron-a-cuatro-personas-y-recuperaron-varios-bienes/" rel="bookmark" title="Detuvieron a cuatro personas y recuperaron varios bienes">Detuvieron a cuatro personas y recuperaron varios bienes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/27/doscientos-demorados-durante-el-ultimo-fin-de-semana/" rel="bookmark" title="Doscientos demorados durante el último fin de semana"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/operativo-policia-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/operativo-policia-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/operativo-policia-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doscientos demorados durante el último fin de semana"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/27/doscientos-demorados-durante-el-ultimo-fin-de-semana/" rel="bookmark" title="Doscientos demorados durante el último fin de semana">Doscientos demorados durante el último fin de semana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/25/detuvieron-a-estafador-en-pleno-centro/" rel="bookmark" title="Detuvieron a estafador en pleno centro"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/secuestro-División-Estafas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/secuestro-División-Estafas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/secuestro-División-Estafas-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/secuestro-División-Estafas-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detuvieron a estafador en pleno centro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/25/detuvieron-a-estafador-en-pleno-centro/" rel="bookmark" title="Detuvieron a estafador en pleno centro">Detuvieron a estafador en pleno centro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a1d976c74685" data-td_block_id="td_uid_2_5a1d976c74685"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a1d976c74685" data-td_block_id="td_uid_2_5a1d976c74685"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a1d976c864ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5a1d976c864ee"><div id=td_uid_3_5a1d976c864ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/comision-de-turismo-analizan-el-proyecto-de-ley-de-regulacion-de-prestadores-de-turismo-activo/" rel="bookmark" title="Comisión de turismo: Analizan el proyecto de ley de regulación de prestadores de turismo activo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/turismo-legi-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/turismo-legi-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/turismo-legi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comisión de turismo: Analizan el proyecto de ley de regulación de prestadores de turismo activo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/comision-de-turismo-analizan-el-proyecto-de-ley-de-regulacion-de-prestadores-de-turismo-activo/" rel="bookmark" title="Comisión de turismo: Analizan el proyecto de ley de regulación de prestadores de turismo activo">Comisión de turismo: Analizan el proyecto de ley de regulación&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/en-el-senado-de-la-nacion-senadora-giacoppo-recibe-a-la-asociacion-de-parlamentarios-por-la-paz/" rel="bookmark" title="En el Senado de la Nación: Senadora Giacoppo recibe a la Asociación de Parlamentarios Por la Paz"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/SILVIA-GIACOPPO-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/SILVIA-GIACOPPO-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/SILVIA-GIACOPPO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En el Senado de la Nación: Senadora Giacoppo recibe a la Asociación de Parlamentarios Por la Paz"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/en-el-senado-de-la-nacion-senadora-giacoppo-recibe-a-la-asociacion-de-parlamentarios-por-la-paz/" rel="bookmark" title="En el Senado de la Nación: Senadora Giacoppo recibe a la Asociación de Parlamentarios Por la Paz">En el Senado de la Nación: Senadora Giacoppo recibe a la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/27/la-juventud-representa-un-cambio-sustantivo-y-estructural-en-nuestra-sociedad/" rel="bookmark" title="La juventud representa un cambio sustantivo y estructural en nuestra sociedad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Dip-Sanabia-Parlamento-Juvenil1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Dip-Sanabia-Parlamento-Juvenil1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Dip-Sanabia-Parlamento-Juvenil1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La juventud representa un cambio sustantivo y estructural en nuestra sociedad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/27/la-juventud-representa-un-cambio-sustantivo-y-estructural-en-nuestra-sociedad/" rel="bookmark" title="La juventud representa un cambio sustantivo y estructural en nuestra sociedad">La juventud representa un cambio sustantivo y estructural en nuestra sociedad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/27/jujuy-y-guizhou-celebraron-su-hermandad/" rel="bookmark" title="Jujuy y Guizhou celebraron su hermandad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jujuy-china-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jujuy-china-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jujuy-china-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jujuy-china-648x446.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy y Guizhou celebraron su hermandad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/27/jujuy-y-guizhou-celebraron-su-hermandad/" rel="bookmark" title="Jujuy y Guizhou celebraron su hermandad">Jujuy y Guizhou celebraron su hermandad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/24/nuevas-inversiones-en-el-sector-turistico-y-cultural-de-jujuy/" rel="bookmark" title="Nuevas inversiones en el sector turístico y cultural de Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/morales-inversiones-turismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/morales-inversiones-turismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/morales-inversiones-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevas inversiones en el sector turístico y cultural de Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/24/nuevas-inversiones-en-el-sector-turistico-y-cultural-de-jujuy/" rel="bookmark" title="Nuevas inversiones en el sector turístico y cultural de Jujuy">Nuevas inversiones en el sector turístico y cultural de Jujuy</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a1d976c864ee" data-td_block_id="td_uid_3_5a1d976c864ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5a1d976c864ee" data-td_block_id="td_uid_3_5a1d976c864ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a1d976c964d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5a1d976c964d2"><div id=td_uid_4_5a1d976c964d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/exitosa-participacion-de-jujenos-en-deporte-adaptado-en-chaco/" rel="bookmark" title="Exitosa participación de jujeños en deporte adaptado en Chaco"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/deporte-adaptado-chaco-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/deporte-adaptado-chaco-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/deporte-adaptado-chaco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exitosa participación de jujeños en deporte adaptado en Chaco"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/exitosa-participacion-de-jujenos-en-deporte-adaptado-en-chaco/" rel="bookmark" title="Exitosa participación de jujeños en deporte adaptado en Chaco">Exitosa participación de jujeños en deporte adaptado en Chaco</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/veteranas-del-tenis/" rel="bookmark" title="Veteranas del tenis"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/veteranas-de-tenis-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/veteranas-de-tenis-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/veteranas-de-tenis-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/veteranas-de-tenis-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veteranas del tenis"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/veteranas-del-tenis/" rel="bookmark" title="Veteranas del tenis">Veteranas del tenis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/26/resultados-del-ix-encuentro-provincial-de-escuelas-de-atletismo/" rel="bookmark" title="Resultados del IX Encuentro Provincial de Escuelas de Atletismo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/IX-ENCUENTRO-PROVINCIAL-de-Escuelas-de-ATLETISMO3-copia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/IX-ENCUENTRO-PROVINCIAL-de-Escuelas-de-ATLETISMO3-copia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/IX-ENCUENTRO-PROVINCIAL-de-Escuelas-de-ATLETISMO3-copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resultados del IX Encuentro Provincial de Escuelas de Atletismo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/26/resultados-del-ix-encuentro-provincial-de-escuelas-de-atletismo/" rel="bookmark" title="Resultados del IX Encuentro Provincial de Escuelas de Atletismo">Resultados del IX Encuentro Provincial de Escuelas de Atletismo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/25/se-jugaran-partidos-de-la-1-liga-de-basquetbol-3-x-3-jujuy/" rel="bookmark" title="Se jugarán partidos de la “1° Liga de básquetbol 3 x 3 Jujuy”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/basquet-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/basquet-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/basquet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se jugarán partidos de la “1° Liga de básquetbol 3 x 3 Jujuy”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/25/se-jugaran-partidos-de-la-1-liga-de-basquetbol-3-x-3-jujuy/" rel="bookmark" title="Se jugarán partidos de la “1° Liga de básquetbol 3 x 3 Jujuy”">Se jugarán partidos de la “1° Liga de básquetbol 3 x&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/23/nuevo-encuentro-provincial-de-escuelas-de-atletismo/" rel="bookmark" title="Nuevo encuentro provincial de escuelas de atletismo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/23/nuevo-encuentro-provincial-de-escuelas-de-atletismo/" rel="bookmark" title="Nuevo encuentro provincial de escuelas de atletismo">Nuevo encuentro provincial de escuelas de atletismo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a1d976c964d2" data-td_block_id="td_uid_4_5a1d976c964d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5a1d976c964d2" data-td_block_id="td_uid_4_5a1d976c964d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a1d976ca1b53_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5a1d976ca1b53"><div id=td_uid_5_5a1d976ca1b53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/26/la-conservacion-del-empleo-durante-un-accidente-o-enfermedad-inculpable-como-funciona/" rel="bookmark" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/26/la-conservacion-del-empleo-durante-un-accidente-o-enfermedad-inculpable-como-funciona/" rel="bookmark" title="La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo funciona?">La conservación del empleo durante un accidente o enfermedad inculpable: ¿cómo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/06/la-militancia-preocupada-por-la-situacion-del-partido-justicialista/" rel="bookmark" title="La militancia preocupada por la situación del Partido Justicialista"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jorge-casiva-02-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jorge-casiva-02-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jorge-casiva-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La militancia preocupada por la situación del Partido Justicialista"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/06/la-militancia-preocupada-por-la-situacion-del-partido-justicialista/" rel="bookmark" title="La militancia preocupada por la situación del Partido Justicialista">La militancia preocupada por la situación del Partido Justicialista</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/19/pueden-despedirme-por-pelearme-con-un-companero-de-trabajo/" rel="bookmark" title="¿Pueden despedirme por pelearme con un compañero de trabajo?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="¿Pueden despedirme por pelearme con un compañero de trabajo?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/19/pueden-despedirme-por-pelearme-con-un-companero-de-trabajo/" rel="bookmark" title="¿Pueden despedirme por pelearme con un compañero de trabajo?">¿Pueden despedirme por pelearme con un compañero de trabajo?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/18/elegir-el-futuro/" rel="bookmark" title="Elegir el futuro"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-candidatos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-candidatos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-candidatos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elegir el futuro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/18/elegir-el-futuro/" rel="bookmark" title="Elegir el futuro">Elegir el futuro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/05/jujuy-esta-en-marcha/" rel="bookmark" title="Jujuy está en marcha"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy está en marcha"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/05/jujuy-esta-en-marcha/" rel="bookmark" title="Jujuy está en marcha">Jujuy está en marcha</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a1d976ca1b53" data-td_block_id="td_uid_5_5a1d976ca1b53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5a1d976ca1b53" data-td_block_id="td_uid_5_5a1d976ca1b53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a1d976caa20f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5a1d976caa20f"><div id=td_uid_6_5a1d976caa20f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/compartiendo-vida-estuvo-en-palpala/" rel="bookmark" title="“Compartiendo Vida” estuvo en Palpalá"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/compartiendo-vida-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/compartiendo-vida-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/compartiendo-vida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Compartiendo Vida” estuvo en Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/compartiendo-vida-estuvo-en-palpala/" rel="bookmark" title="“Compartiendo Vida” estuvo en Palpalá">“Compartiendo Vida” estuvo en Palpalá</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/27/trabajo-consensuado-para-preservar-el-hallazgo-de-humahuaca/" rel="bookmark" title="Trabajo consensuado para preservar el hallazgo de Humahuaca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/hallazgo-humahuaca-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/hallazgo-humahuaca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/hallazgo-humahuaca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajo consensuado para preservar el hallazgo de Humahuaca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/27/trabajo-consensuado-para-preservar-el-hallazgo-de-humahuaca/" rel="bookmark" title="Trabajo consensuado para preservar el hallazgo de Humahuaca">Trabajo consensuado para preservar el hallazgo de Humahuaca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/24/jornada-social-y-deportiva-con-donaciones-para-ninos-de-tres-pozos/" rel="bookmark" title="Jornada social y deportiva con donaciones para niños de Tres Pozos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jornada-tres-pozos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jornada-tres-pozos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jornada-tres-pozos-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jornada-tres-pozos-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada social y deportiva con donaciones para niños de Tres Pozos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/24/jornada-social-y-deportiva-con-donaciones-para-ninos-de-tres-pozos/" rel="bookmark" title="Jornada social y deportiva con donaciones para niños de Tres Pozos">Jornada social y deportiva con donaciones para niños de Tres Pozos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/22/construiran-un-nuevo-puesto-de-salud-en-volcan/" rel="bookmark" title="Construirán un nuevo puesto de salud en Volcán"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/puesto-salud-volcan-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/puesto-salud-volcan-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/puesto-salud-volcan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Construirán un nuevo puesto de salud en Volcán"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/22/construiran-un-nuevo-puesto-de-salud-en-volcan/" rel="bookmark" title="Construirán un nuevo puesto de salud en Volcán">Construirán un nuevo puesto de salud en Volcán</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/21/continuan-brindando-asistencia-a-familias-afectadas-por-las-lluvias/" rel="bookmark" title="Continúan brindando asistencia a familias afectadas por las lluvias"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/asistencia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/asistencia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/asistencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan brindando asistencia a familias afectadas por las lluvias"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/21/continuan-brindando-asistencia-a-familias-afectadas-por-las-lluvias/" rel="bookmark" title="Continúan brindando asistencia a familias afectadas por las lluvias">Continúan brindando asistencia a familias afectadas por las lluvias</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a1d976caa20f" data-td_block_id="td_uid_6_5a1d976caa20f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5a1d976caa20f" data-td_block_id="td_uid_6_5a1d976caa20f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a1d976cb75be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5a1d976cb75be"><div id=td_uid_7_5a1d976cb75be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/begu-el-24-caduco-para-terciarios-y-universitarios/" rel="bookmark" title="BEGU: El 24 caducó para terciarios y universitarios"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/begu-vence-univ-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/begu-vence-univ-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/begu-vence-univ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BEGU: El 24 caducó para terciarios y universitarios"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/begu-el-24-caduco-para-terciarios-y-universitarios/" rel="bookmark" title="BEGU: El 24 caducó para terciarios y universitarios">BEGU: El 24 caducó para terciarios y universitarios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/25/ies-avanzan-en-la-implementacion-del-plan-de-mejora-integral/" rel="bookmark" title="IES avanzan en la implementación del plan de mejora integral"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/plan-mejor-ies-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/plan-mejor-ies-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/plan-mejor-ies-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IES avanzan en la implementación del plan de mejora integral"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/25/ies-avanzan-en-la-implementacion-del-plan-de-mejora-integral/" rel="bookmark" title="IES avanzan en la implementación del plan de mejora integral">IES avanzan en la implementación del plan de mejora integral</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/24/visita-de-escuela-saltena-a-las-estaciones-del-ferrocarril/" rel="bookmark" title="Visita de escuela salteña a las estaciones del ferrocarril"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/alumnos-salteños-estaciones-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/alumnos-salteños-estaciones-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/alumnos-salteños-estaciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Visita de escuela salteña a las estaciones del ferrocarril"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/24/visita-de-escuela-saltena-a-las-estaciones-del-ferrocarril/" rel="bookmark" title="Visita de escuela salteña a las estaciones del ferrocarril">Visita de escuela salteña a las estaciones del ferrocarril</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/24/convocan-a-correctores-especialistas-en-el-area-de-lengua/" rel="bookmark" title="Convocan a correctores especialistas en el área de lengua"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/corregir-examen-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/corregir-examen-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/corregir-examen-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/corregir-examen-648x449.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan a correctores especialistas en el área de lengua"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/24/convocan-a-correctores-especialistas-en-el-area-de-lengua/" rel="bookmark" title="Convocan a correctores especialistas en el área de lengua">Convocan a correctores especialistas en el área de lengua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/24/entregaron-diplomas-a-primeros-egresados-de-escuela-secundaria-virtual/" rel="bookmark" title="Entregaron diplomas a primeros egresados de Escuela Secundaria Virtual"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/entrega-diplomas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/entrega-diplomas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/entrega-diplomas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron diplomas a primeros egresados de Escuela Secundaria Virtual"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/24/entregaron-diplomas-a-primeros-egresados-de-escuela-secundaria-virtual/" rel="bookmark" title="Entregaron diplomas a primeros egresados de Escuela Secundaria Virtual">Entregaron diplomas a primeros egresados de Escuela Secundaria Virtual</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a1d976cb75be" data-td_block_id="td_uid_7_5a1d976cb75be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5a1d976cb75be" data-td_block_id="td_uid_7_5a1d976cb75be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a1d976cc59ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5a1d976cc59ae"><div id=td_uid_8_5a1d976cc59ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/veleda-no-podemos-seguir-formando-futuros-docentes-que-no-encontraran-trabajo/" rel="bookmark" title="Veleda: “no podemos seguir formando futuros docentes que no encontrarán trabajo”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cecilia-veleda-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cecilia-veleda-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cecilia-veleda-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/cecilia-veleda-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veleda: “no podemos seguir formando futuros docentes que no encontrarán trabajo”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/veleda-no-podemos-seguir-formando-futuros-docentes-que-no-encontraran-trabajo/" rel="bookmark" title="Veleda: “no podemos seguir formando futuros docentes que no encontrarán trabajo”">Veleda: “no podemos seguir formando futuros docentes que no encontrarán trabajo”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/hoy-martes-liberaran-al-condor-andino-willaq-en-la-cuesta-de-lipan/" rel="bookmark" title="Hoy martes liberarán al cóndor andino Willaq en la cuesta de Lipán"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/willaq-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/willaq-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/willaq-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy martes liberarán al cóndor andino Willaq en la cuesta de Lipán"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/hoy-martes-liberaran-al-condor-andino-willaq-en-la-cuesta-de-lipan/" rel="bookmark" title="Hoy martes liberarán al cóndor andino Willaq en la cuesta de Lipán">Hoy martes liberarán al cóndor andino Willaq en la cuesta de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/convocatoria-abierta-para-becas-de-posgrados-en-orientacion-vial-para-ingenieros-civiles/" rel="bookmark" title="Convocatoria abierta para becas de posgrados en orientación vial para ingenieros civiles"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/convocatoria-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/convocatoria-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/convocatoria-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocatoria abierta para becas de posgrados en orientación vial para ingenieros civiles"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/convocatoria-abierta-para-becas-de-posgrados-en-orientacion-vial-para-ingenieros-civiles/" rel="bookmark" title="Convocatoria abierta para becas de posgrados en orientación vial para ingenieros civiles">Convocatoria abierta para becas de posgrados en orientación vial para ingenieros&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/27/brigadistas-jujenos-colaboran-en-un-incendio-forestal-en-catamarca/" rel="bookmark" title="Brigadistas jujeños colaboran en un incendio forestal en Catamarca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jujuy-ayuda-a-catamarca-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jujuy-ayuda-a-catamarca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jujuy-ayuda-a-catamarca-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/jujuy-ayuda-a-catamarca-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brigadistas jujeños colaboran en un incendio forestal en Catamarca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/27/brigadistas-jujenos-colaboran-en-un-incendio-forestal-en-catamarca/" rel="bookmark" title="Brigadistas jujeños colaboran en un incendio forestal en Catamarca">Brigadistas jujeños colaboran en un incendio forestal en Catamarca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/27/el-potencial-de-jujuy-en-la-agenda-minera-nacional/" rel="bookmark" title="El potencial de Jujuy en la agenda minera nacional"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/miguel-soler-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/miguel-soler-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/miguel-soler-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El potencial de Jujuy en la agenda minera nacional"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/27/el-potencial-de-jujuy-en-la-agenda-minera-nacional/" rel="bookmark" title="El potencial de Jujuy en la agenda minera nacional">El potencial de Jujuy en la agenda minera nacional</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a1d976cc59ae" data-td_block_id="td_uid_8_5a1d976cc59ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5a1d976cc59ae" data-td_block_id="td_uid_8_5a1d976cc59ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a1d976cd86bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5a1d976cd86bc"><div id=td_uid_9_5a1d976cd86bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/01/horoscopo-para-noviembre-2017/" rel="bookmark" title="Horóscopo para noviembre 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para noviembre 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/01/horoscopo-para-noviembre-2017/" rel="bookmark" title="Horóscopo para noviembre 2017">Horóscopo para noviembre 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/09/horoscopo-para-octubre-2017/" rel="bookmark" title="Horóscopo para octubre 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para octubre 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/09/horoscopo-para-octubre-2017/" rel="bookmark" title="Horóscopo para octubre 2017">Horóscopo para octubre 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/03/horoscopo-para-septiembre-de-2017/" rel="bookmark" title="Horóscopo para Septiembre de 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para Septiembre de 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/03/horoscopo-para-septiembre-de-2017/" rel="bookmark" title="Horóscopo para Septiembre de 2017">Horóscopo para Septiembre de 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/01/horoscopo-para-agosto-2017/" rel="bookmark" title="Horóscopo para agosto 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para agosto 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/01/horoscopo-para-agosto-2017/" rel="bookmark" title="Horóscopo para agosto 2017">Horóscopo para agosto 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/02/horoscopo-para-julio-2017/" rel="bookmark" title="Horóscopo para julio 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para julio 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/02/horoscopo-para-julio-2017/" rel="bookmark" title="Horóscopo para julio 2017">Horóscopo para julio 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a1d976cd86bc" data-td_block_id="td_uid_9_5a1d976cd86bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5a1d976cd86bc" data-td_block_id="td_uid_9_5a1d976cd86bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a1d976ce364e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_5a1d976ce364e"><div id=td_uid_10_5a1d976ce364e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/television-digital-abierta-y-agua-segura/" rel="bookmark" title="Televisión digital abierta y agua segura"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/tv-digital-y-agua-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/tv-digital-y-agua-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/tv-digital-y-agua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Televisión digital abierta y agua segura"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/television-digital-abierta-y-agua-segura/" rel="bookmark" title="Televisión digital abierta y agua segura">Televisión digital abierta y agua segura</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/27/taller-de-buenas-practicas-para-destinos-sedes-de-eventos/" rel="bookmark" title="Taller de Buenas Prácticas para Destinos Sedes de Eventos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/turismo-eventos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/turismo-eventos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/turismo-eventos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taller de Buenas Prácticas para Destinos Sedes de Eventos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/27/taller-de-buenas-practicas-para-destinos-sedes-de-eventos/" rel="bookmark" title="Taller de Buenas Prácticas para Destinos Sedes de Eventos">Taller de Buenas Prácticas para Destinos Sedes de Eventos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/24/significa-una-posibilidad-para-consolidar-el-turismo-como-factor-de-desarrollo-local-sostenible/" rel="bookmark" title="“Significa una posibilidad para consolidar el turismo como factor de desarrollo local sostenible”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/CARLOS-Apert-LicTur-en-Hca-2-Bis-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/CARLOS-Apert-LicTur-en-Hca-2-Bis-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/CARLOS-Apert-LicTur-en-Hca-2-Bis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Significa una posibilidad para consolidar el turismo como factor de desarrollo local sostenible”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/24/significa-una-posibilidad-para-consolidar-el-turismo-como-factor-de-desarrollo-local-sostenible/" rel="bookmark" title="“Significa una posibilidad para consolidar el turismo como factor de desarrollo local sostenible”">“Significa una posibilidad para consolidar el turismo como factor de desarrollo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/24/la-ciudad-como-destino-turistico-distinguidos-a-nivel-nacional/" rel="bookmark" title="La ciudad como destino turístico: distinguidos a nivel nacional"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/S-S-jujuy-integra-sistema-de-calidad-turistica-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/S-S-jujuy-integra-sistema-de-calidad-turistica-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/S-S-jujuy-integra-sistema-de-calidad-turistica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ciudad como destino turístico: distinguidos a nivel nacional"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/24/la-ciudad-como-destino-turistico-distinguidos-a-nivel-nacional/" rel="bookmark" title="La ciudad como destino turístico: distinguidos a nivel nacional">La ciudad como destino turístico: distinguidos a nivel nacional</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/22/nueva-ruta-aerea-jujuy-tucuman/" rel="bookmark" title="Nueva ruta aérea Jujuy – Tucumán"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/pasajeros-vuelo-tucuman-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/pasajeros-vuelo-tucuman-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/pasajeros-vuelo-tucuman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva ruta aérea Jujuy – Tucumán"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/22/nueva-ruta-aerea-jujuy-tucuman/" rel="bookmark" title="Nueva ruta aérea Jujuy – Tucumán">Nueva ruta aérea Jujuy – Tucumán</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a1d976ce364e" data-td_block_id="td_uid_10_5a1d976ce364e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5a1d976ce364e" data-td_block_id="td_uid_10_5a1d976ce364e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a1d976cec97a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_5a1d976cec97a"><div id=td_uid_11_5a1d976cec97a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/25/cronograma-de-turnos-de-los-juzgados-de-control-y-tribunal-criminal-para-el-ano-2018/" rel="bookmark" title="Cronograma de turnos de los Juzgados de Control y Tribunal Criminal para el año 2018"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cronograma de turnos de los Juzgados de Control y Tribunal Criminal para el año 2018"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/25/cronograma-de-turnos-de-los-juzgados-de-control-y-tribunal-criminal-para-el-ano-2018/" rel="bookmark" title="Cronograma de turnos de los Juzgados de Control y Tribunal Criminal para el año 2018">Cronograma de turnos de los Juzgados de Control y Tribunal Criminal&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/22/superior-tribunal-de-justicia-remitio-ternas-para-cubrir-cargos-en-la-camara-de-casacion-penal/" rel="bookmark" title="Superior Tribunal de Justicia remitió ternas para cubrir cargos en la Camara de Casacion Penal"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Superior Tribunal de Justicia remitió ternas para cubrir cargos en la Camara de Casacion Penal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/22/superior-tribunal-de-justicia-remitio-ternas-para-cubrir-cargos-en-la-camara-de-casacion-penal/" rel="bookmark" title="Superior Tribunal de Justicia remitió ternas para cubrir cargos en la Camara de Casacion Penal">Superior Tribunal de Justicia remitió ternas para cubrir cargos en la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/16/manana-no-habra-actividad-en-el-poder-judicial-de-la-provincia/" rel="bookmark" title="Mañana no habrá actividad en el Poder Judicial de la provincia"><img width="207" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-250x182.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-300x218.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-102x75.jpg 102w" sizes="(max-width: 207px) 100vw, 207px" alt="" title="Mañana no habrá actividad en el Poder Judicial de la provincia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/16/manana-no-habra-actividad-en-el-poder-judicial-de-la-provincia/" rel="bookmark" title="Mañana no habrá actividad en el Poder Judicial de la provincia">Mañana no habrá actividad en el Poder Judicial de la provincia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/15/jujuy-condenan-a-6-anos-de-prision-a-un-hombre-por-participacion-secundaria-en-un-homicidio-simple/" rel="bookmark" title="Jujuy: condenan a 6 años de prisión a un hombre por participación secundaria en un homicidio simple"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Juicio-condena-Anaquin-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Juicio-condena-Anaquin-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/Juicio-condena-Anaquin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: condenan a 6 años de prisión a un hombre por participación secundaria en un homicidio simple"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/15/jujuy-condenan-a-6-anos-de-prision-a-un-hombre-por-participacion-secundaria-en-un-homicidio-simple/" rel="bookmark" title="Jujuy: condenan a 6 años de prisión a un hombre por participación secundaria en un homicidio simple">Jujuy: condenan a 6 años de prisión a un hombre por&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/15/dia-del-empleado-judicial-feriado-el-dia-viernes-17-de-noviembre/" rel="bookmark" title="Día del empleado judicial: feriado el día viernes 17 de noviembre"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día del empleado judicial: feriado el día viernes 17 de noviembre"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/15/dia-del-empleado-judicial-feriado-el-dia-viernes-17-de-noviembre/" rel="bookmark" title="Día del empleado judicial: feriado el día viernes 17 de noviembre">Día del empleado judicial: feriado el día viernes 17 de noviembre</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a1d976cec97a" data-td_block_id="td_uid_11_5a1d976cec97a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5a1d976cec97a" data-td_block_id="td_uid_11_5a1d976cec97a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a1d976d030d9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_5a1d976d030d9"><div id=td_uid_12_5a1d976d030d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" title="Circularás, si podes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/colectivos-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circularás, si podes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/09/circularas-si-podes/" rel="bookmark" title="Circularás, si podes">Circularás, si podes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños">Y pasó de nuevo: enojo por una empresa que “vende” paisajes&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/un-gesto-que-vale-la-pena-imitar/" rel="bookmark" title="Un gesto que vale la pena imitar"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un gesto que vale la pena imitar"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/un-gesto-que-vale-la-pena-imitar/" rel="bookmark" title="Un gesto que vale la pena imitar">Un gesto que vale la pena imitar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/04/asi-no/" rel="bookmark" title="Así, no"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/camioneta-educacion-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/camioneta-educacion-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/camioneta-educacion-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Así, no"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/04/asi-no/" rel="bookmark" title="Así, no">Así, no</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/26/tras-la-muerte-de-una-mujer-aparecieron-las-sendas-peatonales/" rel="bookmark" title="Tras la muerte de una mujer, aparecieron las sendas peatonales"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras la muerte de una mujer, aparecieron las sendas peatonales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/26/tras-la-muerte-de-una-mujer-aparecieron-las-sendas-peatonales/" rel="bookmark" title="Tras la muerte de una mujer, aparecieron las sendas peatonales">Tras la muerte de una mujer, aparecieron las sendas peatonales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a1d976d030d9" data-td_block_id="td_uid_12_5a1d976d030d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5a1d976d030d9" data-td_block_id="td_uid_12_5a1d976d030d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Resolución de la CorteIDH: para el Fiscal de Estado de Jujuy “Evidentemente...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-161995" class="post-161995 post type-post status-publish format-standard has-post-thumbnail hentry category-portada" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/portada/">Portada</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Resolución de la CorteIDH: para el Fiscal de Estado de Jujuy “Evidentemente la CIDH está haciendo política dentro del derecho interno del país”</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-11-28T14:05:32+00:00" >28 noviembre, 2017</time></span></div></header></div><div class="td-post-content"><blockquote class="td_quote td_quote_right"><p class="MIO"><span lang="ES-AR">“Es claro que la Corte ha sido netamente influenciada o ha tomado los fundamentos de la CIDH y no así los del Estado”</span></p></blockquote> <figure id="attachment_150052" style="max-width: 250px" class="wp-caption alignright"><a href="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/Miranda.jpg"><img class="size-thumbnail wp-image-150052" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/Miranda-250x167.jpg" alt="" width="250" height="167" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/Miranda-250x167.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/Miranda-300x200.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/Miranda-696x464.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/Miranda-630x420.jpg 630w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/Miranda.jpg 800w" sizes="(max-width: 250px) 100vw, 250px"/></a><figcaption class="wp-caption-text">Mariano Miranda. Foto: Edgardo Valera</figcaption></figure><p class="MIO"><span lang="ES-AR">Jujuy al día® &#8211; En una entrevista exclusiva con nuestro medio, el Fiscal de Estado de Jujuy, Mariano Miranda, se refirió a la resolución que ha tomado la Corte Interamericana de Derechos Humanos (CorteIDH), quien siguiendo la línea de la Comisión Interamericana de Derechos Humanos (CIDH), instó al Estado Argentino a “cambiar” la prisión preventiva de Milagro Sala por un arresto domiciliario, e indicó que la CorteIDH tomó solo los argumentos de la CIDH, al cual, considera “está militando políticamente, que está influenciada políticamente por el CELS y el kirchnerismo”.</span></p><p class="MIO"><span lang="ES-AR">En declaraciones exclusivas a JUJUY AL DÍA®, el Fiscal de Estado de Jujuy, Mariano Miranda manifestó que dicha resolución “más que los mismo pasos, la CorteIDH toma de manera única los fundamentos dados por la CIDH para tomar esta decisión. La CIDH que, en su momento lo hemos dicho, está militando políticamente, que está influenciada políticamente por el CELS, y que está influenciada  por el kirchnerismo, esto es claro”.</span></p><p class="MIO"><span lang="ES-AR">“Lo único que falta es que la CIDH, que ha venido a Jujuy y ha tomado una impresión directa, también venga a participar de las marchas del Comité por la Liberación de Milagro Sala”.</span></p><p class="MIO"><span lang="ES-AR">Sostuvo que “es claro que la CorteIDH ha sido netamente influenciada o ha tomado los fundamentos de la CIDH y no así los del Estado cuando corrieron trasladado y hemos contestado desde el Poder Ejecutivo y desde el Poder Judicial”.</span></p><p class="MIO"><span lang="ES-AR">Miranda señaló que “debemos tener en claro que la CorteIDH se expide luego de una pacífica doctrina en cuanto al uso de la prisión preventiva. La prisión  preventiva, a nivel internacional y nacional, debe cumplir con dos estándares, con uno u otro, para el uso o aplicación de la misma: uno es el riesgo procesal y el otro el peligro de fuga. En el caso concreto de la imputada consideraron los jueces al momento de dictar la prisión preventiva  que existía riesgo procesal, esta decisión fue recurrida y confirmada por la Cámara de  Apelaciones, la Cámara de casación, el Superior Tribunal de Justicia, y actualmente se encuentra bajo decisión de la Corte Suprema de Justicia de Nación”.</span></p><p class="MIO"><span lang="ES-AR">“Evidentemente la CIDH está haciendo política dentro del derecho interno del país, afirmó.</span></p><p class="MIO"><span lang="ES-AR">Acerca de quién debe responder a la CorteIDH, Mariano Miranda respondió “como todos sabemos el Estado Argentino, con el advenimiento de la democracia en el 1983 y en el 84, con uno de los principales impulsores de la suscripción a la Convención Interamericana de  Derechos Humanos ha sido Argentina, en ese momento estaba como presidente Raúl Alfonsín, y como el Estado es parte, quien representa al Estado Nacional es Cancillería y ya comunicó al Estado de Jujuy, a ambos Poderes, tanto al Ejecutivo y al Judicial, para que se  sigan los pasos pertinentes ante la parte resolutiva”.</span></p><p class="MIO"><span lang="ES-AR">“Entiendo que a través del Poder Ejecutivo se van a seguir adoptando todos y cada uno de los lineamientos que en su momento dictó la Comisión y ahora la CorteIDH, es decir adoptar todas las medidas necesarias para garantizar la integridad física y salud mental de la interna, tal cual lo estableció en su oportunidad, y se viene llevando adelante, y lo estableció la Corte.</span></p><p class="MIO"><span lang="ES-AR">Indicó que “en manos del Poder Judicial estará la decisión de cuáles son los pasos a seguir al disponer como medida alternativa de la prisión preventiva este arresto domiciliario, eso  está en manos de otro Poder del Estado”.</span></p><p class="MIO"><span lang="ES-AR">JUJUY AL DÍA® consultó al Fiscal de Estado si considera que la resolución de la CorteIDH fue unilateral y no tuvo en cuenta que Milagro Sala ya fue beneficiada con el cumplimiento domiciliario de la prisión preventiva y el mismo fue revocado.</span></p><p class="MIO"><span lang="ES-AR">Mariano Miranda expresó “cada uno de esos elemento han sido acompañados por el Estado Argentino, ya sea por Cancillería, el Poder Judicial  de la provincia de Jujuy o Fiscalía de Estado, donde hemos hecho un relato pormenorizado del dictado de la prisión  preventiva, en virtud de los decidido de la CIDH  de la prisión  preventiva domiciliaria, las causales que llevaron al Juez  a revocar tal decisión, cuáles fueron las causales, se hace  mención al régimen de visita y a las distintas medidas tendientes a garantizar la integridad física y la salud mental, de hecho Milagro Sala tiene una atención medica no solo por los institutos públicos sino también por  aquellas instituciones  que ella designe, de hecho en un sanatorio privado está siendo atendida”.</span></p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F11%2F28%2Fresolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Resoluci%C3%B3n+de+la+CorteIDH%3A+para+el+Fiscal+de+Estado+de+Jujuy+%E2%80%9CEvidentemente+la+CIDH+est%C3%A1+haciendo+pol%C3%ADtica+dentro+del+derecho+interno+del+pa%C3%ADs%E2%80%9D&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F11%2F28%2Fresolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/11/28/resolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/11/28/resolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/Miranda.jpg&description=Resoluci%C3%B3n+de+la+CorteIDH%3A+para+el+Fiscal+de+Estado+de+Jujuy+%E2%80%9CEvidentemente+la+CIDH+est%C3%A1+haciendo+pol%C3%ADtica+dentro+del+derecho+interno+del+pa%C3%ADs%E2%80%9D" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Resoluci%C3%B3n+de+la+CorteIDH%3A+para+el+Fiscal+de+Estado+de+Jujuy+%E2%80%9CEvidentemente+la+CIDH+est%C3%A1+haciendo+pol%C3%ADtica+dentro+del+derecho+interno+del+pa%C3%ADs%E2%80%9D%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F11%2F28%2Fresolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2017/11/28/resolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jujuyaldia.com.ar/2017/11/28/resolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais/" data-text="Resolución de la CorteIDH: para el Fiscal de Estado de Jujuy “Evidentemente la CIDH está haciendo política dentro del derecho interno del país”" data-via="" data-lang="en">tweet</a> </li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2017/11/28/ejesa-anuncia-cortes-programados-para-humahuaca-rinconadilla-y-aguas-calientes/">EJESA anuncia cortes programados para Humahuaca, Rinconadilla y Aguas Calientes</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2017-11-28T14:05:32+00:00"><meta itemprop="dateModified" content="2017-11-28T14:05:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2017/11/28/resolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Resolución de la CorteIDH: para el Fiscal de Estado de Jujuy “Evidentemente la CIDH está haciendo política dentro del derecho interno del país”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/Miranda.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer></article><div class="td_block_wrap td_block_related_posts td_uid_14_5a1d976d1431b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_5a1d976d1431b"><h4 class="td-related-title td-block-title"><a id="td_uid_15_5a1d976d27ebd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5a1d976d1431b" href="#">Artículos relacionados</a><a id="td_uid_16_5a1d976d27f09" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5a1d976d1431b" href="#">Más del autor</a></h4><div id=td_uid_14_5a1d976d1431b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/cuerpo-calcinado-para-amigos-y-vecinos-seria-esther-flores-carrasco/" rel="bookmark" title="Cuerpo calcinado: para amigos y vecinos sería Esther Flores Carrasco"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/02/cadaver-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/02/cadaver-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/02/cadaver-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuerpo calcinado: para amigos y vecinos sería Esther Flores Carrasco"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/cuerpo-calcinado-para-amigos-y-vecinos-seria-esther-flores-carrasco/" rel="bookmark" title="Cuerpo calcinado: para amigos y vecinos sería Esther Flores Carrasco">Cuerpo calcinado: para amigos y vecinos sería Esther Flores Carrasco</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/jujuy-un-obrero-murio-tras-caer-de-una-altura-de-diez-metros/" rel="bookmark" title="Jujuy: un obrero murió tras caer de una altura de diez metros"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/obrero-muerto-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/obrero-muerto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/obrero-muerto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: un obrero murió tras caer de una altura de diez metros"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/jujuy-un-obrero-murio-tras-caer-de-una-altura-de-diez-metros/" rel="bookmark" title="Jujuy: un obrero murió tras caer de una altura de diez metros">Jujuy: un obrero murió tras caer de una altura de diez metros</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/abuso-sexual-en-una-escuela-jujena-apartaron-al-docente-e-iniciaron-una-investigacion-sumaria-a-todas-sus-autoridades/" rel="bookmark" title="Abuso sexual en una escuela jujeña: apartaron al docente e iniciaron una investigación sumaria a todas sus autoridades"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/escuela-t-perez-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/escuela-t-perez-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/escuela-t-perez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abuso sexual en una escuela jujeña: apartaron al docente e iniciaron una investigación sumaria a todas sus autoridades"/></a></div><a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/abuso-sexual-en-una-escuela-jujena-apartaron-al-docente-e-iniciaron-una-investigacion-sumaria-a-todas-sus-autoridades/" rel="bookmark" title="Abuso sexual en una escuela jujeña: apartaron al docente e iniciaron una investigación sumaria a todas sus autoridades">Abuso sexual en una escuela jujeña: apartaron al docente e iniciaron una investigación sumaria a todas sus autoridades</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5a1d976d1431b" data-td_block_id="td_uid_14_5a1d976d1431b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_5a1d976d1431b" data-td_block_id="td_uid_14_5a1d976d1431b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/28/resolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_982966813" class="gglcptch_recaptcha"></div><noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input
type='hidden' name='comment_post_ID' value='161995' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a4614b66d3" /></p><p style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="151"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_5a1d975f37752_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5a1d975f37752"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_17_5a1d975f37752 class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/ejesa-anuncia-cortes-programados-para-humahuaca-rinconadilla-y-aguas-calientes/" rel="bookmark" title="EJESA anuncia cortes programados para Humahuaca, Rinconadilla y Aguas Calientes"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/logo-ejesa-20-años-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/logo-ejesa-20-años-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/logo-ejesa-20-años-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="EJESA anuncia cortes programados para Humahuaca, Rinconadilla y Aguas Calientes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/ejesa-anuncia-cortes-programados-para-humahuaca-rinconadilla-y-aguas-calientes/" rel="bookmark" title="EJESA anuncia cortes programados para Humahuaca, Rinconadilla y Aguas Calientes">EJESA anuncia cortes programados para Humahuaca, Rinconadilla y Aguas Calientes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T11:57:00+00:00" >28 noviembre, 2017</time></span></div><div class="td-excerpt"> Con este fin, será necesario efectuar una interrupción programada en las siguientes zonas y horarios:Localidad: HUMAHUACADía: Miércoles 29-11-2017Hora: 09:30 a 11:00 Hs. aprox.Zona: Parca de...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_5a1d976d2d41f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_5a1d976d2d41f"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_17_5a1d976d2d41f class="td_block_inner"><div class="td-block-span12"><div class="td_module_2 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/01/horoscopo-para-noviembre-2017/" rel="bookmark" title="Horóscopo para noviembre 2017"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Horóscopo para noviembre 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/01/horoscopo-para-noviembre-2017/" rel="bookmark" title="Horóscopo para noviembre 2017">Horóscopo para noviembre 2017</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-01T00:08:09+00:00" >1 noviembre, 2017</time></span></div><div class="td-excerpt"> JUPITER ESTA EN ESCORPIO DESDE EL 10 DE OCTUBRE DE 2017:Signo fijo de agua (CANCER, ESCORPIO, PISCIS) Regente tradicional DE ESCORPIO: Marte; moderno: Plutón.Pueden...</div></div></div></div></div><aside
class="widget widget_text"><div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a></center></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">palpala</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/27/agua-potable-dara-solucion-inmediata-a-una-demanda-social-de-mas-de-30-anos-a-pobladores-de-purmamarca/comment-page-1/#comment-4269">Agua Potable dará solución inmediata a una demanda social de más de 30 años a pobladores de Purmamarca</a></li><li class="recentcomments"><span class="comment-author-link">palpala</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/27/la-corte-interamericana-de-ddhh-insto-al-estado-argentino-a-sustituir-la-prision-preventiva-de-milagro-sala-por-arresto-domiciliario/comment-page-1/#comment-4268">La Corte Interamericana de DDHH instó al Estado Argentino a sustituir la prisión preventiva de Milagro Sala por arresto domiciliario</a></li><li class="recentcomments"><span class="comment-author-link">Norberto Ovando</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/24/gestion-turistica-en-areas-naturales-protegidas/comment-page-1/#comment-4267">Gestión turística en áreas naturales protegidas</a></li></ul></aside><aside
class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">palpala</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/27/agua-potable-dara-solucion-inmediata-a-una-demanda-social-de-mas-de-30-anos-a-pobladores-de-purmamarca/comment-page-1/#comment-4269">Agua Potable dará solución inmediata a una demanda social de más de 30 años a pobladores de Purmamarca</a></li><li class="recentcomments"><span class="comment-author-link">palpala</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/27/la-corte-interamericana-de-ddhh-insto-al-estado-argentino-a-sustituir-la-prision-preventiva-de-milagro-sala-por-arresto-domiciliario/comment-page-1/#comment-4268">La Corte Interamericana de DDHH instó al Estado Argentino a sustituir la prisión preventiva de Milagro Sala por arresto domiciliario</a></li><li class="recentcomments"><span class="comment-author-link">Norberto Ovando</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/24/gestion-turistica-en-areas-naturales-protegidas/comment-page-1/#comment-4267">Gestión turística en áreas naturales protegidas</a></li><li class="recentcomments"><span class="comment-author-link">RUBEN RIVERA</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/16/manana-no-habra-actividad-en-el-poder-judicial-de-la-provincia/comment-page-1/#comment-4266">Mañana no habrá actividad en el Poder Judicial de la provincia</a></li><li class="recentcomments"><span class="comment-author-link">Ricardo</span> en <a href="http://www.jujuyaldia.com.ar/2017/11/25/turismo-accesible-en-jujuy-maimara-fue-la-elegida-para-un-proyecto-piloto-para-garantizar-la-accesibilidad-a-los-visitantes/comment-page-1/#comment-4265">Turismo accesible en Jujuy: Maimará fue la elegida para un proyecto piloto para garantizar la accesibilidad a los visitantes</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img class="td-retina-data" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside
class="widget widget_text"><div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside
class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside
class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_calendar"><div class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>abril 2014</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2014/03/">&laquo; Mar</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next"><a href="http://www.jujuyaldia.com.ar/2014/05/">May &raquo;</a></td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2014/04/01/" aria-label="Entradas publicadas el 1 April, 2014">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/02/" aria-label="Entradas publicadas el 2 April, 2014">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/03/" aria-label="Entradas publicadas el 3 April, 2014">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/04/" aria-label="Entradas publicadas el 4 April, 2014">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/05/" aria-label="Entradas publicadas el 5 April, 2014">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/06/" aria-label="Entradas publicadas el 6 April, 2014">6</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2014/04/07/" aria-label="Entradas publicadas el 7 April, 2014">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/08/" aria-label="Entradas publicadas el 8 April, 2014">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/09/" aria-label="Entradas publicadas el 9 April, 2014">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/10/" aria-label="Entradas publicadas el 10 April, 2014">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/11/" aria-label="Entradas publicadas el 11 April, 2014">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/12/" aria-label="Entradas publicadas el 12 April, 2014">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/13/" aria-label="Entradas publicadas el 13 April, 2014">13</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2014/04/14/" aria-label="Entradas publicadas el 14 April, 2014">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/15/" aria-label="Entradas publicadas el 15 April, 2014">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/16/" aria-label="Entradas publicadas el 16 April, 2014">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/17/" aria-label="Entradas publicadas el 17 April, 2014">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/18/" aria-label="Entradas publicadas el 18 April, 2014">18</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/19/" aria-label="Entradas publicadas el 19 April, 2014">19</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/20/" aria-label="Entradas publicadas el 20 April, 2014">20</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2014/04/21/" aria-label="Entradas publicadas el 21 April, 2014">21</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/22/" aria-label="Entradas publicadas el 22 April, 2014">22</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/23/" aria-label="Entradas publicadas el 23 April, 2014">23</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/24/" aria-label="Entradas publicadas el 24 April, 2014">24</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/25/" aria-label="Entradas publicadas el 25 April, 2014">25</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/26/" aria-label="Entradas publicadas el 26 April, 2014">26</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/27/" aria-label="Entradas publicadas el 27 April, 2014">27</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2014/04/28/" aria-label="Entradas publicadas el 28 April, 2014">28</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/29/" aria-label="Entradas publicadas el 29 April, 2014">29</a></td><td><a href="http://www.jujuyaldia.com.ar/2014/04/30/" aria-label="Entradas publicadas el 30 April, 2014">30</a></td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></aside><aside
class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>noviembre 2017</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2017/10/">&laquo; Oct</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2017/11/01/" aria-label="Entradas publicadas el 1 November, 2017">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/02/" aria-label="Entradas publicadas el 2 November, 2017">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/03/" aria-label="Entradas publicadas el 3 November, 2017">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/04/" aria-label="Entradas publicadas el 4 November, 2017">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/05/" aria-label="Entradas publicadas el 5 November, 2017">5</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2017/11/06/" aria-label="Entradas publicadas el 6 November, 2017">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/07/" aria-label="Entradas publicadas el 7 November, 2017">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/08/" aria-label="Entradas publicadas el 8 November, 2017">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/09/" aria-label="Entradas publicadas el 9 November, 2017">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/10/" aria-label="Entradas publicadas el 10 November, 2017">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/11/" aria-label="Entradas publicadas el 11 November, 2017">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/12/" aria-label="Entradas publicadas el 12 November, 2017">12</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2017/11/13/" aria-label="Entradas publicadas el 13 November, 2017">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/14/" aria-label="Entradas publicadas el 14 November, 2017">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/15/" aria-label="Entradas publicadas el 15 November, 2017">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/16/" aria-label="Entradas publicadas el 16 November, 2017">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/17/" aria-label="Entradas publicadas el 17 November, 2017">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/18/" aria-label="Entradas publicadas el 18 November, 2017">18</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/19/" aria-label="Entradas publicadas el 19 November, 2017">19</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2017/11/20/" aria-label="Entradas publicadas el 20 November, 2017">20</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/21/" aria-label="Entradas publicadas el 21 November, 2017">21</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/22/" aria-label="Entradas publicadas el 22 November, 2017">22</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/23/" aria-label="Entradas publicadas el 23 November, 2017">23</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/24/" aria-label="Entradas publicadas el 24 November, 2017">24</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/25/" aria-label="Entradas publicadas el 25 November, 2017">25</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/11/26/" aria-label="Entradas publicadas el 26 November, 2017">26</a></td></tr><tr><td><a href="http://www.jujuyaldia.com.ar/2017/11/27/" aria-label="Entradas publicadas el 27 November, 2017">27</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2017/11/28/" aria-label="Entradas publicadas el 28 November, 2017">28</a></td><td>29</td><td>30</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></aside></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Te recomendamos leer:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/ejesa-anuncia-cortes-programados-para-humahuaca-rinconadilla-y-aguas-calientes/" rel="bookmark" title="EJESA anuncia cortes programados para Humahuaca, Rinconadilla y Aguas Calientes"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/logo-ejesa-20-años-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/logo-ejesa-20-años-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/logo-ejesa-20-años-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EJESA anuncia cortes programados para Humahuaca, Rinconadilla y Aguas Calientes"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/ejesa-anuncia-cortes-programados-para-humahuaca-rinconadilla-y-aguas-calientes/" rel="bookmark" title="EJESA anuncia cortes programados para Humahuaca, Rinconadilla y Aguas Calientes">EJESA anuncia cortes programados para Humahuaca, Rinconadilla y Aguas Calientes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T11:57:00+00:00" >28 noviembre, 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/exitosa-participacion-de-jujenos-en-deporte-adaptado-en-chaco/" rel="bookmark" title="Exitosa participación de jujeños en deporte adaptado en Chaco"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/deporte-adaptado-chaco-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/deporte-adaptado-chaco-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/11/deporte-adaptado-chaco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exitosa participación de jujeños en deporte adaptado en Chaco"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/exitosa-participacion-de-jujenos-en-deporte-adaptado-en-chaco/" rel="bookmark" title="Exitosa participación de jujeños en deporte adaptado en Chaco">Exitosa participación de jujeños en deporte adaptado en Chaco</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T11:03:08+00:00" >28 noviembre, 2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/11/28/jujuy-el-5-de-diciembre-jurarian-los-nuevos-diputados-provinciales/" rel="bookmark" title="Jujuy: el 5 de diciembre jurarían los nuevos diputados provinciales"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/07/Legislatura-de-Jujuy-1-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/07/Legislatura-de-Jujuy-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/07/Legislatura-de-Jujuy-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jujuy: el 5 de diciembre jurarían los nuevos diputados provinciales"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/11/28/jujuy-el-5-de-diciembre-jurarian-los-nuevos-diputados-provinciales/" rel="bookmark" title="Jujuy: el 5 de diciembre jurarían los nuevos diputados provinciales">Jujuy: el 5 de diciembre jurarían los nuevos diputados provinciales</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T10:44:10+00:00" >28 noviembre, 2017</time></span></div></div></div></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">  <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a1d976d9eb83"></textarea><div id="td_live_css_uid_1_5a1d976d9eb83" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all'/>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/299f936c9cb1bd9133b6f6865924d08d/1511141672index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/310cdcf3d3bc3427bb52cea486404a12/1511141672index.js'></script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"7eb888efa7","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_general_modal_image="yes";var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.2";var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=500;var tds_theme_color_site_wide="#7c7c7c";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"http://www.jujuyaldia.com.ar/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/category/portada/","name":"Portada"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.jujuyaldia.com.ar/2017/11/28/resolucion-de-la-corteidh-para-el-fiscal-de-estado-de-jujuy-evidentemente-la-cidh-esta-haciendo-politica-dentro-del-derecho-interno-del-pais/","name":"Resolución de la CorteIDH: para el Fiscal de Estado de Jujuy “Evidentemente..."}}]}</script>
<script>var block_td_uid_2_5a1d976c74685=new tdBlock();block_td_uid_2_5a1d976c74685.id="td_uid_2_5a1d976c74685";block_td_uid_2_5a1d976c74685.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a1d976c74685_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a1d976c74685_rand","tdc_css_class_style":"td_uid_2_5a1d976c74685_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_2_5a1d976c74685.td_column_number="3";block_td_uid_2_5a1d976c74685.block_type="td_block_mega_menu";block_td_uid_2_5a1d976c74685.post_count="5";block_td_uid_2_5a1d976c74685.found_posts="6876";block_td_uid_2_5a1d976c74685.header_color="";block_td_uid_2_5a1d976c74685.ajax_pagination_infinite_stop="";block_td_uid_2_5a1d976c74685.max_num_pages="1376";tdBlocksArray.push(block_td_uid_2_5a1d976c74685);</script>
<script>var block_td_uid_3_5a1d976c864ee=new tdBlock();block_td_uid_3_5a1d976c864ee.id="td_uid_3_5a1d976c864ee";block_td_uid_3_5a1d976c864ee.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a1d976c864ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a1d976c864ee_rand","tdc_css_class_style":"td_uid_3_5a1d976c864ee_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_3_5a1d976c864ee.td_column_number="3";block_td_uid_3_5a1d976c864ee.block_type="td_block_mega_menu";block_td_uid_3_5a1d976c864ee.post_count="5";block_td_uid_3_5a1d976c864ee.found_posts="5544";block_td_uid_3_5a1d976c864ee.header_color="";block_td_uid_3_5a1d976c864ee.ajax_pagination_infinite_stop="";block_td_uid_3_5a1d976c864ee.max_num_pages="1109";tdBlocksArray.push(block_td_uid_3_5a1d976c864ee);</script>
<script>var block_td_uid_4_5a1d976c964d2=new tdBlock();block_td_uid_4_5a1d976c964d2.id="td_uid_4_5a1d976c964d2";block_td_uid_4_5a1d976c964d2.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a1d976c964d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a1d976c964d2_rand","tdc_css_class_style":"td_uid_4_5a1d976c964d2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_4_5a1d976c964d2.td_column_number="3";block_td_uid_4_5a1d976c964d2.block_type="td_block_mega_menu";block_td_uid_4_5a1d976c964d2.post_count="5";block_td_uid_4_5a1d976c964d2.found_posts="1800";block_td_uid_4_5a1d976c964d2.header_color="";block_td_uid_4_5a1d976c964d2.ajax_pagination_infinite_stop="";block_td_uid_4_5a1d976c964d2.max_num_pages="360";tdBlocksArray.push(block_td_uid_4_5a1d976c964d2);</script>
<script>var block_td_uid_5_5a1d976ca1b53=new tdBlock();block_td_uid_5_5a1d976ca1b53.id="td_uid_5_5a1d976ca1b53";block_td_uid_5_5a1d976ca1b53.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a1d976ca1b53_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a1d976ca1b53_rand","tdc_css_class_style":"td_uid_5_5a1d976ca1b53_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_5_5a1d976ca1b53.td_column_number="3";block_td_uid_5_5a1d976ca1b53.block_type="td_block_mega_menu";block_td_uid_5_5a1d976ca1b53.post_count="5";block_td_uid_5_5a1d976ca1b53.found_posts="349";block_td_uid_5_5a1d976ca1b53.header_color="";block_td_uid_5_5a1d976ca1b53.ajax_pagination_infinite_stop="";block_td_uid_5_5a1d976ca1b53.max_num_pages="70";tdBlocksArray.push(block_td_uid_5_5a1d976ca1b53);</script>
<script>var block_td_uid_6_5a1d976caa20f=new tdBlock();block_td_uid_6_5a1d976caa20f.id="td_uid_6_5a1d976caa20f";block_td_uid_6_5a1d976caa20f.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5a1d976caa20f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a1d976caa20f_rand","tdc_css_class_style":"td_uid_6_5a1d976caa20f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_6_5a1d976caa20f.td_column_number="3";block_td_uid_6_5a1d976caa20f.block_type="td_block_mega_menu";block_td_uid_6_5a1d976caa20f.post_count="5";block_td_uid_6_5a1d976caa20f.found_posts="2472";block_td_uid_6_5a1d976caa20f.header_color="";block_td_uid_6_5a1d976caa20f.ajax_pagination_infinite_stop="";block_td_uid_6_5a1d976caa20f.max_num_pages="495";tdBlocksArray.push(block_td_uid_6_5a1d976caa20f);</script>
<script>var block_td_uid_7_5a1d976cb75be=new tdBlock();block_td_uid_7_5a1d976cb75be.id="td_uid_7_5a1d976cb75be";block_td_uid_7_5a1d976cb75be.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5a1d976cb75be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a1d976cb75be_rand","tdc_css_class_style":"td_uid_7_5a1d976cb75be_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_7_5a1d976cb75be.td_column_number="3";block_td_uid_7_5a1d976cb75be.block_type="td_block_mega_menu";block_td_uid_7_5a1d976cb75be.post_count="5";block_td_uid_7_5a1d976cb75be.found_posts="2201";block_td_uid_7_5a1d976cb75be.header_color="";block_td_uid_7_5a1d976cb75be.ajax_pagination_infinite_stop="";block_td_uid_7_5a1d976cb75be.max_num_pages="441";tdBlocksArray.push(block_td_uid_7_5a1d976cb75be);</script>
<script>var block_td_uid_8_5a1d976cc59ae=new tdBlock();block_td_uid_8_5a1d976cc59ae.id="td_uid_8_5a1d976cc59ae";block_td_uid_8_5a1d976cc59ae.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a1d976cc59ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a1d976cc59ae_rand","tdc_css_class_style":"td_uid_8_5a1d976cc59ae_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_8_5a1d976cc59ae.td_column_number="3";block_td_uid_8_5a1d976cc59ae.block_type="td_block_mega_menu";block_td_uid_8_5a1d976cc59ae.post_count="5";block_td_uid_8_5a1d976cc59ae.found_posts="5304";block_td_uid_8_5a1d976cc59ae.header_color="";block_td_uid_8_5a1d976cc59ae.ajax_pagination_infinite_stop="";block_td_uid_8_5a1d976cc59ae.max_num_pages="1061";tdBlocksArray.push(block_td_uid_8_5a1d976cc59ae);</script>
<script>var block_td_uid_9_5a1d976cd86bc=new tdBlock();block_td_uid_9_5a1d976cd86bc.id="td_uid_9_5a1d976cd86bc";block_td_uid_9_5a1d976cd86bc.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_5a1d976cd86bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a1d976cd86bc_rand","tdc_css_class_style":"td_uid_9_5a1d976cd86bc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_9_5a1d976cd86bc.td_column_number="3";block_td_uid_9_5a1d976cd86bc.block_type="td_block_mega_menu";block_td_uid_9_5a1d976cd86bc.post_count="5";block_td_uid_9_5a1d976cd86bc.found_posts="26";block_td_uid_9_5a1d976cd86bc.header_color="";block_td_uid_9_5a1d976cd86bc.ajax_pagination_infinite_stop="";block_td_uid_9_5a1d976cd86bc.max_num_pages="6";tdBlocksArray.push(block_td_uid_9_5a1d976cd86bc);</script>
<script>var block_td_uid_10_5a1d976ce364e=new tdBlock();block_td_uid_10_5a1d976ce364e.id="td_uid_10_5a1d976ce364e";block_td_uid_10_5a1d976ce364e.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5a1d976ce364e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a1d976ce364e_rand","tdc_css_class_style":"td_uid_10_5a1d976ce364e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_10_5a1d976ce364e.td_column_number="3";block_td_uid_10_5a1d976ce364e.block_type="td_block_mega_menu";block_td_uid_10_5a1d976ce364e.post_count="5";block_td_uid_10_5a1d976ce364e.found_posts="831";block_td_uid_10_5a1d976ce364e.header_color="";block_td_uid_10_5a1d976ce364e.ajax_pagination_infinite_stop="";block_td_uid_10_5a1d976ce364e.max_num_pages="167";tdBlocksArray.push(block_td_uid_10_5a1d976ce364e);</script>
<script>var block_td_uid_11_5a1d976cec97a=new tdBlock();block_td_uid_11_5a1d976cec97a.id="td_uid_11_5a1d976cec97a";block_td_uid_11_5a1d976cec97a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5a1d976cec97a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a1d976cec97a_rand","tdc_css_class_style":"td_uid_11_5a1d976cec97a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_11_5a1d976cec97a.td_column_number="3";block_td_uid_11_5a1d976cec97a.block_type="td_block_mega_menu";block_td_uid_11_5a1d976cec97a.post_count="5";block_td_uid_11_5a1d976cec97a.found_posts="607";block_td_uid_11_5a1d976cec97a.header_color="";block_td_uid_11_5a1d976cec97a.ajax_pagination_infinite_stop="";block_td_uid_11_5a1d976cec97a.max_num_pages="122";tdBlocksArray.push(block_td_uid_11_5a1d976cec97a);</script>
<script>var block_td_uid_12_5a1d976d030d9=new tdBlock();block_td_uid_12_5a1d976d030d9.id="td_uid_12_5a1d976d030d9";block_td_uid_12_5a1d976d030d9.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5a1d976d030d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a1d976d030d9_rand","tdc_css_class_style":"td_uid_12_5a1d976d030d9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_12_5a1d976d030d9.td_column_number="3";block_td_uid_12_5a1d976d030d9.block_type="td_block_mega_menu";block_td_uid_12_5a1d976d030d9.post_count="5";block_td_uid_12_5a1d976d030d9.found_posts="71";block_td_uid_12_5a1d976d030d9.header_color="";block_td_uid_12_5a1d976d030d9.ajax_pagination_infinite_stop="";block_td_uid_12_5a1d976d030d9.max_num_pages="15";tdBlocksArray.push(block_td_uid_12_5a1d976d030d9);</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>var block_td_uid_14_5a1d976d1431b=new tdBlock();block_td_uid_14_5a1d976d1431b.id="td_uid_14_5a1d976d1431b";block_td_uid_14_5a1d976d1431b.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5a1d976d1431b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5a1d976d1431b_rand","tdc_css_class_style":"td_uid_14_5a1d976d1431b_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":161995,"live_filter_cur_post_author":"1854","block_template_id":""}';block_td_uid_14_5a1d976d1431b.td_column_number="3";block_td_uid_14_5a1d976d1431b.block_type="td_block_related_posts";block_td_uid_14_5a1d976d1431b.post_count="3";block_td_uid_14_5a1d976d1431b.found_posts="12930";block_td_uid_14_5a1d976d1431b.header_color="";block_td_uid_14_5a1d976d1431b.ajax_pagination_infinite_stop="";block_td_uid_14_5a1d976d1431b.max_num_pages="4310";tdBlocksArray.push(block_td_uid_14_5a1d976d1431b);</script>
<script>var block_td_uid_17_5a1d975f37752=new tdBlock();block_td_uid_17_5a1d975f37752.id="td_uid_17_5a1d975f37752";block_td_uid_17_5a1d975f37752.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"\u00daltimo Momento","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5a1d975f37752_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a1d975f37752_rand","tdc_css_class_style":"td_uid_17_5a1d975f37752_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';block_td_uid_17_5a1d975f37752.td_column_number="1";block_td_uid_17_5a1d975f37752.block_type="td_block_2";block_td_uid_17_5a1d975f37752.post_count="1";block_td_uid_17_5a1d975f37752.found_posts="2650";block_td_uid_17_5a1d975f37752.header_color="#";block_td_uid_17_5a1d975f37752.ajax_pagination_infinite_stop="";block_td_uid_17_5a1d975f37752.max_num_pages="2650";tdBlocksArray.push(block_td_uid_17_5a1d975f37752);</script>
<script>var block_td_uid_17_5a1d976d2d41f=new tdBlock();block_td_uid_17_5a1d976d2d41f.id="td_uid_17_5a1d976d2d41f";block_td_uid_17_5a1d976d2d41f.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"Astrolog\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5a1d976d2d41f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a1d976d2d41f_rand","tdc_css_class_style":"td_uid_17_5a1d976d2d41f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';block_td_uid_17_5a1d976d2d41f.td_column_number="1";block_td_uid_17_5a1d976d2d41f.block_type="td_block_2";block_td_uid_17_5a1d976d2d41f.post_count="1";block_td_uid_17_5a1d976d2d41f.found_posts="26";block_td_uid_17_5a1d976d2d41f.header_color="#";block_td_uid_17_5a1d976d2d41f.ajax_pagination_infinite_stop="";block_td_uid_17_5a1d976d2d41f.max_num_pages="26";tdBlocksArray.push(block_td_uid_17_5a1d976d2d41f);</script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/148d026ef377a9cbd05dd036659648b4/1511141672index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/c5397c0d82308d3a6e5380dbd42129b3/1511141672index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/39223a7534dc9cbb845056ceedfdc90d/1511141672index.js'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/5d1988f0238b1638478346aff6496937/1511141672index.js'></script>
<script async="async" type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/dc05e071b6ad1072106c848397447a15/1511141703index.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.33'></script>
<script type='text/javascript' src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/f21a99a9ba2ccf9177547783c5d947ce/1511141703index.js'></script>
<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Salvador de Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[33,91.4],"today_humidity":27,"today_wind_speed":[6.2,3.9],"today_min":[33,91.4],"today_max":[33,91.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1511625600,"day_temp":[16,61],"day_name":"Sab","owm_day_index":1},{"timestamp":1511712000,"day_temp":[19,65],"day_name":"Dom","owm_day_index":2},{"timestamp":1511798400,"day_temp":[27,81],"day_name":"Lun","owm_day_index":3},{"timestamp":1511884800,"day_temp":[27,81],"day_name":"Mar","owm_day_index":4},{"timestamp":1511971200,"day_temp":[25,77],"day_name":"Mie","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[161995]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>
<script>(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script>
<script>jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5a1d976d9eb83');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5a1d976d9eb83");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body></html><!-- WP Fastest Cache file was created in 4.7170901298523 seconds, on 28-11-17 14:05:52 -->