<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Concientización y Sensibilización sobre VIH/SIDA | Jujuy al día®</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/>
<meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/03/hiv.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Concientización y Sensibilización sobre VIH/SIDA RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2017/10/29/concientizacion-y-sensibilizacion-sobre-vihsida/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<style>div.wpcf7{margin:0;padding:0;}
div.wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em;}
div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;margin:0;padding:0;border:0;}
div.wpcf7-mail-sent-ok{border:2px solid #398f14;}
div.wpcf7-mail-sent-ng{border:2px solid #ff0000;}
div.wpcf7-spam-blocked{border:2px solid #ffa500;}
div.wpcf7-validation-errors{border:2px solid #f7e700;}
.wpcf7-form-control-wrap{position:relative;}
span.wpcf7-not-valid-tip{color:#f00;font-size:1em;font-weight:normal;display:block;}
.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #ff0000;background:#fff;padding:.2em .8em;}
span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em;}
span.wpcf7-list-item-label::before,
span.wpcf7-list-item-label::after{content:" ";}
.wpcf7-display-none{display:none;}
div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(//www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle;}
div.wpcf7 .ajax-loader.is-active{visibility:visible;}
div.wpcf7 div.ajax-error{display:none;}
div.wpcf7 .placeheld{color:#888;}
div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0;}
div.wpcf7 input[type="file"]{cursor:pointer;}
div.wpcf7 input[type="file"]:disabled{cursor:default;}
#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch_v1,
.gglcptch_v2{min-width:1px;padding:10px 0;clear:both;}
.rtl .gglcptch_v1 .recaptcha_r2_c1{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -27px 0 no-repeat !important;}
.rtl .gglcptch_v1 .recaptcha_r2_c2{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -18px 0 no-repeat !important;}
.rtl .gglcptch_v1 .recaptcha_r3_c1{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -9px 0 no-repeat !important;}
.rtl .gglcptch_v1 .recaptcha_r3_c3{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) 0 0 no-repeat !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/a5eebc6d46043daef03354c78dc90f45/1509285755index.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/9f647260704167fc779d35a2259a2252/1509285756index.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Arrestados tras allanamientos en el asentamiento Aeroclub' href='http://www.jujuyaldia.com.ar/2017/10/29/arrestados-tras-allanamientos-en-el-asentamiento-aeroclub/'/>
<link rel='next' title='Oxígeno y Entrenamiento Funcional en Circuito' href='http://www.jujuyaldia.com.ar/2017/10/29/oxigeno-y-entrenamiento-funcional-en-circuito/'/>
<meta name="generator" content="WordPress 4.8.2"/>
<link rel="canonical" href="http://www.jujuyaldia.com.ar/2017/10/29/concientizacion-y-sensibilizacion-sobre-vihsida/"/>
<link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=159259'/>
<link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F10%2F29%2Fconcientizacion-y-sensibilizacion-sobre-vihsida%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F10%2F29%2Fconcientizacion-y-sensibilizacion-sobre-vihsida%2F&#038;format=xml"/>
<style media="screen">span.entry-subtitle{display:block;
font-size:0.53333333333333em;
}
#comments .comments-title span.entry-subtitle{display:none;}</style>	<style id="tdw-css-placeholder"></style>			
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-1435352-1', 'auto'); ga('send', 'pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/>
<meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<!--[if IE 8]><style>.fancybox-ie #fancybox-title-over{background-image:url(http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png);}
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width:100%;}
#fancybox-bg-ne{top:-20px;right:-20px;}
#fancybox-bg-e{top:0;right:-20px;height:100%;}
#fancybox-bg-se{bottom:-20px;right:-20px;}
#fancybox-bg-s{bottom:-20px;left:0;width:100%;}
#fancybox-bg-sw{bottom:-20px;left:-20px;}
#fancybox-bg-w{top:0;left:-20px;height:100%;}
#fancybox-bg-nw{top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png", sizingMethod="scale");}</style><![endif]-->
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-159259 single-format-standard concientizacion-y-sensibilizacion-sobre-vihsida global-block-template-1 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li> <li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li> <li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li> <li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li> <li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li> <li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li> </ul> </li> <li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li> <li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">  <div class="td-header-wrap td-header-style-1"> <div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu">  <div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i> <div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">23</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"> <div class="td-weather-city">Jujuy</div></div></div><div class="td_data_time"> <div > domingo, octubre 29, 2017</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td_uid_1_59f5eb5569681_rand td_block_template_1"><a href="#"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/banner-ejesa.jpg"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59f5eb556cf32_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_59f5eb556cf32"><div id=td_uid_2_59f5eb556cf32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/29/arrestados-tras-allanamientos-en-el-asentamiento-aeroclub/" rel="bookmark" title="Arrestados tras allanamientos en el asentamiento Aeroclub"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Foto-arrestados-Brigada-de-Alto-Comedero-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Foto-arrestados-Brigada-de-Alto-Comedero-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Foto-arrestados-Brigada-de-Alto-Comedero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrestados tras allanamientos en el asentamiento Aeroclub"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/29/arrestados-tras-allanamientos-en-el-asentamiento-aeroclub/" rel="bookmark" title="Arrestados tras allanamientos en el asentamiento Aeroclub">Arrestados tras allanamientos en el asentamiento Aeroclub</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/29/secuestraron-66-kilos-de-hojas-de-coca-en-tres-cruces/" rel="bookmark" title="Secuestraron 66 kilos de hojas de coca en Tres Cruces"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/0ecuestro-66-kilos-de-hojas-de-coca-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/0ecuestro-66-kilos-de-hojas-de-coca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/0ecuestro-66-kilos-de-hojas-de-coca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secuestraron 66 kilos de hojas de coca en Tres Cruces"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/29/secuestraron-66-kilos-de-hojas-de-coca-en-tres-cruces/" rel="bookmark" title="Secuestraron 66 kilos de hojas de coca en Tres Cruces">Secuestraron 66 kilos de hojas de coca en Tres Cruces</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/28/once-sujetos-demorados-por-causar-disturbios/" rel="bookmark" title="Once sujetos demorados por causar disturbios"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Once sujetos demorados por causar disturbios"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/28/once-sujetos-demorados-por-causar-disturbios/" rel="bookmark" title="Once sujetos demorados por causar disturbios">Once sujetos demorados por causar disturbios</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/28/personas-buscadas-1282/" rel="bookmark" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/28/personas-buscadas-1282/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/demoran-a-conocido-delincuente-luego-que-robara-la-bicicleta-a-un-nino-en-palpala/" rel="bookmark" title="Demoran a conocido delincuente luego que robara la bicicleta a un niño en Palpalá"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/11/esposado-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/11/esposado-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/11/esposado-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demoran a conocido delincuente luego que robara la bicicleta a un niño en Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/demoran-a-conocido-delincuente-luego-que-robara-la-bicicleta-a-un-nino-en-palpala/" rel="bookmark" title="Demoran a conocido delincuente luego que robara la bicicleta a un niño en Palpalá">Demoran a conocido delincuente luego que robara la bicicleta a un&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59f5eb556cf32" data-td_block_id="td_uid_2_59f5eb556cf32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59f5eb556cf32" data-td_block_id="td_uid_2_59f5eb556cf32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59f5eb55811ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_59f5eb55811ba"><div id=td_uid_3_59f5eb55811ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/29/recuperaron-pozos-de-agua-en-la-puna/" rel="bookmark" title="Recuperaron pozos de agua en la Puna"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/pozo-de-agua-puna-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/pozo-de-agua-puna-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/pozo-de-agua-puna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuperaron pozos de agua en la Puna"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/29/recuperaron-pozos-de-agua-en-la-puna/" rel="bookmark" title="Recuperaron pozos de agua en la Puna">Recuperaron pozos de agua en la Puna</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/28/entregaron-mobiliarios-a-bomberos-voluntarios-de-toda-la-provincia/" rel="bookmark" title="Entregaron mobiliarios a bomberos voluntarios de toda la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/mobiliario-bomberos-voluntarios-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/mobiliario-bomberos-voluntarios-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/mobiliario-bomberos-voluntarios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron mobiliarios a bomberos voluntarios de toda la provincia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/28/entregaron-mobiliarios-a-bomberos-voluntarios-de-toda-la-provincia/" rel="bookmark" title="Entregaron mobiliarios a bomberos voluntarios de toda la provincia">Entregaron mobiliarios a bomberos voluntarios de toda la provincia</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/ponen-en-marcha-el-plan-de-fomento-genetico-para-la-ganaderia-bovina/" rel="bookmark" title="Ponen en marcha el Plan de fomento genético para la ganadería bovina"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/ganado-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/ganado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/ganado-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/ganado-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ponen en marcha el Plan de fomento genético para la ganadería bovina"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/ponen-en-marcha-el-plan-de-fomento-genetico-para-la-ganaderia-bovina/" rel="bookmark" title="Ponen en marcha el Plan de fomento genético para la ganadería bovina">Ponen en marcha el Plan de fomento genético para la ganadería&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/abrio-en-jujuy-la-mesa-de-integracion-productiva-para-el-desarrollo-de-proveedores-mineros-en-la-puna/" rel="bookmark" title="Abrió en Jujuy la Mesa de Integración Productiva para el desarrollo de Proveedores Mineros en la Puna"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-mesa-integracion-productiva-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-mesa-integracion-productiva-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-mesa-integracion-productiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abrió en Jujuy la Mesa de Integración Productiva para el desarrollo de Proveedores Mineros en la Puna"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/abrio-en-jujuy-la-mesa-de-integracion-productiva-para-el-desarrollo-de-proveedores-mineros-en-la-puna/" rel="bookmark" title="Abrió en Jujuy la Mesa de Integración Productiva para el desarrollo de Proveedores Mineros en la Puna">Abrió en Jujuy la Mesa de Integración Productiva para el desarrollo&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/amplian-servicios-de-cirugias-en-el-soria/" rel="bookmark" title="Amplían servicios de cirugías en el Soria"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/sala-cirugia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/sala-cirugia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/sala-cirugia-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/sala-cirugia-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amplían servicios de cirugías en el Soria"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/amplian-servicios-de-cirugias-en-el-soria/" rel="bookmark" title="Amplían servicios de cirugías en el Soria">Amplían servicios de cirugías en el Soria</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59f5eb55811ba" data-td_block_id="td_uid_3_59f5eb55811ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_59f5eb55811ba" data-td_block_id="td_uid_3_59f5eb55811ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59f5eb5593c44_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_59f5eb5593c44"><div id=td_uid_4_59f5eb5593c44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/torneo-de-futbol-infantil-incentivando-el-juego-en-equipo/" rel="bookmark" title="Torneo de fútbol infantil: incentivando el juego en equipo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/futbol-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/futbol-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torneo de fútbol infantil: incentivando el juego en equipo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/torneo-de-futbol-infantil-incentivando-el-juego-en-equipo/" rel="bookmark" title="Torneo de fútbol infantil: incentivando el juego en equipo">Torneo de fútbol infantil: incentivando el juego en equipo</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/inscripciones-para-el-2-maraton-por-los-diques/" rel="bookmark" title="Inscripciones para el “2° Maratón por los Diques”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/maraton-diques-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/maraton-diques-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/maraton-diques-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscripciones para el “2° Maratón por los Diques”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/inscripciones-para-el-2-maraton-por-los-diques/" rel="bookmark" title="Inscripciones para el “2° Maratón por los Diques”">Inscripciones para el “2° Maratón por los Diques”</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/atletismo-jujeno-participara-de-la-copa-nacional-de-clubes-categoria-mayores/" rel="bookmark" title="Atletismo: jujeño participará de la Copa Nacional de Clubes categoría mayores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/atleta-q-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/atleta-q-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/atleta-q-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletismo: jujeño participará de la Copa Nacional de Clubes categoría mayores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/atletismo-jujeno-participara-de-la-copa-nacional-de-clubes-categoria-mayores/" rel="bookmark" title="Atletismo: jujeño participará de la Copa Nacional de Clubes categoría mayores">Atletismo: jujeño participará de la Copa Nacional de Clubes categoría mayores</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/26/jornada-juntos-por-la-vida/" rel="bookmark" title="Jornada “Juntos por la vida”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/jornada-juntos-por-la-vida-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/jornada-juntos-por-la-vida-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/jornada-juntos-por-la-vida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada “Juntos por la vida”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/26/jornada-juntos-por-la-vida/" rel="bookmark" title="Jornada “Juntos por la vida”">Jornada “Juntos por la vida”</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/25/parador-saludable-en-la-ciudad-cultural-2/" rel="bookmark" title="Parador saludable en la Ciudad Cultural"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/parador-saludable-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/parador-saludable-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/parador-saludable-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parador saludable en la Ciudad Cultural"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/25/parador-saludable-en-la-ciudad-cultural-2/" rel="bookmark" title="Parador saludable en la Ciudad Cultural">Parador saludable en la Ciudad Cultural</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59f5eb5593c44" data-td_block_id="td_uid_4_59f5eb5593c44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_59f5eb5593c44" data-td_block_id="td_uid_4_59f5eb5593c44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59f5eb55a0abe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_59f5eb55a0abe"><div id=td_uid_5_59f5eb55a0abe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/19/pueden-despedirme-por-pelearme-con-un-companero-de-trabajo/" rel="bookmark" title="¿Pueden despedirme por pelearme con un compañero de trabajo?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="¿Pueden despedirme por pelearme con un compañero de trabajo?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/19/pueden-despedirme-por-pelearme-con-un-companero-de-trabajo/" rel="bookmark" title="¿Pueden despedirme por pelearme con un compañero de trabajo?">¿Pueden despedirme por pelearme con un compañero de trabajo?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/18/elegir-el-futuro/" rel="bookmark" title="Elegir el futuro"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-candidatos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-candidatos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/morales-candidatos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elegir el futuro"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/18/elegir-el-futuro/" rel="bookmark" title="Elegir el futuro">Elegir el futuro</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/05/jujuy-esta-en-marcha/" rel="bookmark" title="Jujuy está en marcha"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy está en marcha"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/05/jujuy-esta-en-marcha/" rel="bookmark" title="Jujuy está en marcha">Jujuy está en marcha</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/27/reclamo-por-alimentos-puede-el-alimentado-reclamar-la-registracion-laboral-del-trabajador-alimentante/" rel="bookmark" title="Reclamo por alimentos: ¿puede el alimentado reclamar la registración laboral del trabajador alimentante?"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reclamo por alimentos: ¿puede el alimentado reclamar la registración laboral del trabajador alimentante?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/27/reclamo-por-alimentos-puede-el-alimentado-reclamar-la-registracion-laboral-del-trabajador-alimentante/" rel="bookmark" title="Reclamo por alimentos: ¿puede el alimentado reclamar la registración laboral del trabajador alimentante?">Reclamo por alimentos: ¿puede el alimentado reclamar la registración laboral del&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/15/relacion-de-pareja-entre-trabajador-y-empleador-relacion-laboral-o-sentimental/" rel="bookmark" title="Relación de pareja entre trabajador y empleador: ¿relación laboral o sentimental?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Relación de pareja entre trabajador y empleador: ¿relación laboral o sentimental?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/15/relacion-de-pareja-entre-trabajador-y-empleador-relacion-laboral-o-sentimental/" rel="bookmark" title="Relación de pareja entre trabajador y empleador: ¿relación laboral o sentimental?">Relación de pareja entre trabajador y empleador: ¿relación laboral o sentimental?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59f5eb55a0abe" data-td_block_id="td_uid_5_59f5eb55a0abe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_59f5eb55a0abe" data-td_block_id="td_uid_5_59f5eb55a0abe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59f5eb55a9ba0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_59f5eb55a9ba0"><div id=td_uid_6_59f5eb55a9ba0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/primer-encuentro-provincial-de-facilitadores-en-palpala/" rel="bookmark" title="Primer Encuentro Provincial de Facilitadores en Palpalá"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/FACILITADORES-5-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/FACILITADORES-5-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/FACILITADORES-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primer Encuentro Provincial de Facilitadores en Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/primer-encuentro-provincial-de-facilitadores-en-palpala/" rel="bookmark" title="Primer Encuentro Provincial de Facilitadores en Palpalá">Primer Encuentro Provincial de Facilitadores en Palpalá</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/operativo-de-limpieza-en-rio-blanco/" rel="bookmark" title="Operativo de limpieza en Río Blanco"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/LIMPIEZA-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/LIMPIEZA-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/LIMPIEZA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operativo de limpieza en Río Blanco"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/operativo-de-limpieza-en-rio-blanco/" rel="bookmark" title="Operativo de limpieza en Río Blanco">Operativo de limpieza en Río Blanco</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/continuan-los-juegos-escolares-2017-en-palpala/" rel="bookmark" title="Continúan los Juegos Escolares 2017 en Palpalá"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/JUEGOS-ESCOLARES-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/JUEGOS-ESCOLARES-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/JUEGOS-ESCOLARES-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan los Juegos Escolares 2017 en Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/continuan-los-juegos-escolares-2017-en-palpala/" rel="bookmark" title="Continúan los Juegos Escolares 2017 en Palpalá">Continúan los Juegos Escolares 2017 en Palpalá</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/palpala-la-casa-invita/" rel="bookmark" title="Palpalá: la Casa Invita"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/casa-cultura-palpala-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/casa-cultura-palpala-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/casa-cultura-palpala-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: la Casa Invita"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/palpala-la-casa-invita/" rel="bookmark" title="Palpalá: la Casa Invita">Palpalá: la Casa Invita</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/comision-municipal-de-catua-recibio-subsidio-de-1-840-000/" rel="bookmark" title="Comisión municipal de Catua recibió subsidio de $1.840.000"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/subsidio-catua-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/subsidio-catua-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/subsidio-catua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comisión municipal de Catua recibió subsidio de $1.840.000"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/comision-municipal-de-catua-recibio-subsidio-de-1-840-000/" rel="bookmark" title="Comisión municipal de Catua recibió subsidio de $1.840.000">Comisión municipal de Catua recibió subsidio de $1.840.000</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59f5eb55a9ba0" data-td_block_id="td_uid_6_59f5eb55a9ba0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_59f5eb55a9ba0" data-td_block_id="td_uid_6_59f5eb55a9ba0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59f5eb55b529d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_59f5eb55b529d"><div id=td_uid_7_59f5eb55b529d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/28/entregaron-material-didactico-de-educacion-sexual-integral-a-idoneos-y-territoriales-del-pueblo-guarani/" rel="bookmark" title="Entregaron material didáctico de educación sexual integral a idóneos y territoriales del pueblo Guaraní"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/entrega-material-didactico-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/entrega-material-didactico-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/entrega-material-didactico-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/entrega-material-didactico-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron material didáctico de educación sexual integral a idóneos y territoriales del pueblo Guaraní"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/28/entregaron-material-didactico-de-educacion-sexual-integral-a-idoneos-y-territoriales-del-pueblo-guarani/" rel="bookmark" title="Entregaron material didáctico de educación sexual integral a idóneos y territoriales del pueblo Guaraní">Entregaron material didáctico de educación sexual integral a idóneos y territoriales&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/nueva-cohorte-de-directores-se-capacito-en-liderazgo-e-innovacion-educativa/" rel="bookmark" title="Nueva cohorte de directores se capacitó en liderazgo e innovación educativa"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/liderazgo-educacion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/liderazgo-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/liderazgo-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva cohorte de directores se capacitó en liderazgo e innovación educativa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/nueva-cohorte-de-directores-se-capacito-en-liderazgo-e-innovacion-educativa/" rel="bookmark" title="Nueva cohorte de directores se capacitó en liderazgo e innovación educativa">Nueva cohorte de directores se capacitó en liderazgo e innovación educativa</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/26/se-amplia-infraestructura-para-jardines-de-infantes/" rel="bookmark" title="Se amplía infraestructura para jardines de infantes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Calsina-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Calsina-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Calsina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se amplía infraestructura para jardines de infantes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/26/se-amplia-infraestructura-para-jardines-de-infantes/" rel="bookmark" title="Se amplía infraestructura para jardines de infantes">Se amplía infraestructura para jardines de infantes</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/26/curso-de-frances-a-carroceros-becados-a-francia/" rel="bookmark" title="Curso de francés a carroceros becados a Francia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Cristina-De-Jorge-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Cristina-De-Jorge-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Cristina-De-Jorge-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso de francés a carroceros becados a Francia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/26/curso-de-frances-a-carroceros-becados-a-francia/" rel="bookmark" title="Curso de francés a carroceros becados a Francia">Curso de francés a carroceros becados a Francia</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/24/festejo-celeste-y-blanco-por-centenario-de-la-escuela-sarmiento-de-arrayanal/" rel="bookmark" title="Festejo celeste y blanco por centenario de la escuela Sarmiento de Arrayanal"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/centenario-escuela-arrayanal-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/centenario-escuela-arrayanal-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/centenario-escuela-arrayanal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festejo celeste y blanco por centenario de la escuela Sarmiento de Arrayanal"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/24/festejo-celeste-y-blanco-por-centenario-de-la-escuela-sarmiento-de-arrayanal/" rel="bookmark" title="Festejo celeste y blanco por centenario de la escuela Sarmiento de Arrayanal">Festejo celeste y blanco por centenario de la escuela Sarmiento de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59f5eb55b529d" data-td_block_id="td_uid_7_59f5eb55b529d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_59f5eb55b529d" data-td_block_id="td_uid_7_59f5eb55b529d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59f5eb55c01c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_59f5eb55c01c7"><div id=td_uid_8_59f5eb55c01c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/28/la-policia-federal-delegacion-jujuy-festejo-su-196-aniversario/" rel="bookmark" title="La Policía Federal- delegación Jujuy festejó su 196 aniversario"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/aniversario-federal-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/aniversario-federal-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/aniversario-federal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Policía Federal- delegación Jujuy festejó su 196 aniversario"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/28/la-policia-federal-delegacion-jujuy-festejo-su-196-aniversario/" rel="bookmark" title="La Policía Federal- delegación Jujuy festejó su 196 aniversario">La Policía Federal- delegación Jujuy festejó su 196 aniversario</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/jujuy-implementan-bibliotecas-sustentables/" rel="bookmark" title="Jujuy: implementan bibliotecas sustentables"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/biblioteca-sustentable-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/biblioteca-sustentable-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/biblioteca-sustentable-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: implementan bibliotecas sustentables"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/jujuy-implementan-bibliotecas-sustentables/" rel="bookmark" title="Jujuy: implementan bibliotecas sustentables">Jujuy: implementan bibliotecas sustentables</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/cierre-de-actividades-en-el-mes-de-las-personas-adultas-mayores/" rel="bookmark" title="Cierre de actividades en el mes de las personas adultas mayores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/adultos-mayores-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/adultos-mayores-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/adultos-mayores-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierre de actividades en el mes de las personas adultas mayores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/cierre-de-actividades-en-el-mes-de-las-personas-adultas-mayores/" rel="bookmark" title="Cierre de actividades en el mes de las personas adultas mayores">Cierre de actividades en el mes de las personas adultas mayores</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/nuevos-mediadores-comunitarios-para-la-provincia/" rel="bookmark" title="Nuevos mediadores comunitarios para la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/mediadores-comunitarios-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/mediadores-comunitarios-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/mediadores-comunitarios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos mediadores comunitarios para la provincia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/nuevos-mediadores-comunitarios-para-la-provincia/" rel="bookmark" title="Nuevos mediadores comunitarios para la provincia">Nuevos mediadores comunitarios para la provincia</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/el-plasonup-presente-en-la-feria-de-la-salud/" rel="bookmark" title="El PLASONUP presente en la Feria de la Salud"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/plasonup-feria-salud-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/plasonup-feria-salud-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/plasonup-feria-salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El PLASONUP presente en la Feria de la Salud"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/el-plasonup-presente-en-la-feria-de-la-salud/" rel="bookmark" title="El PLASONUP presente en la Feria de la Salud">El PLASONUP presente en la Feria de la Salud</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59f5eb55c01c7" data-td_block_id="td_uid_8_59f5eb55c01c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_59f5eb55c01c7" data-td_block_id="td_uid_8_59f5eb55c01c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59f5eb55cd55b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_59f5eb55cd55b"><div id=td_uid_9_59f5eb55cd55b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/09/horoscopo-para-octubre-2017/" rel="bookmark" title="Horóscopo para octubre 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para octubre 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/09/horoscopo-para-octubre-2017/" rel="bookmark" title="Horóscopo para octubre 2017">Horóscopo para octubre 2017</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/03/horoscopo-para-septiembre-de-2017/" rel="bookmark" title="Horóscopo para Septiembre de 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/marga-setiembre-de-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para Septiembre de 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/03/horoscopo-para-septiembre-de-2017/" rel="bookmark" title="Horóscopo para Septiembre de 2017">Horóscopo para Septiembre de 2017</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/01/horoscopo-para-agosto-2017/" rel="bookmark" title="Horóscopo para agosto 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para agosto 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/01/horoscopo-para-agosto-2017/" rel="bookmark" title="Horóscopo para agosto 2017">Horóscopo para agosto 2017</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/02/horoscopo-para-julio-2017/" rel="bookmark" title="Horóscopo para julio 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para julio 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/02/horoscopo-para-julio-2017/" rel="bookmark" title="Horóscopo para julio 2017">Horóscopo para julio 2017</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Que dicen los ástros para 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017">Que dicen los ástros para 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59f5eb55cd55b" data-td_block_id="td_uid_9_59f5eb55cd55b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_59f5eb55cd55b" data-td_block_id="td_uid_9_59f5eb55cd55b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59f5eb55d7941_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_59f5eb55d7941"><div id=td_uid_10_59f5eb55d7941 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/25/jujuy-participara-en-la-fit-2017/" rel="bookmark" title="Jujuy participará en la FIT 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/FIT-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/FIT-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/FIT-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy participará en la FIT 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/25/jujuy-participara-en-la-fit-2017/" rel="bookmark" title="Jujuy participará en la FIT 2017">Jujuy participará en la FIT 2017</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/25/funcionarios-de-ambiente-de-costa-rica-recorren-jujuy/" rel="bookmark" title="Funcionarios de ambiente de Costa Rica recorren Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/funcionarios-costa-rica-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/funcionarios-costa-rica-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/funcionarios-costa-rica-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/funcionarios-costa-rica-648x450.jpg 648w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Funcionarios de ambiente de Costa Rica recorren Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/25/funcionarios-de-ambiente-de-costa-rica-recorren-jujuy/" rel="bookmark" title="Funcionarios de ambiente de Costa Rica recorren Jujuy">Funcionarios de ambiente de Costa Rica recorren Jujuy</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/21/avanza-el-programa-de-fortalecimiento-emprender-turismo-jujuy/" rel="bookmark" title="Avanza el programa de fortalecimiento “Emprender Turismo Jujuy”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/emprender-turismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/emprender-turismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/emprender-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza el programa de fortalecimiento “Emprender Turismo Jujuy”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/21/avanza-el-programa-de-fortalecimiento-emprender-turismo-jujuy/" rel="bookmark" title="Avanza el programa de fortalecimiento “Emprender Turismo Jujuy”">Avanza el programa de fortalecimiento “Emprender Turismo Jujuy”</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/18/salinas-grandes-entre-los-17-lugares-mas-salvajes-y-hermosos-del-mundo/" rel="bookmark" title="Salinas Grandes entre los “17 lugares más salvajes y hermosos del mundo”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/salinas-nat-geo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/salinas-nat-geo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/salinas-nat-geo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salinas Grandes entre los “17 lugares más salvajes y hermosos del mundo”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/18/salinas-grandes-entre-los-17-lugares-mas-salvajes-y-hermosos-del-mundo/" rel="bookmark" title="Salinas Grandes entre los “17 lugares más salvajes y hermosos del mundo”">Salinas Grandes entre los “17 lugares más salvajes y hermosos del&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/13/fortalecen-politica-de-integracion-regional-a-traves-del-turismo/" rel="bookmark" title="Fortalecen política de integración regional a través del turismo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/integracion-turismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/integracion-turismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/integracion-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fortalecen política de integración regional a través del turismo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/13/fortalecen-politica-de-integracion-regional-a-traves-del-turismo/" rel="bookmark" title="Fortalecen política de integración regional a través del turismo">Fortalecen política de integración regional a través del turismo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59f5eb55d7941" data-td_block_id="td_uid_10_59f5eb55d7941"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_59f5eb55d7941" data-td_block_id="td_uid_10_59f5eb55d7941"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_59f5eb55e2363_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_59f5eb55e2363"><div id=td_uid_11_59f5eb55e2363 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/altamirano-diserto-en-chile-sobre-matrimonio-igualitario-e-identidad-de-genero/" rel="bookmark" title="Altamirano disertó en Chile sobre matrimonio igualitario e identidad de género"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/ALTAMIRANO-chile-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/ALTAMIRANO-chile-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/ALTAMIRANO-chile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Altamirano disertó en Chile sobre matrimonio igualitario e identidad de género"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/altamirano-diserto-en-chile-sobre-matrimonio-igualitario-e-identidad-de-genero/" rel="bookmark" title="Altamirano disertó en Chile sobre matrimonio igualitario e identidad de género">Altamirano disertó en Chile sobre matrimonio igualitario e identidad de género</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/25/jujuy-inicio-el-juicio-por-el-homicidio-de-un-hombre-en-san-francisco-de-alava/" rel="bookmark" title="Jujuy: inició el juicio por el homicidio de un hombre en San Francisco de Alava"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/TRIBUNAL-CRIMINAL-3-Juicio-homicidio-Anaquin-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/TRIBUNAL-CRIMINAL-3-Juicio-homicidio-Anaquin-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/TRIBUNAL-CRIMINAL-3-Juicio-homicidio-Anaquin-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: inició el juicio por el homicidio de un hombre en San Francisco de Alava"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/25/jujuy-inicio-el-juicio-por-el-homicidio-de-un-hombre-en-san-francisco-de-alava/" rel="bookmark" title="Jujuy: inició el juicio por el homicidio de un hombre en San Francisco de Alava">Jujuy: inició el juicio por el homicidio de un hombre en&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/23/amenazas-a-policias-rechazaron-recusacion-de-milagro-sala-contra-el-juez-llermanos/" rel="bookmark" title="Amenazas a policías: Rechazaron recusación de Milagro Sala contra el juez Llermanos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/DR.-LUIS-ERNESTO-KAMADA-JUEZ-TRIBUNAL-CRIMINAL-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/DR.-LUIS-ERNESTO-KAMADA-JUEZ-TRIBUNAL-CRIMINAL-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/DR.-LUIS-ERNESTO-KAMADA-JUEZ-TRIBUNAL-CRIMINAL-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amenazas a policías: Rechazaron recusación de Milagro Sala contra el juez Llermanos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/23/amenazas-a-policias-rechazaron-recusacion-de-milagro-sala-contra-el-juez-llermanos/" rel="bookmark" title="Amenazas a policías: Rechazaron recusación de Milagro Sala contra el juez Llermanos">Amenazas a policías: Rechazaron recusación de Milagro Sala contra el juez&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/13/condenan-a-10-anos-de-prision-al-acusado-del-homicidio-de-ariel-emeterio-perez/" rel="bookmark" title="Condenan a 10 años de prisión al acusado del homicidio de Ariel Emeterio Pérez"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/TRIBUNAL-EN-LO-CRIMINAL-3--218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/TRIBUNAL-EN-LO-CRIMINAL-3--218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/TRIBUNAL-EN-LO-CRIMINAL-3--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condenan a 10 años de prisión al acusado del homicidio de Ariel Emeterio Pérez"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/13/condenan-a-10-anos-de-prision-al-acusado-del-homicidio-de-ariel-emeterio-perez/" rel="bookmark" title="Condenan a 10 años de prisión al acusado del homicidio de Ariel Emeterio Pérez">Condenan a 10 años de prisión al acusado del homicidio de&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/10/tribunal-de-evaluacion-de-concursos-suscribio-convenio-de-cooperacion-academica/" rel="bookmark" title="Tribunal de Evaluación de concursos suscribió convenio de cooperación académica"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/FIRMA-CONVENIO-STJ-T.EVALUACION-CON-DEFENSORIA-GRAL.-NACION-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/FIRMA-CONVENIO-STJ-T.EVALUACION-CON-DEFENSORIA-GRAL.-NACION-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/FIRMA-CONVENIO-STJ-T.EVALUACION-CON-DEFENSORIA-GRAL.-NACION-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tribunal de Evaluación de concursos suscribió convenio de cooperación académica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/10/tribunal-de-evaluacion-de-concursos-suscribio-convenio-de-cooperacion-academica/" rel="bookmark" title="Tribunal de Evaluación de concursos suscribió convenio de cooperación académica">Tribunal de Evaluación de concursos suscribió convenio de cooperación académica</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59f5eb55e2363" data-td_block_id="td_uid_11_59f5eb55e2363"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_59f5eb55e2363" data-td_block_id="td_uid_11_59f5eb55e2363"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59f5eb55ef340_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_59f5eb55ef340"><div id=td_uid_12_59f5eb55ef340 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/09/paisaje-de-jujuy-salta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/09/08/y-paso-de-nuevo-enojo-por-una-empresa-que-vende-paisajes-jujenos-como-saltenos/" rel="bookmark" title="Y pasó de nuevo: enojo por una empresa que “vende” paisajes jujeños como salteños">Y pasó de nuevo: enojo por una empresa que “vende” paisajes&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/un-gesto-que-vale-la-pena-imitar/" rel="bookmark" title="Un gesto que vale la pena imitar"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un gesto que vale la pena imitar"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/un-gesto-que-vale-la-pena-imitar/" rel="bookmark" title="Un gesto que vale la pena imitar">Un gesto que vale la pena imitar</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/04/asi-no/" rel="bookmark" title="Así, no"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/camioneta-educacion-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/camioneta-educacion-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/camioneta-educacion-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Así, no"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/04/asi-no/" rel="bookmark" title="Así, no">Así, no</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/26/tras-la-muerte-de-una-mujer-aparecieron-las-sendas-peatonales/" rel="bookmark" title="Tras la muerte de una mujer, aparecieron las sendas peatonales"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras la muerte de una mujer, aparecieron las sendas peatonales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/26/tras-la-muerte-de-una-mujer-aparecieron-las-sendas-peatonales/" rel="bookmark" title="Tras la muerte de una mujer, aparecieron las sendas peatonales">Tras la muerte de una mujer, aparecieron las sendas peatonales</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/03/30/predicar-con-el-mal-ejemplo/" rel="bookmark" title="Predicar con el (mal) ejemplo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-300x207.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-610x420.jpg 610w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Predicar con el (mal) ejemplo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/03/30/predicar-con-el-mal-ejemplo/" rel="bookmark" title="Predicar con el (mal) ejemplo">Predicar con el (mal) ejemplo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59f5eb55ef340" data-td_block_id="td_uid_12_59f5eb55ef340"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_59f5eb55ef340" data-td_block_id="td_uid_12_59f5eb55ef340"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Locales" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/locales/">Locales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Concientización y Sensibilización sobre VIH/SIDA</span></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-159259" class="post-159259 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="http://schema.org/Article"> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/locales/">Locales</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Concientización y Sensibilización sobre VIH/SIDA</h1> <div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-10-29T08:48:36+00:00" >29 octubre, 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top"> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F10%2F29%2Fconcientizacion-y-sensibilizacion-sobre-vihsida%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Concientizaci%C3%B3n+y+Sensibilizaci%C3%B3n+sobre+VIH%2FSIDA&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F10%2F29%2Fconcientizacion-y-sensibilizacion-sobre-vihsida%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/10/29/concientizacion-y-sensibilizacion-sobre-vihsida/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/10/29/concientizacion-y-sensibilizacion-sobre-vihsida/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2015/03/hiv.jpg&description=Concientizaci%C3%B3n+y+Sensibilizaci%C3%B3n+sobre+VIH%2FSIDA" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Concientizaci%C3%B3n+y+Sensibilizaci%C3%B3n+sobre+VIH%2FSIDA%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F10%2F29%2Fconcientizacion-y-sensibilizacion-sobre-vihsida%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"> <p style="text-align: justify;">Jujuy al día® &#8211; El lunes a partir de las 9 en el hall de ingreso a la Dirección de Salud de calle Oscar Orias esquina 9 de Julio del barrio Almirante Brown, se dictará una charla de “Concientización y Sensibilización sobre VIH/SIDA” a cargo del educador para la salud Ricardo Ruiz de la fundación AYNI.</p> <p style="text-align: justify;">María Jimena Jurado, titular del organismo municipal dependiente de la Secretaria de Desarrollo Humano, agregó que la misma está dirigida “al personal de la Dirección de Saluda”.</p> <p style="text-align: justify;">Por otra parte anunció para el martes 31 en el horario de 9 a 12 una jornada de capacitación interna sobre asesoramiento pre-pos test y funcionamiento del CEPAT, también dictado por el educador para la salud Ricardo Ruiz y tendrá lugar en el Servicio Interno Materno Infantil (SIMI) de calle Muña Muña del barrio Campo Verde.</p> <p style="text-align: justify;">Asimismo el 1° de noviembre venidero se procederá a la entrega de folletos preventivos del VIH/SIDA durante la realización de un taller que se dictará desde las 15 a las 17 bajo el título “Vive el presente, suelta el pasado”, destinado a padre de los pequeños que asisten al Centro de Desarrollo Infantil “Olivia Molina”.</p></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F10%2F29%2Fconcientizacion-y-sensibilizacion-sobre-vihsida%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Concientizaci%C3%B3n+y+Sensibilizaci%C3%B3n+sobre+VIH%2FSIDA&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F10%2F29%2Fconcientizacion-y-sensibilizacion-sobre-vihsida%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/10/29/concientizacion-y-sensibilizacion-sobre-vihsida/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/10/29/concientizacion-y-sensibilizacion-sobre-vihsida/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2015/03/hiv.jpg&description=Concientizaci%C3%B3n+y+Sensibilizaci%C3%B3n+sobre+VIH%2FSIDA" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Concientizaci%C3%B3n+y+Sensibilizaci%C3%B3n+sobre+VIH%2FSIDA%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F10%2F29%2Fconcientizacion-y-sensibilizacion-sobre-vihsida%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2017/10/29/concientizacion-y-sensibilizacion-sobre-vihsida/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jujuyaldia.com.ar/2017/10/29/concientizacion-y-sensibilizacion-sobre-vihsida/" data-text="Concientización y Sensibilización sobre VIH/SIDA" data-via="" data-lang="en">tweet</a> </li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2017/10/29/arrestados-tras-allanamientos-en-el-asentamiento-aeroclub/">Arrestados tras allanamientos en el asentamiento Aeroclub</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2017/10/29/oxigeno-y-entrenamiento-funcional-en-circuito/">Oxígeno y Entrenamiento Funcional en Circuito</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2017-10-29T08:48:36+00:00"><meta itemprop="dateModified" content="2017-10-27T20:04:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2017/10/29/concientizacion-y-sensibilizacion-sobre-vihsida/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Concientización y Sensibilización sobre VIH/SIDA"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/03/hiv.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="750"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_14_59f5eb560dd76_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_59f5eb560dd76"><h4 class="td-related-title td-block-title"><a id="td_uid_15_59f5eb5617ee1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_59f5eb560dd76" href="#">Artículos relacionados</a><a id="td_uid_16_59f5eb5617f24" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_59f5eb560dd76" href="#">Más del autor</a></h4><div id=td_uid_14_59f5eb560dd76 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/29/oxigeno-y-entrenamiento-funcional-en-circuito/" rel="bookmark" title="Oxígeno y Entrenamiento Funcional en Circuito"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Actividades-Deporte-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Actividades-Deporte-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Actividades-Deporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oxígeno y Entrenamiento Funcional en Circuito"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/29/oxigeno-y-entrenamiento-funcional-en-circuito/" rel="bookmark" title="Oxígeno y Entrenamiento Funcional en Circuito">Oxígeno y Entrenamiento Funcional en Circuito</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/repavimentacion-en-el-centro-trabajos-en-calle-lamadrid/" rel="bookmark" title="Repavimentación en el centro: trabajos en calle Lamadrid"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Pavimento-Lamadrid-01-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Pavimento-Lamadrid-01-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/Pavimento-Lamadrid-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Repavimentación en el centro: trabajos en calle Lamadrid"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/repavimentacion-en-el-centro-trabajos-en-calle-lamadrid/" rel="bookmark" title="Repavimentación en el centro: trabajos en calle Lamadrid">Repavimentación en el centro: trabajos en calle Lamadrid</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/27/el-deporte-y-la-familia-caminata-por-la-vida-y-la-familia/" rel="bookmark" title="El deporte y la familia: caminata por la Vida y la familia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/caminata-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/caminata-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/caminata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El deporte y la familia: caminata por la Vida y la familia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/locales/" class="td-post-category">Locales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/27/el-deporte-y-la-familia-caminata-por-la-vida-y-la-familia/" rel="bookmark" title="El deporte y la familia: caminata por la Vida y la familia">El deporte y la familia: caminata por la Vida y la familia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59f5eb560dd76" data-td_block_id="td_uid_14_59f5eb560dd76"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_59f5eb560dd76" data-td_block_id="td_uid_14_59f5eb560dd76"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/29/concientizacion-y-sensibilizacion-sobre-vihsida/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_940215811" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;"> <div style="width: 302px; height: 422px; position: relative;"> <div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='159259' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ea6e565b95" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="247"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <div class="td_block_wrap td_block_2 td_block_widget td_uid_17_59f5ea4953371_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_59f5ea4953371"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_17_59f5ea4953371 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_2 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/28/interrupcion-programada-del-servicio-de-energia-electrica-313/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/09/operario-ejesa-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/09/operario-ejesa-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/09/operario-ejesa-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/28/interrupcion-programada-del-servicio-de-energia-electrica-313/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-28T09:48:49+00:00" >28 octubre, 2017</time></span></div><div class="td-excerpt"> Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad de su servicio, se realizarán tareas de mantenimiento y...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_59f5eb561e749_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_59f5eb561e749"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_17_59f5eb561e749 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_2 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/10/09/horoscopo-para-octubre-2017/" rel="bookmark" title="Horóscopo para octubre 2017"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/10/marga-astro-2017-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Horóscopo para octubre 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/10/09/horoscopo-para-octubre-2017/" rel="bookmark" title="Horóscopo para octubre 2017">Horóscopo para octubre 2017</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T23:32:47+00:00" >9 octubre, 2017</time></span></div><div class="td-excerpt"> El gran cambio del mes: ingresa JUPITER EN ESCORPIO. Los últimos días de Júpiter en Libra activan la mirada en las relaciones que hemos tenido...</div></div></div></div></div><aside class="widget widget_text">			<div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a> </center></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><aside class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">MARCELA</span> en <a href="http://www.jujuyaldia.com.ar/2017/10/11/jujuy-arrestan-a-un-hombre-por-un-supuesto-abuso-sexual/comment-page-1/#comment-4219">Jujuy: arrestan a un hombre por un supuesto abuso sexual</a></li><li class="recentcomments"><span class="comment-author-link">RUBEN RIVERA</span> en <a href="http://www.jujuyaldia.com.ar/2017/10/18/caso-puca-el-fiscal-aseguro-que-no-hay-una-colaboracion-activa-de-la-ciudadania-o-de-las-personas-que-tienen-esos-vehiculos/comment-page-1/#comment-4213">Caso Puca: el Fiscal aseguró que “no hay una colaboración activa de la ciudadanía o de las personas que tienen esos vehículos”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.teleadhesivo.com/es/fotomurales' rel='external nofollow' class='url'>Andrea - Teleadhesivo</a></span> en <a href="http://www.jujuyaldia.com.ar/2017/10/10/mural-fortaleciendo-vinculos/comment-page-1/#comment-4211">Mural “Fortaleciendo vínculos”</a></li></ul></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">MARCELA</span> en <a href="http://www.jujuyaldia.com.ar/2017/10/11/jujuy-arrestan-a-un-hombre-por-un-supuesto-abuso-sexual/comment-page-1/#comment-4219">Jujuy: arrestan a un hombre por un supuesto abuso sexual</a></li><li class="recentcomments"><span class="comment-author-link">RUBEN RIVERA</span> en <a href="http://www.jujuyaldia.com.ar/2017/10/18/caso-puca-el-fiscal-aseguro-que-no-hay-una-colaboracion-activa-de-la-ciudadania-o-de-las-personas-que-tienen-esos-vehiculos/comment-page-1/#comment-4213">Caso Puca: el Fiscal aseguró que “no hay una colaboración activa de la ciudadanía o de las personas que tienen esos vehículos”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.teleadhesivo.com/es/fotomurales' rel='external nofollow' class='url'>Andrea - Teleadhesivo</a></span> en <a href="http://www.jujuyaldia.com.ar/2017/10/10/mural-fortaleciendo-vinculos/comment-page-1/#comment-4211">Mural “Fortaleciendo vínculos”</a></li><li class="recentcomments"><span class="comment-author-link">Juan Perón</span> en <a href="http://www.jujuyaldia.com.ar/2017/10/14/milagro-sala-de-vuelta-a-prision-pullen-llermanos-ordeno-su-traslado-y-revoco-la-domiciliaria/comment-page-1/#comment-4206">Milagro Sala de vuelta a prisión: Pullen Llermanos ordenó su traslado y revocó la domiciliaria</a></li><li class="recentcomments"><span class="comment-author-link">RUBEN RIVERA</span> en <a href="http://www.jujuyaldia.com.ar/2017/10/14/hablo-la-madre-de-matias-puca-espero-todos-los-dias-tener-alguna-novedad-y-no-la-tengo/comment-page-1/#comment-4205">Habló la madre de Matías Puca: “espero todos los días tener alguna novedad, y no la tengo”</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img class="td-retina-data" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.jujuyaldia.com.ar/rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside class="widget widget_text">			<div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"> <div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><aside class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_calendar"><div class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>octubre 2017</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2017/09/">&laquo; Sep</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2017/10/01/" aria-label="Entradas publicadas el 1 October, 2017">1</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2017/10/02/" aria-label="Entradas publicadas el 2 October, 2017">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/03/" aria-label="Entradas publicadas el 3 October, 2017">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/04/" aria-label="Entradas publicadas el 4 October, 2017">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/05/" aria-label="Entradas publicadas el 5 October, 2017">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/06/" aria-label="Entradas publicadas el 6 October, 2017">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/07/" aria-label="Entradas publicadas el 7 October, 2017">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/08/" aria-label="Entradas publicadas el 8 October, 2017">8</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2017/10/09/" aria-label="Entradas publicadas el 9 October, 2017">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/10/" aria-label="Entradas publicadas el 10 October, 2017">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/11/" aria-label="Entradas publicadas el 11 October, 2017">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/12/" aria-label="Entradas publicadas el 12 October, 2017">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/13/" aria-label="Entradas publicadas el 13 October, 2017">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/14/" aria-label="Entradas publicadas el 14 October, 2017">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/15/" aria-label="Entradas publicadas el 15 October, 2017">15</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2017/10/16/" aria-label="Entradas publicadas el 16 October, 2017">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/17/" aria-label="Entradas publicadas el 17 October, 2017">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/18/" aria-label="Entradas publicadas el 18 October, 2017">18</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/19/" aria-label="Entradas publicadas el 19 October, 2017">19</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/20/" aria-label="Entradas publicadas el 20 October, 2017">20</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/21/" aria-label="Entradas publicadas el 21 October, 2017">21</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/22/" aria-label="Entradas publicadas el 22 October, 2017">22</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2017/10/23/" aria-label="Entradas publicadas el 23 October, 2017">23</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/24/" aria-label="Entradas publicadas el 24 October, 2017">24</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/25/" aria-label="Entradas publicadas el 25 October, 2017">25</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/26/" aria-label="Entradas publicadas el 26 October, 2017">26</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/27/" aria-label="Entradas publicadas el 27 October, 2017">27</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/28/" aria-label="Entradas publicadas el 28 October, 2017">28</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2017/10/29/" aria-label="Entradas publicadas el 29 October, 2017">29</a></td> </tr> <tr> <td>30</td><td>31</td> <td class="pad" colspan="5">&nbsp;</td> </tr> </tbody> </table></div></aside><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>octubre 2017</caption> <thead> <tr> <th scope="col" title="lunes">L</th> <th scope="col" title="martes">M</th> <th scope="col" title="miércoles">X</th> <th scope="col" title="jueves">J</th> <th scope="col" title="viernes">V</th> <th scope="col" title="sábado">S</th> <th scope="col" title="domingo">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2017/09/">&laquo; Sep</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2017/10/01/" aria-label="Entradas publicadas el 1 October, 2017">1</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2017/10/02/" aria-label="Entradas publicadas el 2 October, 2017">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/03/" aria-label="Entradas publicadas el 3 October, 2017">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/04/" aria-label="Entradas publicadas el 4 October, 2017">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/05/" aria-label="Entradas publicadas el 5 October, 2017">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/06/" aria-label="Entradas publicadas el 6 October, 2017">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/07/" aria-label="Entradas publicadas el 7 October, 2017">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/08/" aria-label="Entradas publicadas el 8 October, 2017">8</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2017/10/09/" aria-label="Entradas publicadas el 9 October, 2017">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/10/" aria-label="Entradas publicadas el 10 October, 2017">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/11/" aria-label="Entradas publicadas el 11 October, 2017">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/12/" aria-label="Entradas publicadas el 12 October, 2017">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/13/" aria-label="Entradas publicadas el 13 October, 2017">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/14/" aria-label="Entradas publicadas el 14 October, 2017">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/15/" aria-label="Entradas publicadas el 15 October, 2017">15</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2017/10/16/" aria-label="Entradas publicadas el 16 October, 2017">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/17/" aria-label="Entradas publicadas el 17 October, 2017">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/18/" aria-label="Entradas publicadas el 18 October, 2017">18</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/19/" aria-label="Entradas publicadas el 19 October, 2017">19</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/20/" aria-label="Entradas publicadas el 20 October, 2017">20</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/21/" aria-label="Entradas publicadas el 21 October, 2017">21</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/22/" aria-label="Entradas publicadas el 22 October, 2017">22</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2017/10/23/" aria-label="Entradas publicadas el 23 October, 2017">23</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/24/" aria-label="Entradas publicadas el 24 October, 2017">24</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/25/" aria-label="Entradas publicadas el 25 October, 2017">25</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/26/" aria-label="Entradas publicadas el 26 October, 2017">26</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/27/" aria-label="Entradas publicadas el 27 October, 2017">27</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/10/28/" aria-label="Entradas publicadas el 28 October, 2017">28</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2017/10/29/" aria-label="Entradas publicadas el 29 October, 2017">29</a></td> </tr> <tr> <td>30</td><td>31</td> <td class="pad" colspan="5">&nbsp;</td> </tr> </tbody> </table></div></aside></div></div></div></div></div><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59f5eb566eee1"></textarea>
<div id="td_live_css_uid_1_59f5eb566eee1" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1' type='text/css' media='all'/>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"visibility":false}};</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1509285757index.js' type="text/javascript"></script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"ca6f069ea9","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "http://www.jujuyaldia.com.ar/",
"name": "Inicio"
}},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "http://www.jujuyaldia.com.ar/category/locales/",
"name": "Locales"
}},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "http://www.jujuyaldia.com.ar/2017/10/29/concientizacion-y-sensibilizacion-sobre-vihsida/",
"name": "Concientización y Sensibilización sobre VIH/SIDA"
}}    ]
}</script>
<script>var fb_timeout=null;
var fb_opts={ 'overlayShow':true, 'hideOnOverlayClick':true, 'showCloseButton':true, 'margin':20, 'centerOnScroll':true, 'enableEscapeButton':true, 'autoScale':true };
var easy_fancybox_handler=function(){
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('div.gallery');
fb_IMG_sections.each(function(){ jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox(jQuery.extend({}, fb_opts, { 'transitionIn':'elastic', 'easingIn':'easeOutBack', 'transitionOut':'elastic', 'easingOut':'easeInBack', 'opacity':false, 'hideOnContentClick':false, 'titleShow':true, 'titlePosition':'over', 'titleFromAlt':true, 'showNavArrows':true, 'enableKeyboardNav':true, 'cyclic':false }));
}
var easy_fancybox_auto=function(){
setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}</script>
<script>var block_td_uid_2_59f5eb556cf32=new tdBlock();
block_td_uid_2_59f5eb556cf32.id="td_uid_2_59f5eb556cf32";
block_td_uid_2_59f5eb556cf32.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59f5eb556cf32_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59f5eb556cf32_rand","tdc_css_class_style":"td_uid_2_59f5eb556cf32_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59f5eb556cf32.td_column_number="3";
block_td_uid_2_59f5eb556cf32.block_type="td_block_mega_menu";
block_td_uid_2_59f5eb556cf32.post_count="5";
block_td_uid_2_59f5eb556cf32.found_posts="6814";
block_td_uid_2_59f5eb556cf32.header_color="";
block_td_uid_2_59f5eb556cf32.ajax_pagination_infinite_stop="";
block_td_uid_2_59f5eb556cf32.max_num_pages="1363";
tdBlocksArray.push(block_td_uid_2_59f5eb556cf32);</script>
<script>var block_td_uid_3_59f5eb55811ba=new tdBlock();
block_td_uid_3_59f5eb55811ba.id="td_uid_3_59f5eb55811ba";
block_td_uid_3_59f5eb55811ba.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59f5eb55811ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59f5eb55811ba_rand","tdc_css_class_style":"td_uid_3_59f5eb55811ba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59f5eb55811ba.td_column_number="3";
block_td_uid_3_59f5eb55811ba.block_type="td_block_mega_menu";
block_td_uid_3_59f5eb55811ba.post_count="5";
block_td_uid_3_59f5eb55811ba.found_posts="5447";
block_td_uid_3_59f5eb55811ba.header_color="";
block_td_uid_3_59f5eb55811ba.ajax_pagination_infinite_stop="";
block_td_uid_3_59f5eb55811ba.max_num_pages="1090";
tdBlocksArray.push(block_td_uid_3_59f5eb55811ba);</script>
<script>var block_td_uid_4_59f5eb5593c44=new tdBlock();
block_td_uid_4_59f5eb5593c44.id="td_uid_4_59f5eb5593c44";
block_td_uid_4_59f5eb5593c44.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59f5eb5593c44_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59f5eb5593c44_rand","tdc_css_class_style":"td_uid_4_59f5eb5593c44_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59f5eb5593c44.td_column_number="3";
block_td_uid_4_59f5eb5593c44.block_type="td_block_mega_menu";
block_td_uid_4_59f5eb5593c44.post_count="5";
block_td_uid_4_59f5eb5593c44.found_posts="1776";
block_td_uid_4_59f5eb5593c44.header_color="";
block_td_uid_4_59f5eb5593c44.ajax_pagination_infinite_stop="";
block_td_uid_4_59f5eb5593c44.max_num_pages="356";
tdBlocksArray.push(block_td_uid_4_59f5eb5593c44);</script>
<script>var block_td_uid_5_59f5eb55a0abe=new tdBlock();
block_td_uid_5_59f5eb55a0abe.id="td_uid_5_59f5eb55a0abe";
block_td_uid_5_59f5eb55a0abe.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59f5eb55a0abe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59f5eb55a0abe_rand","tdc_css_class_style":"td_uid_5_59f5eb55a0abe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59f5eb55a0abe.td_column_number="3";
block_td_uid_5_59f5eb55a0abe.block_type="td_block_mega_menu";
block_td_uid_5_59f5eb55a0abe.post_count="5";
block_td_uid_5_59f5eb55a0abe.found_posts="347";
block_td_uid_5_59f5eb55a0abe.header_color="";
block_td_uid_5_59f5eb55a0abe.ajax_pagination_infinite_stop="";
block_td_uid_5_59f5eb55a0abe.max_num_pages="70";
tdBlocksArray.push(block_td_uid_5_59f5eb55a0abe);</script>
<script>var block_td_uid_6_59f5eb55a9ba0=new tdBlock();
block_td_uid_6_59f5eb55a9ba0.id="td_uid_6_59f5eb55a9ba0";
block_td_uid_6_59f5eb55a9ba0.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59f5eb55a9ba0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59f5eb55a9ba0_rand","tdc_css_class_style":"td_uid_6_59f5eb55a9ba0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59f5eb55a9ba0.td_column_number="3";
block_td_uid_6_59f5eb55a9ba0.block_type="td_block_mega_menu";
block_td_uid_6_59f5eb55a9ba0.post_count="5";
block_td_uid_6_59f5eb55a9ba0.found_posts="2439";
block_td_uid_6_59f5eb55a9ba0.header_color="";
block_td_uid_6_59f5eb55a9ba0.ajax_pagination_infinite_stop="";
block_td_uid_6_59f5eb55a9ba0.max_num_pages="488";
tdBlocksArray.push(block_td_uid_6_59f5eb55a9ba0);</script>
<script>var block_td_uid_7_59f5eb55b529d=new tdBlock();
block_td_uid_7_59f5eb55b529d.id="td_uid_7_59f5eb55b529d";
block_td_uid_7_59f5eb55b529d.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59f5eb55b529d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59f5eb55b529d_rand","tdc_css_class_style":"td_uid_7_59f5eb55b529d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59f5eb55b529d.td_column_number="3";
block_td_uid_7_59f5eb55b529d.block_type="td_block_mega_menu";
block_td_uid_7_59f5eb55b529d.post_count="5";
block_td_uid_7_59f5eb55b529d.found_posts="2175";
block_td_uid_7_59f5eb55b529d.header_color="";
block_td_uid_7_59f5eb55b529d.ajax_pagination_infinite_stop="";
block_td_uid_7_59f5eb55b529d.max_num_pages="435";
tdBlocksArray.push(block_td_uid_7_59f5eb55b529d);</script>
<script>var block_td_uid_8_59f5eb55c01c7=new tdBlock();
block_td_uid_8_59f5eb55c01c7.id="td_uid_8_59f5eb55c01c7";
block_td_uid_8_59f5eb55c01c7.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59f5eb55c01c7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59f5eb55c01c7_rand","tdc_css_class_style":"td_uid_8_59f5eb55c01c7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59f5eb55c01c7.td_column_number="3";
block_td_uid_8_59f5eb55c01c7.block_type="td_block_mega_menu";
block_td_uid_8_59f5eb55c01c7.post_count="5";
block_td_uid_8_59f5eb55c01c7.found_posts="5207";
block_td_uid_8_59f5eb55c01c7.header_color="";
block_td_uid_8_59f5eb55c01c7.ajax_pagination_infinite_stop="";
block_td_uid_8_59f5eb55c01c7.max_num_pages="1042";
tdBlocksArray.push(block_td_uid_8_59f5eb55c01c7);</script>
<script>var block_td_uid_9_59f5eb55cd55b=new tdBlock();
block_td_uid_9_59f5eb55cd55b.id="td_uid_9_59f5eb55cd55b";
block_td_uid_9_59f5eb55cd55b.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59f5eb55cd55b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59f5eb55cd55b_rand","tdc_css_class_style":"td_uid_9_59f5eb55cd55b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59f5eb55cd55b.td_column_number="3";
block_td_uid_9_59f5eb55cd55b.block_type="td_block_mega_menu";
block_td_uid_9_59f5eb55cd55b.post_count="5";
block_td_uid_9_59f5eb55cd55b.found_posts="25";
block_td_uid_9_59f5eb55cd55b.header_color="";
block_td_uid_9_59f5eb55cd55b.ajax_pagination_infinite_stop="";
block_td_uid_9_59f5eb55cd55b.max_num_pages="5";
tdBlocksArray.push(block_td_uid_9_59f5eb55cd55b);</script>
<script>var block_td_uid_10_59f5eb55d7941=new tdBlock();
block_td_uid_10_59f5eb55d7941.id="td_uid_10_59f5eb55d7941";
block_td_uid_10_59f5eb55d7941.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_59f5eb55d7941_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59f5eb55d7941_rand","tdc_css_class_style":"td_uid_10_59f5eb55d7941_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59f5eb55d7941.td_column_number="3";
block_td_uid_10_59f5eb55d7941.block_type="td_block_mega_menu";
block_td_uid_10_59f5eb55d7941.post_count="5";
block_td_uid_10_59f5eb55d7941.found_posts="818";
block_td_uid_10_59f5eb55d7941.header_color="";
block_td_uid_10_59f5eb55d7941.ajax_pagination_infinite_stop="";
block_td_uid_10_59f5eb55d7941.max_num_pages="164";
tdBlocksArray.push(block_td_uid_10_59f5eb55d7941);</script>
<script>var block_td_uid_11_59f5eb55e2363=new tdBlock();
block_td_uid_11_59f5eb55e2363.id="td_uid_11_59f5eb55e2363";
block_td_uid_11_59f5eb55e2363.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_59f5eb55e2363_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59f5eb55e2363_rand","tdc_css_class_style":"td_uid_11_59f5eb55e2363_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_59f5eb55e2363.td_column_number="3";
block_td_uid_11_59f5eb55e2363.block_type="td_block_mega_menu";
block_td_uid_11_59f5eb55e2363.post_count="5";
block_td_uid_11_59f5eb55e2363.found_posts="598";
block_td_uid_11_59f5eb55e2363.header_color="";
block_td_uid_11_59f5eb55e2363.ajax_pagination_infinite_stop="";
block_td_uid_11_59f5eb55e2363.max_num_pages="120";
tdBlocksArray.push(block_td_uid_11_59f5eb55e2363);</script>
<script>var block_td_uid_12_59f5eb55ef340=new tdBlock();
block_td_uid_12_59f5eb55ef340.id="td_uid_12_59f5eb55ef340";
block_td_uid_12_59f5eb55ef340.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_59f5eb55ef340_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59f5eb55ef340_rand","tdc_css_class_style":"td_uid_12_59f5eb55ef340_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_59f5eb55ef340.td_column_number="3";
block_td_uid_12_59f5eb55ef340.block_type="td_block_mega_menu";
block_td_uid_12_59f5eb55ef340.post_count="5";
block_td_uid_12_59f5eb55ef340.found_posts="70";
block_td_uid_12_59f5eb55ef340.header_color="";
block_td_uid_12_59f5eb55ef340.ajax_pagination_infinite_stop="";
block_td_uid_12_59f5eb55ef340.max_num_pages="14";
tdBlocksArray.push(block_td_uid_12_59f5eb55ef340);</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>var block_td_uid_14_59f5eb560dd76=new tdBlock();
block_td_uid_14_59f5eb560dd76.id="td_uid_14_59f5eb560dd76";
block_td_uid_14_59f5eb560dd76.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59f5eb560dd76_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59f5eb560dd76_rand","tdc_css_class_style":"td_uid_14_59f5eb560dd76_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":159259,"live_filter_cur_post_author":"1854","block_template_id":""}';
block_td_uid_14_59f5eb560dd76.td_column_number="3";
block_td_uid_14_59f5eb560dd76.block_type="td_block_related_posts";
block_td_uid_14_59f5eb560dd76.post_count="3";
block_td_uid_14_59f5eb560dd76.found_posts="4742";
block_td_uid_14_59f5eb560dd76.header_color="";
block_td_uid_14_59f5eb560dd76.ajax_pagination_infinite_stop="";
block_td_uid_14_59f5eb560dd76.max_num_pages="1581";
tdBlocksArray.push(block_td_uid_14_59f5eb560dd76);</script>
<script>var block_td_uid_17_59f5ea4953371=new tdBlock();
block_td_uid_17_59f5ea4953371.id="td_uid_17_59f5ea4953371";
block_td_uid_17_59f5ea4953371.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"\u00daltimo Momento","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_59f5ea4953371_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59f5ea4953371_rand","tdc_css_class_style":"td_uid_17_59f5ea4953371_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59f5ea4953371.td_column_number="1";
block_td_uid_17_59f5ea4953371.block_type="td_block_2";
block_td_uid_17_59f5ea4953371.post_count="1";
block_td_uid_17_59f5ea4953371.found_posts="2627";
block_td_uid_17_59f5ea4953371.header_color="#";
block_td_uid_17_59f5ea4953371.ajax_pagination_infinite_stop="";
block_td_uid_17_59f5ea4953371.max_num_pages="2627";
tdBlocksArray.push(block_td_uid_17_59f5ea4953371);</script>
<script>var block_td_uid_17_59f5eb561e749=new tdBlock();
block_td_uid_17_59f5eb561e749.id="td_uid_17_59f5eb561e749";
block_td_uid_17_59f5eb561e749.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"Astrolog\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_59f5eb561e749_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59f5eb561e749_rand","tdc_css_class_style":"td_uid_17_59f5eb561e749_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_17_59f5eb561e749.td_column_number="1";
block_td_uid_17_59f5eb561e749.block_type="td_block_2";
block_td_uid_17_59f5eb561e749.post_count="1";
block_td_uid_17_59f5eb561e749.found_posts="25";
block_td_uid_17_59f5eb561e749.header_color="#";
block_td_uid_17_59f5eb561e749.ajax_pagination_infinite_stop="";
block_td_uid_17_59f5eb561e749.max_num_pages="25";
tdBlocksArray.push(block_td_uid_17_59f5eb561e749);</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/a1cd07cca67130e04bd11361e473320d/1509285756index.js' type="text/javascript"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.32'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/cff325d76c147810f4b5bcc0a127e6a5/1509285756index.js' type="text/javascript"></script>
<script>jQuery().ready(function (){
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Jujuy","api_location":"San Salvador de Jujuy","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[23,73.4],"today_humidity":64,"today_wind_speed":[0.7,0.4],"today_min":[23,73.4],"today_max":[23,73.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1509206400,"day_temp":[17,63],"day_name":"Sab","owm_day_index":2},{"timestamp":1509292800,"day_temp":[28,82],"day_name":"Dom","owm_day_index":3},{"timestamp":1509379200,"day_temp":[26,79],"day_name":"Lun","owm_day_index":4},{"timestamp":1509465600,"day_temp":[28,82],"day_name":"Mar","owm_day_index":5},{"timestamp":1509552000,"day_temp":[21,69],"day_name":"Mie","owm_day_index":6}],"api_key":"44458592cde0010a8a963db522bf6be5"});
});
(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script>jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_59f5eb566eee1');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_59f5eb566eee1");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 4.3765799999237 seconds, on 29-10-17 11:53:13 -->