<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Palpalá: El IMD lanza Cursos de Capacitación | Jujuy al día®</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/>
<meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/electricidad-automotor.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Palpalá: El IMD lanza Cursos de Capacitación RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2017/08/10/palpala-el-imd-lanza-cursos-de-capacitacion/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<style>div.wpcf7{margin:0;padding:0;}
div.wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em;}
div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;margin:0;padding:0;border:0;}
div.wpcf7-mail-sent-ok{border:2px solid #398f14;}
div.wpcf7-mail-sent-ng{border:2px solid #ff0000;}
div.wpcf7-spam-blocked{border:2px solid #ffa500;}
div.wpcf7-validation-errors{border:2px solid #f7e700;}
.wpcf7-form-control-wrap{position:relative;}
span.wpcf7-not-valid-tip{color:#f00;font-size:1em;font-weight:normal;display:block;}
.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #ff0000;background:#fff;padding:.2em .8em;}
span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em;}
span.wpcf7-list-item-label::before,
span.wpcf7-list-item-label::after{content:" ";}
.wpcf7-display-none{display:none;}
div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(//www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle;}
div.wpcf7 .ajax-loader.is-active{visibility:visible;}
div.wpcf7 div.ajax-error{display:none;}
div.wpcf7 .placeheld{color:#888;}
div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0;}
div.wpcf7 input[type="file"]{cursor:pointer;}
div.wpcf7 input[type="file"]:disabled{cursor:default;}
#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch{margin-bottom:10px;}
.gglcptch_v1,
.gglcptch_v2{min-width:1px;}
.rtl .gglcptch_v1 .recaptcha_r2_c1{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -27px 0 no-repeat !important;}
.rtl .gglcptch_v1 .recaptcha_r2_c2{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -18px 0 no-repeat !important;}
.rtl .gglcptch_v1 .recaptcha_r3_c1{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -9px 0 no-repeat !important;}
.rtl .gglcptch_v1 .recaptcha_r3_c3{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) 0 0 no-repeat !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/a5eebc6d46043daef03354c78dc90f45/1501722729index.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/9f647260704167fc779d35a2259a2252/1501722729index.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Palpalá: concurso de Murales “Pensa en Verde”' href='http://www.jujuyaldia.com.ar/2017/08/10/palpala-concurso-de-murales-pensa-en-verde/'/>
<link rel='next' title='Palpalá: Entrega del “Programa Hogar”' href='http://www.jujuyaldia.com.ar/2017/08/10/palpala-entrega-del-programa-hogar-8/'/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="canonical" href="http://www.jujuyaldia.com.ar/2017/08/10/palpala-el-imd-lanza-cursos-de-capacitacion/"/>
<link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=150962'/>
<link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F08%2F10%2Fpalpala-el-imd-lanza-cursos-de-capacitacion%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F08%2F10%2Fpalpala-el-imd-lanza-cursos-de-capacitacion%2F&#038;format=xml"/>
<style media="screen">span.entry-subtitle{display:block;
font-size:0.53333333333333em;
}
#comments .comments-title span.entry-subtitle{display:none;}</style>	<style id="tdw-css-placeholder"></style>			
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-1435352-1', 'auto'); ga('send', 'pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/>
<meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<!--[if IE 8]><style>.fancybox-ie #fancybox-title-over{background-image:url(http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png);}
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width:100%;}
#fancybox-bg-ne{top:-20px;right:-20px;}
#fancybox-bg-e{top:0;right:-20px;height:100%;}
#fancybox-bg-se{bottom:-20px;right:-20px;}
#fancybox-bg-s{bottom:-20px;left:0;width:100%;}
#fancybox-bg-sw{bottom:-20px;left:-20px;}
#fancybox-bg-w{top:0;left:-20px;height:100%;}
#fancybox-bg-nw{top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png", sizingMethod="scale");}</style><![endif]-->
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-150962 single-format-standard palpala-el-imd-lanza-cursos-de-capacitacion global-block-template-1 wpb-js-composer js-comp-ver-5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li> <li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li> <li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li> <li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li> <li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li> <li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li> </ul> </li> <li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li> <li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">  <div class="td-header-wrap td-header-style-1"> <div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-3"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div > Jueves, Agosto 10, 2017</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td_uid_1_598c3ff29fb4d_rand td_block_template_1"><a href="#"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/banner-ejesa.jpg"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_598c3ff2a93a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_598c3ff2a93a1"><div id=td_uid_2_598c3ff2a93a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/jujuy-lo-demoraron-por-quitarle-el-celular-a-su-ex-pareja-y-golpear-a-un-policia/" rel="bookmark" title="Jujuy: lo demoraron por quitarle el celular a su ex pareja y golpear a un policía"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/esposado-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/esposado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/esposado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: lo demoraron por quitarle el celular a su ex pareja y golpear a un policía"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/jujuy-lo-demoraron-por-quitarle-el-celular-a-su-ex-pareja-y-golpear-a-un-policia/" rel="bookmark" title="Jujuy: lo demoraron por quitarle el celular a su ex pareja y golpear a un policía">Jujuy: lo demoraron por quitarle el celular a su ex pareja&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/09/nuevo-importe-de-multa-por-infraccion-a-la-ley-de-transito-n24-449/" rel="bookmark" title="Nuevo importe de multa por infracción a la Ley de Tránsito N°24.449"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/Operativo-de-seguridad-vial-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/Operativo-de-seguridad-vial-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/Operativo-de-seguridad-vial-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo importe de multa por infracción a la Ley de Tránsito N°24.449"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/09/nuevo-importe-de-multa-por-infraccion-a-la-ley-de-transito-n24-449/" rel="bookmark" title="Nuevo importe de multa por infracción a la Ley de Tránsito N°24.449">Nuevo importe de multa por infracción a la Ley de Tránsito&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/09/bomberos-de-la-policia-conmemoro-un-nuevo-aniversario/" rel="bookmark" title="Bomberos de la policía conmemoró un nuevo aniversario"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/aniversario-bomberos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/aniversario-bomberos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/aniversario-bomberos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bomberos de la policía conmemoró un nuevo aniversario"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/09/bomberos-de-la-policia-conmemoro-un-nuevo-aniversario/" rel="bookmark" title="Bomberos de la policía conmemoró un nuevo aniversario">Bomberos de la policía conmemoró un nuevo aniversario</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/09/delincuente-salteno-arrestado-tras-sustraer-un-celular/" rel="bookmark" title="Delincuente salteño arrestado tras sustraer un celular"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposado-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/esposado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Delincuente salteño arrestado tras sustraer un celular"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/09/delincuente-salteno-arrestado-tras-sustraer-un-celular/" rel="bookmark" title="Delincuente salteño arrestado tras sustraer un celular">Delincuente salteño arrestado tras sustraer un celular</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/08/recuperaron-camioneta-sustraida-en-humahuaca/" rel="bookmark" title="Recuperaron camioneta sustraída en Humahuaca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/Foto-camioneta-recuperada-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/Foto-camioneta-recuperada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/Foto-camioneta-recuperada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuperaron camioneta sustraída en Humahuaca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/08/recuperaron-camioneta-sustraida-en-humahuaca/" rel="bookmark" title="Recuperaron camioneta sustraída en Humahuaca">Recuperaron camioneta sustraída en Humahuaca</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_598c3ff2a93a1" data-td_block_id="td_uid_2_598c3ff2a93a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_598c3ff2a93a1" data-td_block_id="td_uid_2_598c3ff2a93a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_598c3ff2bfc9b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_598c3ff2bfc9b"><div id=td_uid_3_598c3ff2bfc9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/ultiman-detalles-para-la-llegada-de-tecnopolis-federal-2017-a-jujuy/" rel="bookmark" title="Ultiman detalles para la llegada de Tecnópolis Federal 2017 a Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/reunion-tecnopolis-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/reunion-tecnopolis-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/reunion-tecnopolis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultiman detalles para la llegada de Tecnópolis Federal 2017 a Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/ultiman-detalles-para-la-llegada-de-tecnopolis-federal-2017-a-jujuy/" rel="bookmark" title="Ultiman detalles para la llegada de Tecnópolis Federal 2017 a Jujuy">Ultiman detalles para la llegada de Tecnópolis Federal 2017 a Jujuy</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/importantes-avances-en-las-obras-de-recuperacion-de-volcan/" rel="bookmark" title="Importantes avances en las obras de recuperación de Volcán"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/recuperacion-volcan-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/recuperacion-volcan-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/recuperacion-volcan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Importantes avances en las obras de recuperación de Volcán"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/importantes-avances-en-las-obras-de-recuperacion-de-volcan/" rel="bookmark" title="Importantes avances en las obras de recuperación de Volcán">Importantes avances en las obras de recuperación de Volcán</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/la-investigacion-y-el-diagnostico-bases-de-las-politicas-publicas-en-seguridad/" rel="bookmark" title="La investigación y el diagnóstico, bases de las políticas públicas en seguridad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/presentacion-seguridad-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/presentacion-seguridad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/presentacion-seguridad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La investigación y el diagnóstico, bases de las políticas públicas en seguridad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/la-investigacion-y-el-diagnostico-bases-de-las-politicas-publicas-en-seguridad/" rel="bookmark" title="La investigación y el diagnóstico, bases de las políticas públicas en seguridad">La investigación y el diagnóstico, bases de las políticas públicas en&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/reunion-del-comite-de-frontera-con-chile/" rel="bookmark" title="Reunión del Comité de Frontera con Chile"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/toconas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/toconas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/toconas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reunión del Comité de Frontera con Chile"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/reunion-del-comite-de-frontera-con-chile/" rel="bookmark" title="Reunión del Comité de Frontera con Chile">Reunión del Comité de Frontera con Chile</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/09/el-frente-jujeno-cambiemos-cierra-su-campana/" rel="bookmark" title="El Frente Jujeño Cambiemos cierra su campaña"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/MORALES-CON-PRECANDIDATOS-DEL-FRENTE-JUJEÑO-CAMBIEMOS-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/MORALES-CON-PRECANDIDATOS-DEL-FRENTE-JUJEÑO-CAMBIEMOS-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/MORALES-CON-PRECANDIDATOS-DEL-FRENTE-JUJEÑO-CAMBIEMOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Frente Jujeño Cambiemos cierra su campaña"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/09/el-frente-jujeno-cambiemos-cierra-su-campana/" rel="bookmark" title="El Frente Jujeño Cambiemos cierra su campaña">El Frente Jujeño Cambiemos cierra su campaña</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_598c3ff2bfc9b" data-td_block_id="td_uid_3_598c3ff2bfc9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_598c3ff2bfc9b" data-td_block_id="td_uid_3_598c3ff2bfc9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_598c3ff2d01d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_598c3ff2d01d3"><div id=td_uid_4_598c3ff2d01d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/09/continuan-los-juegos-nacionales-evita/" rel="bookmark" title="Continúan los Juegos Nacionales Evita"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/juegos-evita-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/juegos-evita-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/juegos-evita-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúan los Juegos Nacionales Evita"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/09/continuan-los-juegos-nacionales-evita/" rel="bookmark" title="Continúan los Juegos Nacionales Evita">Continúan los Juegos Nacionales Evita</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/08/palpala-maraton-en-honor-a-san-cayetano-2/" rel="bookmark" title="Palpalá: maratón en Honor a San Cayetano"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/MARATON-SAN-CAYETANO-15-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/MARATON-SAN-CAYETANO-15-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/MARATON-SAN-CAYETANO-15-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: maratón en Honor a San Cayetano"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/08/palpala-maraton-en-honor-a-san-cayetano-2/" rel="bookmark" title="Palpalá: maratón en Honor a San Cayetano">Palpalá: maratón en Honor a San Cayetano</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/06/tenis-g1-destacada-participacion-de-jovenes-jujenos/" rel="bookmark" title="Tenis G1: destacada participación de jóvenes jujeños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/tenis-g1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/tenis-g1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/tenis-g1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tenis G1: destacada participación de jóvenes jujeños"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/06/tenis-g1-destacada-participacion-de-jovenes-jujenos/" rel="bookmark" title="Tenis G1: destacada participación de jóvenes jujeños">Tenis G1: destacada participación de jóvenes jujeños</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/04/instancia-local-por-capital-de-los-juegos-nacionales-evita/" rel="bookmark" title="Instancia local por capital de los Juegos Nacionales Evita"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/juegos-evita-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/juegos-evita-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/juegos-evita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instancia local por capital de los Juegos Nacionales Evita"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/04/instancia-local-por-capital-de-los-juegos-nacionales-evita/" rel="bookmark" title="Instancia local por capital de los Juegos Nacionales Evita">Instancia local por capital de los Juegos Nacionales Evita</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/04/palpala-se-llevo-a-cabo-la-maraton-en-honor-a-san-cayetano/" rel="bookmark" title="Palpalá: Se llevó a cabo la maratón en Honor a San Cayetano"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/MARATON-SAN-CAYETANO-24-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/MARATON-SAN-CAYETANO-24-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/MARATON-SAN-CAYETANO-24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: Se llevó a cabo la maratón en Honor a San Cayetano"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/04/palpala-se-llevo-a-cabo-la-maraton-en-honor-a-san-cayetano/" rel="bookmark" title="Palpalá: Se llevó a cabo la maratón en Honor a San Cayetano">Palpalá: Se llevó a cabo la maratón en Honor a San&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_598c3ff2d01d3" data-td_block_id="td_uid_4_598c3ff2d01d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_598c3ff2d01d3" data-td_block_id="td_uid_4_598c3ff2d01d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_598c3ff2de9ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_598c3ff2de9ca"><div id=td_uid_5_598c3ff2de9ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/04/en-jujuy-el-cambio-no-se-detiene/" rel="bookmark" title="En Jujuy el cambio no se detiene"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/giacoppo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Jujuy el cambio no se detiene"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/04/en-jujuy-el-cambio-no-se-detiene/" rel="bookmark" title="En Jujuy el cambio no se detiene">En Jujuy el cambio no se detiene</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/31/despido-pueden-pagarme-la-indemnizacion-en-cuotas/" rel="bookmark" title="Despido: ¿pueden pagarme la indemnización en cuotas?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Despido: ¿pueden pagarme la indemnización en cuotas?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/31/despido-pueden-pagarme-la-indemnizacion-en-cuotas/" rel="bookmark" title="Despido: ¿pueden pagarme la indemnización en cuotas?">Despido: ¿pueden pagarme la indemnización en cuotas?</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/30/jujuy-dice-la-verdad/" rel="bookmark" title="Jujuy dice la verdad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/martinez-habla-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/martinez-habla-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/martinez-habla-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy dice la verdad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/30/jujuy-dice-la-verdad/" rel="bookmark" title="Jujuy dice la verdad">Jujuy dice la verdad</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/01/un-piquete-de-buenos-aires-a-jujuy/" rel="bookmark" title="Un piquete de Buenos Aires a Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Silvia-Giacoppo-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Silvia-Giacoppo-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Silvia-Giacoppo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un piquete de Buenos Aires a Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/01/un-piquete-de-buenos-aires-a-jujuy/" rel="bookmark" title="Un piquete de Buenos Aires a Jujuy">Un piquete de Buenos Aires a Jujuy</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/08/embargo-del-sueldo-del-trabajador-el-empleador-debe-retener-tambien-un-porcentaje-de-la-indemnizacion-si-lo-despide/" rel="bookmark" title="Embargo del sueldo del trabajador: ¿el empleador debe retener también un porcentaje de la indemnización si lo despide?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Embargo del sueldo del trabajador: ¿el empleador debe retener también un porcentaje de la indemnización si lo despide?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/08/embargo-del-sueldo-del-trabajador-el-empleador-debe-retener-tambien-un-porcentaje-de-la-indemnizacion-si-lo-despide/" rel="bookmark" title="Embargo del sueldo del trabajador: ¿el empleador debe retener también un porcentaje de la indemnización si lo despide?">Embargo del sueldo del trabajador: ¿el empleador debe retener también un&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_598c3ff2de9ca" data-td_block_id="td_uid_5_598c3ff2de9ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_598c3ff2de9ca" data-td_block_id="td_uid_5_598c3ff2de9ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_598c3ff2e7010_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_598c3ff2e7010"><div id=td_uid_6_598c3ff2e7010 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/continua-la-asistencia-de-lena-para-calefaccion-a-escuelas-de-la-puna/" rel="bookmark" title="Continúa la asistencia de leña para calefacción a escuelas de la Puna"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/distribucion-leña-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/distribucion-leña-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/distribucion-leña-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa la asistencia de leña para calefacción a escuelas de la Puna"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/continua-la-asistencia-de-lena-para-calefaccion-a-escuelas-de-la-puna/" rel="bookmark" title="Continúa la asistencia de leña para calefacción a escuelas de la Puna">Continúa la asistencia de leña para calefacción a escuelas de la&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/se-entregaron-maquinarias-y-herramientas-a-emprendedores-de-palpala/" rel="bookmark" title="Se entregaron maquinarias y herramientas a emprendedores de Palpalá"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/EMPRENDEDORES-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/EMPRENDEDORES-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/EMPRENDEDORES-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se entregaron maquinarias y herramientas a emprendedores de Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/se-entregaron-maquinarias-y-herramientas-a-emprendedores-de-palpala/" rel="bookmark" title="Se entregaron maquinarias y herramientas a emprendedores de Palpalá">Se entregaron maquinarias y herramientas a emprendedores de Palpalá</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/palpala-entrega-del-programa-hogar-8/" rel="bookmark" title="Palpalá: Entrega del “Programa Hogar”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/garrafas-sociales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/garrafas-sociales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/garrafas-sociales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: Entrega del “Programa Hogar”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/palpala-entrega-del-programa-hogar-8/" rel="bookmark" title="Palpalá: Entrega del “Programa Hogar”">Palpalá: Entrega del “Programa Hogar”</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/palpala-el-imd-lanza-cursos-de-capacitacion/" rel="bookmark" title="Palpalá: El IMD lanza Cursos de Capacitación"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/electricidad-automotor-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/electricidad-automotor-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/electricidad-automotor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: El IMD lanza Cursos de Capacitación"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/palpala-el-imd-lanza-cursos-de-capacitacion/" rel="bookmark" title="Palpalá: El IMD lanza Cursos de Capacitación">Palpalá: El IMD lanza Cursos de Capacitación</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/palpala-concurso-de-murales-pensa-en-verde/" rel="bookmark" title="Palpalá: concurso de Murales “Pensa en Verde”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/pinturas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/pinturas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/pinturas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: concurso de Murales “Pensa en Verde”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/palpala-concurso-de-murales-pensa-en-verde/" rel="bookmark" title="Palpalá: concurso de Murales “Pensa en Verde”">Palpalá: concurso de Murales “Pensa en Verde”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_598c3ff2e7010" data-td_block_id="td_uid_6_598c3ff2e7010"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_598c3ff2e7010" data-td_block_id="td_uid_6_598c3ff2e7010"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_598c3ff2f21ad_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_598c3ff2f21ad"><div id=td_uid_7_598c3ff2f21ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/09/la-escuela-de-arroyo-colorado-celebro-su-centenario/" rel="bookmark" title="La escuela de Arroyo Colorado celebró su centenario"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/escuela-arroyo-colorado-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/escuela-arroyo-colorado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/escuela-arroyo-colorado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La escuela de Arroyo Colorado celebró su centenario"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/09/la-escuela-de-arroyo-colorado-celebro-su-centenario/" rel="bookmark" title="La escuela de Arroyo Colorado celebró su centenario">La escuela de Arroyo Colorado celebró su centenario</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/08/mas-directores-completaron-formacion-en-liderazgo-e-innovacion-educativa/" rel="bookmark" title="Más directores completaron formación en liderazgo e innovación educativa"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/formacion-liderazgo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/formacion-liderazgo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/formacion-liderazgo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más directores completaron formación en liderazgo e innovación educativa"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/08/mas-directores-completaron-formacion-en-liderazgo-e-innovacion-educativa/" rel="bookmark" title="Más directores completaron formación en liderazgo e innovación educativa">Más directores completaron formación en liderazgo e innovación educativa</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/05/positivo-balance-del-programa-de-formacion-situada-nuestra-escuela/" rel="bookmark" title="Positivo balance del programa de formación situada “Nuestra escuela”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/formacion-situada-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/formacion-situada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/formacion-situada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Positivo balance del programa de formación situada “Nuestra escuela”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/05/positivo-balance-del-programa-de-formacion-situada-nuestra-escuela/" rel="bookmark" title="Positivo balance del programa de formación situada “Nuestra escuela”">Positivo balance del programa de formación situada “Nuestra escuela”</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/05/conmemoraran-en-perico-el-dia-de-la-ensenanza-agropecuaria/" rel="bookmark" title="Conmemorarán en Perico el Día de la Enseñanza Agropecuaria"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/enseñanza-agropecuaria-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/enseñanza-agropecuaria-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/enseñanza-agropecuaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conmemorarán en Perico el Día de la Enseñanza Agropecuaria"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/05/conmemoraran-en-perico-el-dia-de-la-ensenanza-agropecuaria/" rel="bookmark" title="Conmemorarán en Perico el Día de la Enseñanza Agropecuaria">Conmemorarán en Perico el Día de la Enseñanza Agropecuaria</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/03/curso-empresa-centrada-en-el-cliente/" rel="bookmark" title="Curso “Empresa centrada en el cliente”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/curso-empresa-foto-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/curso-empresa-foto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/curso-empresa-foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso “Empresa centrada en el cliente”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/03/curso-empresa-centrada-en-el-cliente/" rel="bookmark" title="Curso “Empresa centrada en el cliente”">Curso “Empresa centrada en el cliente”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_598c3ff2f21ad" data-td_block_id="td_uid_7_598c3ff2f21ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_598c3ff2f21ad" data-td_block_id="td_uid_7_598c3ff2f21ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_598c3ff30f19d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_598c3ff30f19d"><div id=td_uid_8_598c3ff30f19d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/emprendedores-seran-protagonistas-en-endeavor-potencia-jujuy/" rel="bookmark" title="Emprendedores serán protagonistas en Endeavor Potencia Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/roseto-Cerrizuela-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/roseto-Cerrizuela-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/roseto-Cerrizuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emprendedores serán protagonistas en Endeavor Potencia Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/emprendedores-seran-protagonistas-en-endeavor-potencia-jujuy/" rel="bookmark" title="Emprendedores serán protagonistas en Endeavor Potencia Jujuy">Emprendedores serán protagonistas en Endeavor Potencia Jujuy</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/vivamos-sin-violencia-hacia-las-mujeres-sigue-sumando-adherentes/" rel="bookmark" title="“Vivamos sin violencia hacia las mujeres” sigue sumando adherentes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/chuli-sapag-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/chuli-sapag-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/chuli-sapag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Vivamos sin violencia hacia las mujeres” sigue sumando adherentes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/vivamos-sin-violencia-hacia-las-mujeres-sigue-sumando-adherentes/" rel="bookmark" title="“Vivamos sin violencia hacia las mujeres” sigue sumando adherentes">“Vivamos sin violencia hacia las mujeres” sigue sumando adherentes</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/jornadas-sobre-lactancia-materna/" rel="bookmark" title="Jornadas sobre lactancia materna"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/charla-lactancia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/charla-lactancia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/charla-lactancia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornadas sobre lactancia materna"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/jornadas-sobre-lactancia-materna/" rel="bookmark" title="Jornadas sobre lactancia materna">Jornadas sobre lactancia materna</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/dia-de-los-pueblos-indigenas/" rel="bookmark" title="Día de los pueblos indígenas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/dia-pueblos-indigenas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/dia-pueblos-indigenas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/dia-pueblos-indigenas-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/dia-pueblos-indigenas-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día de los pueblos indígenas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/dia-de-los-pueblos-indigenas/" rel="bookmark" title="Día de los pueblos indígenas">Día de los pueblos indígenas</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/finalizo-la-capacitacion-de-gestores-publicos/" rel="bookmark" title="Finalizó la capacitación de gestores públicos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/capacitaciones-getsores-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/capacitaciones-getsores-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/capacitaciones-getsores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalizó la capacitación de gestores públicos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/finalizo-la-capacitacion-de-gestores-publicos/" rel="bookmark" title="Finalizó la capacitación de gestores públicos">Finalizó la capacitación de gestores públicos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_598c3ff30f19d" data-td_block_id="td_uid_8_598c3ff30f19d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_598c3ff30f19d" data-td_block_id="td_uid_8_598c3ff30f19d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_598c3ff32150e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_598c3ff32150e"><div id=td_uid_9_598c3ff32150e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/01/horoscopo-para-agosto-2017/" rel="bookmark" title="Horóscopo para agosto 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para agosto 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/01/horoscopo-para-agosto-2017/" rel="bookmark" title="Horóscopo para agosto 2017">Horóscopo para agosto 2017</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/02/horoscopo-para-julio-2017/" rel="bookmark" title="Horóscopo para julio 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para julio 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/02/horoscopo-para-julio-2017/" rel="bookmark" title="Horóscopo para julio 2017">Horóscopo para julio 2017</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Que dicen los ástros para 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017">Que dicen los ástros para 2017</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Diciembre de 2016"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016">Horóscopo para Diciembre de 2016</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Noviembre de 2016"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016">Horóscopo para Noviembre de 2016</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_598c3ff32150e" data-td_block_id="td_uid_9_598c3ff32150e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_598c3ff32150e" data-td_block_id="td_uid_9_598c3ff32150e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_598c3ff328e4c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_598c3ff328e4c"><div id=td_uid_10_598c3ff328e4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/08/workshop-con-operadores-brasileros-en-jujuy/" rel="bookmark" title="Workshop con operadores brasileros en Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/workshop-brasileros-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/workshop-brasileros-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/workshop-brasileros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Workshop con operadores brasileros en Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/08/workshop-con-operadores-brasileros-en-jujuy/" rel="bookmark" title="Workshop con operadores brasileros en Jujuy">Workshop con operadores brasileros en Jujuy</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/08/esculturas-flotantes-en-las-salinas-grandes/" rel="bookmark" title="Esculturas flotantes en las Salinas Grandes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/esculturas-salinas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/esculturas-salinas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/esculturas-salinas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esculturas flotantes en las Salinas Grandes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/08/esculturas-flotantes-en-las-salinas-grandes/" rel="bookmark" title="Esculturas flotantes en las Salinas Grandes">Esculturas flotantes en las Salinas Grandes</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/08/pachamama-deliciosa-con-sabor-bien-jujeno/" rel="bookmark" title="Pachamama Deliciosa: con sabor bien jujeño"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/pachamama-deliciosa-4-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/pachamama-deliciosa-4-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/pachamama-deliciosa-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pachamama Deliciosa: con sabor bien jujeño"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/08/pachamama-deliciosa-con-sabor-bien-jujeno/" rel="bookmark" title="Pachamama Deliciosa: con sabor bien jujeño">Pachamama Deliciosa: con sabor bien jujeño</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/06/pachamama-un-festival-lleno-de-alegria-y-cultura-jujena/" rel="bookmark" title="Pachamama: un festival lleno de alegría y cultura jujeña"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/festival-pachamama-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/festival-pachamama-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/festival-pachamama-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pachamama: un festival lleno de alegría y cultura jujeña"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/06/pachamama-un-festival-lleno-de-alegria-y-cultura-jujena/" rel="bookmark" title="Pachamama: un festival lleno de alegría y cultura jujeña">Pachamama: un festival lleno de alegría y cultura jujeña</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/06/seminario-para-formulacion-y-evaluacion-de-proyectos-turisticos/" rel="bookmark" title="Seminario para formulación y evaluación de proyectos turísticos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/jornada-capacitacion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/jornada-capacitacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/jornada-capacitacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seminario para formulación y evaluación de proyectos turísticos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/06/seminario-para-formulacion-y-evaluacion-de-proyectos-turisticos/" rel="bookmark" title="Seminario para formulación y evaluación de proyectos turísticos">Seminario para formulación y evaluación de proyectos turísticos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_598c3ff328e4c" data-td_block_id="td_uid_10_598c3ff328e4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_598c3ff328e4c" data-td_block_id="td_uid_10_598c3ff328e4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_598c3ff332857_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_598c3ff332857"><div id=td_uid_11_598c3ff332857 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/especialistas-en-resolucion-de-conflictos-capacitaran-a-integrantes-del-poder-judicial/" rel="bookmark" title="Especialistas en resolución de conflictos capacitarán a integrantes del Poder Judicial"><img width="207" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-250x182.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-300x218.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-102x75.jpg 102w" sizes="(max-width: 207px) 100vw, 207px" alt="" title="Especialistas en resolución de conflictos capacitarán a integrantes del Poder Judicial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/especialistas-en-resolucion-de-conflictos-capacitaran-a-integrantes-del-poder-judicial/" rel="bookmark" title="Especialistas en resolución de conflictos capacitarán a integrantes del Poder Judicial">Especialistas en resolución de conflictos capacitarán a integrantes del Poder Judicial</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/08/preinscripcion-para-participar-de-concursos-publicos-por-cargos-vacantes-de-jueces-y-defensores/" rel="bookmark" title="Preinscripción para participar de concursos públicos por cargos vacantes de jueces y defensores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/PABLO-BACA-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/PABLO-BACA-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/PABLO-BACA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preinscripción para participar de concursos públicos por cargos vacantes de jueces y defensores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/08/preinscripcion-para-participar-de-concursos-publicos-por-cargos-vacantes-de-jueces-y-defensores/" rel="bookmark" title="Preinscripción para participar de concursos públicos por cargos vacantes de jueces y defensores">Preinscripción para participar de concursos públicos por cargos vacantes de jueces&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/08/capacitaran-en-el-poder-judicial-sobre-metodos-alternativos-de-resolucion-de-conflictos/" rel="bookmark" title="Capacitarán en el Poder Judicial sobre métodos alternativos de resolución de conflictos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitarán en el Poder Judicial sobre métodos alternativos de resolución de conflictos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/08/capacitaran-en-el-poder-judicial-sobre-metodos-alternativos-de-resolucion-de-conflictos/" rel="bookmark" title="Capacitarán en el Poder Judicial sobre métodos alternativos de resolución de conflictos">Capacitarán en el Poder Judicial sobre métodos alternativos de resolución de&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/31/dia-de-la-pachamama-el-poder-judicial-adhiere-al-asueto-administrativo/" rel="bookmark" title="Dia de la Pachamama: el Poder Judicial adhiere al asueto administrativo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dia de la Pachamama: el Poder Judicial adhiere al asueto administrativo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/31/dia-de-la-pachamama-el-poder-judicial-adhiere-al-asueto-administrativo/" rel="bookmark" title="Dia de la Pachamama: el Poder Judicial adhiere al asueto administrativo">Dia de la Pachamama: el Poder Judicial adhiere al asueto administrativo</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/21/jueces-del-superior-tribunal-de-justicia-participaron-en-el-lanzamiento-del-compromiso-provincial-contra-la-violencia-hacia-las-mujeres/" rel="bookmark" title="Jueces del Superior Tribunal de Justicia participaron en el lanzamiento del “Compromiso provincial contra la violencia hacia las mujeres”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/falcone-presentacion-violencia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/falcone-presentacion-violencia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/falcone-presentacion-violencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jueces del Superior Tribunal de Justicia participaron en el lanzamiento del “Compromiso provincial contra la violencia hacia las mujeres”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/21/jueces-del-superior-tribunal-de-justicia-participaron-en-el-lanzamiento-del-compromiso-provincial-contra-la-violencia-hacia-las-mujeres/" rel="bookmark" title="Jueces del Superior Tribunal de Justicia participaron en el lanzamiento del “Compromiso provincial contra la violencia hacia las mujeres”">Jueces del Superior Tribunal de Justicia participaron en el lanzamiento del&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_598c3ff332857" data-td_block_id="td_uid_11_598c3ff332857"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_598c3ff332857" data-td_block_id="td_uid_11_598c3ff332857"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_598c3ff33acbe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_598c3ff33acbe"><div id=td_uid_12_598c3ff33acbe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/un-gesto-que-vale-la-pena-imitar/" rel="bookmark" title="Un gesto que vale la pena imitar"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/comida-perros-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un gesto que vale la pena imitar"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/un-gesto-que-vale-la-pena-imitar/" rel="bookmark" title="Un gesto que vale la pena imitar">Un gesto que vale la pena imitar</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/04/asi-no/" rel="bookmark" title="Así, no"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/camioneta-educacion-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/camioneta-educacion-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/camioneta-educacion-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Así, no"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/04/asi-no/" rel="bookmark" title="Así, no">Así, no</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/26/tras-la-muerte-de-una-mujer-aparecieron-las-sendas-peatonales/" rel="bookmark" title="Tras la muerte de una mujer, aparecieron las sendas peatonales"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras la muerte de una mujer, aparecieron las sendas peatonales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/26/tras-la-muerte-de-una-mujer-aparecieron-las-sendas-peatonales/" rel="bookmark" title="Tras la muerte de una mujer, aparecieron las sendas peatonales">Tras la muerte de una mujer, aparecieron las sendas peatonales</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/03/30/predicar-con-el-mal-ejemplo/" rel="bookmark" title="Predicar con el (mal) ejemplo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-300x207.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-610x420.jpg 610w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Predicar con el (mal) ejemplo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/03/30/predicar-con-el-mal-ejemplo/" rel="bookmark" title="Predicar con el (mal) ejemplo">Predicar con el (mal) ejemplo</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/25/tu-vereda-mi-cochera/" rel="bookmark" title="Tu vereda, mi cochera"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tu vereda, mi cochera"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/25/tu-vereda-mi-cochera/" rel="bookmark" title="Tu vereda, mi cochera">Tu vereda, mi cochera</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_598c3ff33acbe" data-td_block_id="td_uid_12_598c3ff33acbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_598c3ff33acbe" data-td_block_id="td_uid_12_598c3ff33acbe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Interior" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Palpalá: El IMD lanza Cursos de Capacitación</span></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-150962" class="post-150962 post type-post status-publish format-standard has-post-thumbnail hentry category-interior" itemscope itemtype="http://schema.org/Article"> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Palpalá: El IMD lanza Cursos de Capacitación</h1> <div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-08-10T06:54:29+00:00" >10 Agosto, 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top"> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F08%2F10%2Fpalpala-el-imd-lanza-cursos-de-capacitacion%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Palpal%C3%A1%3A+El+IMD+lanza+Cursos+de+Capacitaci%C3%B3n&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F08%2F10%2Fpalpala-el-imd-lanza-cursos-de-capacitacion%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/08/10/palpala-el-imd-lanza-cursos-de-capacitacion/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/08/10/palpala-el-imd-lanza-cursos-de-capacitacion/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/electricidad-automotor.jpg&description=Palpal%C3%A1%3A+El+IMD+lanza+Cursos+de+Capacitaci%C3%B3n" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Palpal%C3%A1%3A+El+IMD+lanza+Cursos+de+Capacitaci%C3%B3n%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F08%2F10%2Fpalpala-el-imd-lanza-cursos-de-capacitacion%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"> <p style="text-align: justify;">Jujuy al día® &#8211; La Oficina de Empleo del Instituto Municipal de Desarrollo invita a participar del Lanzamiento de los Cursos, a cargo de la  Coordinación de Jóvenes y Adultos.</p> <p style="text-align: justify;">Los mismos están dirigidos a beneficiarios del Programa “Entrenamiento para el Trabajo” y cuya apertura tendrá lugar el viernes 11 del corriente a partir de horas 10 en el CIC del barrio San José, con el dictado del curso de Panadería.</p> <p style="text-align: justify;">Cabe destacar que asimismo se desarrollaran capacitaciones en  electricidad del automotor y colocación de placas de yeso.</p></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F08%2F10%2Fpalpala-el-imd-lanza-cursos-de-capacitacion%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Palpal%C3%A1%3A+El+IMD+lanza+Cursos+de+Capacitaci%C3%B3n&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F08%2F10%2Fpalpala-el-imd-lanza-cursos-de-capacitacion%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/08/10/palpala-el-imd-lanza-cursos-de-capacitacion/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/08/10/palpala-el-imd-lanza-cursos-de-capacitacion/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/electricidad-automotor.jpg&description=Palpal%C3%A1%3A+El+IMD+lanza+Cursos+de+Capacitaci%C3%B3n" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Palpal%C3%A1%3A+El+IMD+lanza+Cursos+de+Capacitaci%C3%B3n%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F08%2F10%2Fpalpala-el-imd-lanza-cursos-de-capacitacion%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2017/08/10/palpala-el-imd-lanza-cursos-de-capacitacion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jujuyaldia.com.ar/2017/08/10/palpala-el-imd-lanza-cursos-de-capacitacion/" data-text="Palpalá: El IMD lanza Cursos de Capacitación" data-via="" data-lang="en">tweet</a> </li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2017/08/10/palpala-concurso-de-murales-pensa-en-verde/">Palpalá: concurso de Murales “Pensa en Verde”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2017/08/10/palpala-entrega-del-programa-hogar-8/">Palpalá: Entrega del “Programa Hogar”</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2017-08-10T06:54:29+00:00"><meta itemprop="dateModified" content="2017-08-10T06:54:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2017/08/10/palpala-el-imd-lanza-cursos-de-capacitacion/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Palpalá: El IMD lanza Cursos de Capacitación"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/electricidad-automotor.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_14_598c3ff355281_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_598c3ff355281"><h4 class="td-related-title td-block-title"><a id="td_uid_15_598c3ff358b9f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_598c3ff355281" href="#">Artículos relacionados</a><a id="td_uid_16_598c3ff358be0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_598c3ff355281" href="#">Más del autor</a></h4><div id=td_uid_14_598c3ff355281 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/continua-la-asistencia-de-lena-para-calefaccion-a-escuelas-de-la-puna/" rel="bookmark" title="Continúa la asistencia de leña para calefacción a escuelas de la Puna"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/distribucion-leña-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/distribucion-leña-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/distribucion-leña-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa la asistencia de leña para calefacción a escuelas de la Puna"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/continua-la-asistencia-de-lena-para-calefaccion-a-escuelas-de-la-puna/" rel="bookmark" title="Continúa la asistencia de leña para calefacción a escuelas de la Puna">Continúa la asistencia de leña para calefacción a escuelas de la Puna</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/se-entregaron-maquinarias-y-herramientas-a-emprendedores-de-palpala/" rel="bookmark" title="Se entregaron maquinarias y herramientas a emprendedores de Palpalá"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/EMPRENDEDORES-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/EMPRENDEDORES-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/08/EMPRENDEDORES-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se entregaron maquinarias y herramientas a emprendedores de Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/se-entregaron-maquinarias-y-herramientas-a-emprendedores-de-palpala/" rel="bookmark" title="Se entregaron maquinarias y herramientas a emprendedores de Palpalá">Se entregaron maquinarias y herramientas a emprendedores de Palpalá</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/palpala-entrega-del-programa-hogar-8/" rel="bookmark" title="Palpalá: Entrega del “Programa Hogar”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/garrafas-sociales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/garrafas-sociales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/garrafas-sociales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: Entrega del “Programa Hogar”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/palpala-entrega-del-programa-hogar-8/" rel="bookmark" title="Palpalá: Entrega del “Programa Hogar”">Palpalá: Entrega del “Programa Hogar”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_598c3ff355281" data-td_block_id="td_uid_14_598c3ff355281"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_598c3ff355281" data-td_block_id="td_uid_14_598c3ff355281"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">ENVIAR UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/10/palpala-el-imd-lanza-cursos-de-capacitacion/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_134683060" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;"> <div style="width: 302px; height: 422px; position: relative;"> <div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='150962' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="de1deacdc1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="207"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <div class="td_block_wrap td_block_2 td_block_widget td_uid_17_598c3f2602e01_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_598c3f2602e01"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_17_598c3f2602e01 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_2 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/10/interrupcion-programada-del-servicio-de-energia-electrica-268/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/10/interrupcion-programada-del-servicio-de-energia-electrica-268/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T05:43:45+00:00" >10 Agosto, 2017</time></span></div><div class="td-excerpt"> Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad de su servicio, se realizarán tareas de mantenimiento y...</div></div></div></div></div><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_598c3ff364058_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_598c3ff364058"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_17_598c3ff364058 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_2 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/08/01/horoscopo-para-agosto-2017/" rel="bookmark" title="Horóscopo para agosto 2017"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Horóscopo para agosto 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/08/01/horoscopo-para-agosto-2017/" rel="bookmark" title="Horóscopo para agosto 2017">Horóscopo para agosto 2017</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-01T09:37:26+00:00" >1 Agosto, 2017</time></span></div><div class="td-excerpt">  ARIES: Los fogosos y dinámicos arianos continúan recibiendo la visita de Urano. Están siendo años de lecciones y transformación que con la inteligencia que les...</div></div></div></div></div><aside class="widget widget_text">			<div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a> </center></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><aside class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Francisco</span> en <a href="http://www.jujuyaldia.com.ar/2017/07/31/rindieron-homenaje-a-los-detenidos-desaparecidos-de-calilegua-y-libertador-general-san-martin/comment-page-1/#comment-4108">Rindieron homenaje a los detenidos, desaparecidos de Calilegua y Libertador General San Martín</a></li><li class="recentcomments"><span class="comment-author-link">Francisco</span> en <a href="http://www.jujuyaldia.com.ar/2017/08/03/parque-nacional-calilegua-un-abandono-un-cese-de-explotacion-mal-hecho-puede-provocar-un-accidente-ambiental-mas-adelante/comment-page-1/#comment-4107">Parque Nacional Calilegua: “un abandono, un cese de explotación mal hecho, puede provocar un accidente ambiental más adelante”</a></li><li class="recentcomments"><span class="comment-author-link">martino cruz</span> en <a href="http://www.jujuyaldia.com.ar/2017/07/30/jujuy-dice-la-verdad/comment-page-1/#comment-4104">Jujuy dice la verdad</a></li></ul></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Francisco</span> en <a href="http://www.jujuyaldia.com.ar/2017/07/31/rindieron-homenaje-a-los-detenidos-desaparecidos-de-calilegua-y-libertador-general-san-martin/comment-page-1/#comment-4108">Rindieron homenaje a los detenidos, desaparecidos de Calilegua y Libertador General San Martín</a></li><li class="recentcomments"><span class="comment-author-link">Francisco</span> en <a href="http://www.jujuyaldia.com.ar/2017/08/03/parque-nacional-calilegua-un-abandono-un-cese-de-explotacion-mal-hecho-puede-provocar-un-accidente-ambiental-mas-adelante/comment-page-1/#comment-4107">Parque Nacional Calilegua: “un abandono, un cese de explotación mal hecho, puede provocar un accidente ambiental más adelante”</a></li><li class="recentcomments"><span class="comment-author-link">martino cruz</span> en <a href="http://www.jujuyaldia.com.ar/2017/07/30/jujuy-dice-la-verdad/comment-page-1/#comment-4104">Jujuy dice la verdad</a></li><li class="recentcomments"><span class="comment-author-link">Marcela</span> en <a href="http://www.jujuyaldia.com.ar/2017/08/05/jujuy-vecinos-redujeron-a-ladron-que-ingreso-dos-veces-a-una-vivienda-y-este-los-amenazo-de-muerte/comment-page-1/#comment-4103">Jujuy: vecinos redujeron a ladrón que ingresó dos veces a una vivienda y este los amenazó de muerte</a></li><li class="recentcomments"><span class="comment-author-link">Raul</span> en <a href="http://www.jujuyaldia.com.ar/2017/08/05/jujuy-vecinos-redujeron-a-ladron-que-ingreso-dos-veces-a-una-vivienda-y-este-los-amenazo-de-muerte/comment-page-1/#comment-4102">Jujuy: vecinos redujeron a ladrón que ingresó dos veces a una vivienda y este los amenazó de muerte</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img class="td-retina-data" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title="" width="274"/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside class="widget widget_text">			<div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"> <div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><aside class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_calendar"><div class="block-title"><span>BUSCAR NOTICIAS DIA A DIA</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>Mayo 2013</caption> <thead> <tr> <th scope="col" title="Lunes">L</th> <th scope="col" title="Martes">M</th> <th scope="col" title="Miércoles">X</th> <th scope="col" title="Jueves">J</th> <th scope="col" title="Viernes">V</th> <th scope="col" title="Sábado">S</th> <th scope="col" title="Domingo">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2013/04/">&laquo; Abr</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next"><a href="http://www.jujuyaldia.com.ar/2013/06/">Jun &raquo;</a></td> </tr> </tfoot> <tbody> <tr> <td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2013/05/01/" aria-label="Entradas publicadas el 1 May, 2013">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/02/" aria-label="Entradas publicadas el 2 May, 2013">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/03/" aria-label="Entradas publicadas el 3 May, 2013">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/04/" aria-label="Entradas publicadas el 4 May, 2013">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/05/" aria-label="Entradas publicadas el 5 May, 2013">5</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2013/05/06/" aria-label="Entradas publicadas el 6 May, 2013">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/07/" aria-label="Entradas publicadas el 7 May, 2013">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/08/" aria-label="Entradas publicadas el 8 May, 2013">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/09/" aria-label="Entradas publicadas el 9 May, 2013">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/10/" aria-label="Entradas publicadas el 10 May, 2013">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/11/" aria-label="Entradas publicadas el 11 May, 2013">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/12/" aria-label="Entradas publicadas el 12 May, 2013">12</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2013/05/13/" aria-label="Entradas publicadas el 13 May, 2013">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/14/" aria-label="Entradas publicadas el 14 May, 2013">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/15/" aria-label="Entradas publicadas el 15 May, 2013">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/16/" aria-label="Entradas publicadas el 16 May, 2013">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/17/" aria-label="Entradas publicadas el 17 May, 2013">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/18/" aria-label="Entradas publicadas el 18 May, 2013">18</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/19/" aria-label="Entradas publicadas el 19 May, 2013">19</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2013/05/20/" aria-label="Entradas publicadas el 20 May, 2013">20</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/21/" aria-label="Entradas publicadas el 21 May, 2013">21</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/22/" aria-label="Entradas publicadas el 22 May, 2013">22</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/23/" aria-label="Entradas publicadas el 23 May, 2013">23</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/24/" aria-label="Entradas publicadas el 24 May, 2013">24</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/25/" aria-label="Entradas publicadas el 25 May, 2013">25</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/26/" aria-label="Entradas publicadas el 26 May, 2013">26</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2013/05/27/" aria-label="Entradas publicadas el 27 May, 2013">27</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/28/" aria-label="Entradas publicadas el 28 May, 2013">28</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/29/" aria-label="Entradas publicadas el 29 May, 2013">29</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/30/" aria-label="Entradas publicadas el 30 May, 2013">30</a></td><td><a href="http://www.jujuyaldia.com.ar/2013/05/31/" aria-label="Entradas publicadas el 31 May, 2013">31</a></td> <td class="pad" colspan="2">&nbsp;</td> </tr> </tbody> </table></div></aside><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>Agosto 2017</caption> <thead> <tr> <th scope="col" title="Lunes">L</th> <th scope="col" title="Martes">M</th> <th scope="col" title="Miércoles">X</th> <th scope="col" title="Jueves">J</th> <th scope="col" title="Viernes">V</th> <th scope="col" title="Sábado">S</th> <th scope="col" title="Domingo">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2017/07/">&laquo; Jul</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2017/08/01/" aria-label="Entradas publicadas el 1 August, 2017">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/08/02/" aria-label="Entradas publicadas el 2 August, 2017">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/08/03/" aria-label="Entradas publicadas el 3 August, 2017">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/08/04/" aria-label="Entradas publicadas el 4 August, 2017">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/08/05/" aria-label="Entradas publicadas el 5 August, 2017">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/08/06/" aria-label="Entradas publicadas el 6 August, 2017">6</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2017/08/07/" aria-label="Entradas publicadas el 7 August, 2017">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/08/08/" aria-label="Entradas publicadas el 8 August, 2017">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/08/09/" aria-label="Entradas publicadas el 9 August, 2017">9</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2017/08/10/" aria-label="Entradas publicadas el 10 August, 2017">10</a></td><td>11</td><td>12</td><td>13</td> </tr> <tr> <td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td> </tr> <tr> <td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td> </tr> <tr> <td>28</td><td>29</td><td>30</td><td>31</td> <td class="pad" colspan="3">&nbsp;</td> </tr> </tbody> </table></div></aside></div></div></div></div></div><style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_598c3ff3a6553"></textarea>
<div id="td_live_css_uid_1_598c3ff3a6553" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all'/>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch_pre={"messages":{"in_progress":"Por favor espere hasta que se carga Google reCAPTCHA.","timeout":"Error al cargar Google reCAPTCHA. Por favor, compruebe su conexi\u00f3n a internet y vuelva a cargar esta p\u00e1gina."}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"ajaxurl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","error_msg":"Error :&nbsp;Ha introducido un valor incorrecto de reCAPTCHA.","nonce":"8c8f74f3f7","visibility":false,"excluded_forms":""}};</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1501722730index.js' type="text/javascript"></script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"303169f7b5","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "http://www.jujuyaldia.com.ar/",
"name": "Inicio"
}},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "http://www.jujuyaldia.com.ar/category/interior/",
"name": "Interior"
}},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "http://www.jujuyaldia.com.ar/2017/08/10/palpala-el-imd-lanza-cursos-de-capacitacion/",
"name": "Palpalá: El IMD lanza Cursos de Capacitación"
}}    ]
}</script>
<script>var fb_timeout=null;
var fb_opts={ 'overlayShow':true, 'hideOnOverlayClick':true, 'showCloseButton':true, 'margin':20, 'centerOnScroll':true, 'enableEscapeButton':true, 'autoScale':true };
var easy_fancybox_handler=function(){
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('div.gallery');
fb_IMG_sections.each(function(){ jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox(jQuery.extend({}, fb_opts, { 'transitionIn':'elastic', 'easingIn':'easeOutBack', 'transitionOut':'elastic', 'easingOut':'easeInBack', 'opacity':false, 'hideOnContentClick':false, 'titleShow':true, 'titlePosition':'over', 'titleFromAlt':true, 'showNavArrows':true, 'enableKeyboardNav':true, 'cyclic':false }));
}
var easy_fancybox_auto=function(){
setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}</script>
<script>var block_td_uid_2_598c3ff2a93a1=new tdBlock();
block_td_uid_2_598c3ff2a93a1.id="td_uid_2_598c3ff2a93a1";
block_td_uid_2_598c3ff2a93a1.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_598c3ff2a93a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_598c3ff2a93a1_rand","tdc_css_class_style":"td_uid_2_598c3ff2a93a1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_598c3ff2a93a1.td_column_number="3";
block_td_uid_2_598c3ff2a93a1.block_type="td_block_mega_menu";
block_td_uid_2_598c3ff2a93a1.post_count="5";
block_td_uid_2_598c3ff2a93a1.found_posts="6629";
block_td_uid_2_598c3ff2a93a1.header_color="";
block_td_uid_2_598c3ff2a93a1.ajax_pagination_infinite_stop="";
block_td_uid_2_598c3ff2a93a1.max_num_pages="1326";
tdBlocksArray.push(block_td_uid_2_598c3ff2a93a1);</script>
<script>var block_td_uid_3_598c3ff2bfc9b=new tdBlock();
block_td_uid_3_598c3ff2bfc9b.id="td_uid_3_598c3ff2bfc9b";
block_td_uid_3_598c3ff2bfc9b.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_598c3ff2bfc9b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_598c3ff2bfc9b_rand","tdc_css_class_style":"td_uid_3_598c3ff2bfc9b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_598c3ff2bfc9b.td_column_number="3";
block_td_uid_3_598c3ff2bfc9b.block_type="td_block_mega_menu";
block_td_uid_3_598c3ff2bfc9b.post_count="5";
block_td_uid_3_598c3ff2bfc9b.found_posts="5173";
block_td_uid_3_598c3ff2bfc9b.header_color="";
block_td_uid_3_598c3ff2bfc9b.ajax_pagination_infinite_stop="";
block_td_uid_3_598c3ff2bfc9b.max_num_pages="1035";
tdBlocksArray.push(block_td_uid_3_598c3ff2bfc9b);</script>
<script>var block_td_uid_4_598c3ff2d01d3=new tdBlock();
block_td_uid_4_598c3ff2d01d3.id="td_uid_4_598c3ff2d01d3";
block_td_uid_4_598c3ff2d01d3.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_598c3ff2d01d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_598c3ff2d01d3_rand","tdc_css_class_style":"td_uid_4_598c3ff2d01d3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_598c3ff2d01d3.td_column_number="3";
block_td_uid_4_598c3ff2d01d3.block_type="td_block_mega_menu";
block_td_uid_4_598c3ff2d01d3.post_count="5";
block_td_uid_4_598c3ff2d01d3.found_posts="1689";
block_td_uid_4_598c3ff2d01d3.header_color="";
block_td_uid_4_598c3ff2d01d3.ajax_pagination_infinite_stop="";
block_td_uid_4_598c3ff2d01d3.max_num_pages="338";
tdBlocksArray.push(block_td_uid_4_598c3ff2d01d3);</script>
<script>var block_td_uid_5_598c3ff2de9ca=new tdBlock();
block_td_uid_5_598c3ff2de9ca.id="td_uid_5_598c3ff2de9ca";
block_td_uid_5_598c3ff2de9ca.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_598c3ff2de9ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_598c3ff2de9ca_rand","tdc_css_class_style":"td_uid_5_598c3ff2de9ca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_598c3ff2de9ca.td_column_number="3";
block_td_uid_5_598c3ff2de9ca.block_type="td_block_mega_menu";
block_td_uid_5_598c3ff2de9ca.post_count="5";
block_td_uid_5_598c3ff2de9ca.found_posts="340";
block_td_uid_5_598c3ff2de9ca.header_color="";
block_td_uid_5_598c3ff2de9ca.ajax_pagination_infinite_stop="";
block_td_uid_5_598c3ff2de9ca.max_num_pages="68";
tdBlocksArray.push(block_td_uid_5_598c3ff2de9ca);</script>
<script>var block_td_uid_6_598c3ff2e7010=new tdBlock();
block_td_uid_6_598c3ff2e7010.id="td_uid_6_598c3ff2e7010";
block_td_uid_6_598c3ff2e7010.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_598c3ff2e7010_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_598c3ff2e7010_rand","tdc_css_class_style":"td_uid_6_598c3ff2e7010_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_598c3ff2e7010.td_column_number="3";
block_td_uid_6_598c3ff2e7010.block_type="td_block_mega_menu";
block_td_uid_6_598c3ff2e7010.post_count="5";
block_td_uid_6_598c3ff2e7010.found_posts="2092";
block_td_uid_6_598c3ff2e7010.header_color="";
block_td_uid_6_598c3ff2e7010.ajax_pagination_infinite_stop="";
block_td_uid_6_598c3ff2e7010.max_num_pages="419";
tdBlocksArray.push(block_td_uid_6_598c3ff2e7010);</script>
<script>var block_td_uid_7_598c3ff2f21ad=new tdBlock();
block_td_uid_7_598c3ff2f21ad.id="td_uid_7_598c3ff2f21ad";
block_td_uid_7_598c3ff2f21ad.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_598c3ff2f21ad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_598c3ff2f21ad_rand","tdc_css_class_style":"td_uid_7_598c3ff2f21ad_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_598c3ff2f21ad.td_column_number="3";
block_td_uid_7_598c3ff2f21ad.block_type="td_block_mega_menu";
block_td_uid_7_598c3ff2f21ad.post_count="5";
block_td_uid_7_598c3ff2f21ad.found_posts="2118";
block_td_uid_7_598c3ff2f21ad.header_color="";
block_td_uid_7_598c3ff2f21ad.ajax_pagination_infinite_stop="";
block_td_uid_7_598c3ff2f21ad.max_num_pages="424";
tdBlocksArray.push(block_td_uid_7_598c3ff2f21ad);</script>
<script>var block_td_uid_8_598c3ff30f19d=new tdBlock();
block_td_uid_8_598c3ff30f19d.id="td_uid_8_598c3ff30f19d";
block_td_uid_8_598c3ff30f19d.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_598c3ff30f19d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_598c3ff30f19d_rand","tdc_css_class_style":"td_uid_8_598c3ff30f19d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_598c3ff30f19d.td_column_number="3";
block_td_uid_8_598c3ff30f19d.block_type="td_block_mega_menu";
block_td_uid_8_598c3ff30f19d.post_count="5";
block_td_uid_8_598c3ff30f19d.found_posts="4908";
block_td_uid_8_598c3ff30f19d.header_color="";
block_td_uid_8_598c3ff30f19d.ajax_pagination_infinite_stop="";
block_td_uid_8_598c3ff30f19d.max_num_pages="982";
tdBlocksArray.push(block_td_uid_8_598c3ff30f19d);</script>
<script>var block_td_uid_9_598c3ff32150e=new tdBlock();
block_td_uid_9_598c3ff32150e.id="td_uid_9_598c3ff32150e";
block_td_uid_9_598c3ff32150e.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_598c3ff32150e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_598c3ff32150e_rand","tdc_css_class_style":"td_uid_9_598c3ff32150e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_598c3ff32150e.td_column_number="3";
block_td_uid_9_598c3ff32150e.block_type="td_block_mega_menu";
block_td_uid_9_598c3ff32150e.post_count="5";
block_td_uid_9_598c3ff32150e.found_posts="23";
block_td_uid_9_598c3ff32150e.header_color="";
block_td_uid_9_598c3ff32150e.ajax_pagination_infinite_stop="";
block_td_uid_9_598c3ff32150e.max_num_pages="5";
tdBlocksArray.push(block_td_uid_9_598c3ff32150e);</script>
<script>var block_td_uid_10_598c3ff328e4c=new tdBlock();
block_td_uid_10_598c3ff328e4c.id="td_uid_10_598c3ff328e4c";
block_td_uid_10_598c3ff328e4c.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_598c3ff328e4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_598c3ff328e4c_rand","tdc_css_class_style":"td_uid_10_598c3ff328e4c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_598c3ff328e4c.td_column_number="3";
block_td_uid_10_598c3ff328e4c.block_type="td_block_mega_menu";
block_td_uid_10_598c3ff328e4c.post_count="5";
block_td_uid_10_598c3ff328e4c.found_posts="794";
block_td_uid_10_598c3ff328e4c.header_color="";
block_td_uid_10_598c3ff328e4c.ajax_pagination_infinite_stop="";
block_td_uid_10_598c3ff328e4c.max_num_pages="159";
tdBlocksArray.push(block_td_uid_10_598c3ff328e4c);</script>
<script>var block_td_uid_11_598c3ff332857=new tdBlock();
block_td_uid_11_598c3ff332857.id="td_uid_11_598c3ff332857";
block_td_uid_11_598c3ff332857.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_598c3ff332857_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_598c3ff332857_rand","tdc_css_class_style":"td_uid_11_598c3ff332857_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_598c3ff332857.td_column_number="3";
block_td_uid_11_598c3ff332857.block_type="td_block_mega_menu";
block_td_uid_11_598c3ff332857.post_count="5";
block_td_uid_11_598c3ff332857.found_posts="574";
block_td_uid_11_598c3ff332857.header_color="";
block_td_uid_11_598c3ff332857.ajax_pagination_infinite_stop="";
block_td_uid_11_598c3ff332857.max_num_pages="115";
tdBlocksArray.push(block_td_uid_11_598c3ff332857);</script>
<script>var block_td_uid_12_598c3ff33acbe=new tdBlock();
block_td_uid_12_598c3ff33acbe.id="td_uid_12_598c3ff33acbe";
block_td_uid_12_598c3ff33acbe.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_598c3ff33acbe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_598c3ff33acbe_rand","tdc_css_class_style":"td_uid_12_598c3ff33acbe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_598c3ff33acbe.td_column_number="3";
block_td_uid_12_598c3ff33acbe.block_type="td_block_mega_menu";
block_td_uid_12_598c3ff33acbe.post_count="5";
block_td_uid_12_598c3ff33acbe.found_posts="69";
block_td_uid_12_598c3ff33acbe.header_color="";
block_td_uid_12_598c3ff33acbe.ajax_pagination_infinite_stop="";
block_td_uid_12_598c3ff33acbe.max_num_pages="14";
tdBlocksArray.push(block_td_uid_12_598c3ff33acbe);</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>var block_td_uid_14_598c3ff355281=new tdBlock();
block_td_uid_14_598c3ff355281.id="td_uid_14_598c3ff355281";
block_td_uid_14_598c3ff355281.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_598c3ff355281_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_598c3ff355281_rand","tdc_css_class_style":"td_uid_14_598c3ff355281_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":150962,"live_filter_cur_post_author":"1854","block_template_id":""}';
block_td_uid_14_598c3ff355281.td_column_number="3";
block_td_uid_14_598c3ff355281.block_type="td_block_related_posts";
block_td_uid_14_598c3ff355281.post_count="3";
block_td_uid_14_598c3ff355281.found_posts="2091";
block_td_uid_14_598c3ff355281.header_color="";
block_td_uid_14_598c3ff355281.ajax_pagination_infinite_stop="";
block_td_uid_14_598c3ff355281.max_num_pages="697";
tdBlocksArray.push(block_td_uid_14_598c3ff355281);</script>
<script>var block_td_uid_17_598c3f2602e01=new tdBlock();
block_td_uid_17_598c3f2602e01.id="td_uid_17_598c3f2602e01";
block_td_uid_17_598c3f2602e01.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"\u00daltimo Momento","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_598c3f2602e01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_598c3f2602e01_rand","tdc_css_class_style":"td_uid_17_598c3f2602e01_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_598c3f2602e01.td_column_number="1";
block_td_uid_17_598c3f2602e01.block_type="td_block_2";
block_td_uid_17_598c3f2602e01.post_count="1";
block_td_uid_17_598c3f2602e01.found_posts="2538";
block_td_uid_17_598c3f2602e01.header_color="#";
block_td_uid_17_598c3f2602e01.ajax_pagination_infinite_stop="";
block_td_uid_17_598c3f2602e01.max_num_pages="2538";
tdBlocksArray.push(block_td_uid_17_598c3f2602e01);</script>
<script>var block_td_uid_17_598c3ff364058=new tdBlock();
block_td_uid_17_598c3ff364058.id="td_uid_17_598c3ff364058";
block_td_uid_17_598c3ff364058.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"Astrolog\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_598c3ff364058_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_598c3ff364058_rand","tdc_css_class_style":"td_uid_17_598c3ff364058_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_17_598c3ff364058.td_column_number="1";
block_td_uid_17_598c3ff364058.block_type="td_block_2";
block_td_uid_17_598c3ff364058.post_count="1";
block_td_uid_17_598c3ff364058.found_posts="23";
block_td_uid_17_598c3ff364058.header_color="#";
block_td_uid_17_598c3ff364058.ajax_pagination_infinite_stop="";
block_td_uid_17_598c3ff364058.max_num_pages="23";
tdBlocksArray.push(block_td_uid_17_598c3ff364058);</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/24dc7402dd5985334f722e3da0955a78/1501722730index.js' type="text/javascript"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.30'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/ac136fc5c23bb774df590fd9c1bc5fdd/1501722729index.js' type="text/javascript"></script>
<script>(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script>jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_598c3ff3a6553');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_598c3ff3a6553");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 5.1300709247589 seconds, on 10-08-17 8:13:58 --><!-- need to refresh to see cached version -->