<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Se presentó programa de la fundación Enseñá por Argentina | Jujuy al día®</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php"/>
<meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/enseña-argentina.jpg"/><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Se presentó programa de la fundación Enseñá por Argentina RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2017/07/07/se-presento-programa-de-la-fundacion-ensena-por-argentina/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<style>div.wpcf7{margin:0;padding:0;}
div.wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em;}
div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px, 1px, 1px, 1px);height:1px;width:1px;margin:0;padding:0;border:0;}
div.wpcf7-mail-sent-ok{border:2px solid #398f14;}
div.wpcf7-mail-sent-ng{border:2px solid #ff0000;}
div.wpcf7-spam-blocked{border:2px solid #ffa500;}
div.wpcf7-validation-errors{border:2px solid #f7e700;}
.wpcf7-form-control-wrap{position:relative;}
span.wpcf7-not-valid-tip{color:#f00;font-size:1em;font-weight:normal;display:block;}
.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #ff0000;background:#fff;padding:.2em .8em;}
span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em;}
span.wpcf7-list-item-label::before,
span.wpcf7-list-item-label::after{content:" ";}
.wpcf7-display-none{display:none;}
div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(//i0.wp.com/www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle;}
div.wpcf7 .ajax-loader.is-active{visibility:visible;}
div.wpcf7 div.ajax-error{display:none;}
div.wpcf7 .placeheld{color:#888;}
div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0;}
div.wpcf7 input[type="file"]{cursor:pointer;}
div.wpcf7 input[type="file"]:disabled{cursor:default;}
#commentform .gglcptch{margin:0 0 10px;}
#recaptcha_response_field{height:17px !important;max-height:35px !important;font-size:10pt !important;}
.recaptcha_theme_clean #recaptcha_response_field{height:25px !important;}
#gglcptch_error{color:#F00;}
.gglcptch table#recaptcha_table{table-layout:auto !important;}
.gglcptch_whitelist_message{display:block;margin:12px 0;}
.gglcptch{margin-bottom:10px;}
.gglcptch_v1,
.gglcptch_v2{min-width:1px;}
.rtl .gglcptch_v1 .recaptcha_r2_c1{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -27px 0 no-repeat !important;}
.rtl .gglcptch_v1 .recaptcha_r2_c2{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -18px 0 no-repeat !important;}
.rtl .gglcptch_v1 .recaptcha_r3_c1{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) -9px 0 no-repeat !important;}
.rtl .gglcptch_v1 .recaptcha_r3_c3{background:url(https://www.google.com/recaptcha/api/img/red/sprite.png) 0 0 no-repeat !important;}
#tdw-css-writer{height:400px;width:400px;position:fixed;top:32px;left:0;background-color:white;z-index:9999;min-width:400px;min-height:400px;-webkit-box-shadow:0 0 6px 2px rgba(0, 0, 0, 0.1);-moz-box-shadow:0 0 6px 2px rgba(0, 0, 0, 0.1);box-shadow:0 0 6px 2px rgba(0, 0, 0, 0.1);font-family:Arial, "Helvetica Neue", Helvetica, sans-serif !important;line-height:19px !important;font-size:14px !important;}
.tdw-visible{display:block !important;}
.tdw-tabs-wrap{padding:15px 15px 0 15px;border-bottom:1px solid #ececec;}
.tdw-tab{display:inline-block;padding:4px 5px 4px 5px;border:1px solid transparent;top:1px;position:relative;pointer-events:none;font-size:12px;color:#1b1b1b;}
.tdc-tab-active{border-top:1px solid #ececec;border-right:1px solid #ececec;border-left:1px solid #ececec;background-color:#fff;z-index:1;}
.tdw-content{display:block;height:calc(100% - 74px);background-color:#fff;position:relative;color:#444;}
.tdw-tabs-content-wrap{padding:18px 13px 15px 14px;background-color:#fff;position:relative;}
.tdw-tabs-content{height:100%;}
.tdc-tab-content-active{display:block;}
.td-code-editor{height:100%;margin-right:14px;border:1px solid #e6e6e6;}
.tdw-css-writer-editor{display:none;}
.tdw-less-info{width:15px;height:15px;position:absolute;top:7px;right:7px;border-radius:50%;background-color:#068f12;cursor:pointer;}
.tdw-less-info.tdw-less-error{background-color:#b40000;cursor:pointer;}
#tdw-css-writer header{cursor:pointer;}
#tdw-css-writer footer{position:relative;}
#tdw-css-writer footer .tdw-save-css{display:inline-block;background-color:#4ea0ec;padding:10px 10px;color:white;margin:3px 0 3px 15px;position:relative;}
#tdw-css-writer footer .tdw-saving-animation:before{left:0;top:0;content:'';position:absolute;z-index:1;width:100%;height:100%;background:#4db2ec url(//i0.wp.com/www.jujuyaldia.com.ar/wp-content/plugins/td-composer/css-live/assets/images/loader-small-blue.gif) no-repeat;background-position:center;}
#tdw-css-writer footer .tdw-more-info-text{font-size:11px;position:absolute;top:50%;transform:translateY(-50%);left:83px;right:18px;color:rgba(79, 79, 79, 0.63);line-height:15px;}
#tdw-css-writer footer .tdw-resize{width:15px;height:15px;position:absolute;right:0;bottom:0;background-color:#000000;background:url(//i0.wp.com/www.jujuyaldia.com.ar/wp-content/plugins/td-composer/css-live/assets/images/css-live-sprite.png);background-repeat:no-repeat;background-position:-105px 0;cursor:nw-resize;}</style>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/a5eebc6d46043daef03354c78dc90f45/1499044367index.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/9ab104504d409aa60e693232bf51269d/1499044367index.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Los actos por el 9 de Julio se realizarán en Humahuaca' href='http://www.jujuyaldia.com.ar/2017/07/07/los-actos-por-el-9-de-julio-se-realizaran-en-humahuaca/'/>
<link rel='next' title='Clubes jujeños recibieron subsidios y se sumaron al programa “Clubes argentinos”' href='http://www.jujuyaldia.com.ar/2017/07/07/clubes-jujenos-recibieron-subsidios-y-se-sumaron-al-programa-clubes-argentinos/'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel="canonical" href="http://www.jujuyaldia.com.ar/2017/07/07/se-presento-programa-de-la-fundacion-ensena-por-argentina/"/>
<link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=147433'/>
<link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F07%2F07%2Fse-presento-programa-de-la-fundacion-ensena-por-argentina%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F07%2F07%2Fse-presento-programa-de-la-fundacion-ensena-por-argentina%2F&#038;format=xml"/>
<style media="screen">span.entry-subtitle{display:block;
font-size:0.53333333333333em;
}
#comments .comments-title span.entry-subtitle{display:none;}</style>	<style id="tdw-css-placeholder"></style>			
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-1435352-1', 'auto'); ga('send', 'pageview');</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32"/>
<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg"/>
<meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg"/>
<!--[if IE 8]><style>.fancybox-ie #fancybox-title-over{background-image:url(http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png);}
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width:100%;}
#fancybox-bg-ne{top:-20px;right:-20px;}
#fancybox-bg-e{top:0;right:-20px;height:100%;}
#fancybox-bg-se{bottom:-20px;right:-20px;}
#fancybox-bg-s{bottom:-20px;left:0;width:100%;}
#fancybox-bg-sw{bottom:-20px;left:-20px;}
#fancybox-bg-w{top:0;left:-20px;height:100%;}
#fancybox-bg-nw{top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png", sizingMethod="scale");}</style><![endif]-->
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-147433 single-format-standard se-presento-programa-de-la-fundacion-ensena-por-argentina global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li> <li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li> <li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li> <li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li> <li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li> <li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li> <li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li> <li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li> </ul> </li> <li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li> <li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li> <li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li> <li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">  <div class="td-header-wrap td-header-style-1"> <div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-3"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div > Viernes, Julio 7, 2017</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> <span class="td-visual-hidden">Jujuy al día®</span> </a></div><div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header"><a href="#"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/banner-ejesa.jpg"/></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/"> <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/> </a></div><div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5960259ec2ed5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5960259ec2ed5"><div id=td_uid_2_5960259ec2ed5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/detuvieron-en-jujuy-a-profugo-de-la-justicia-de-mendoza/" rel="bookmark" title="Detuvieron en Jujuy a prófugo de la justicia de Mendoza"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/Profugo-de-Mendoza-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/Profugo-de-Mendoza-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/Profugo-de-Mendoza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detuvieron en Jujuy a prófugo de la justicia de Mendoza"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/detuvieron-en-jujuy-a-profugo-de-la-justicia-de-mendoza/" rel="bookmark" title="Detuvieron en Jujuy a prófugo de la justicia de Mendoza">Detuvieron en Jujuy a prófugo de la justicia de Mendoza</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/motochorros-arrestados-tras-sustraer-un-celular/" rel="bookmark" title="Motochorros arrestados tras sustraer un celular"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/motochorros-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/motochorros-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/motochorros-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motochorros arrestados tras sustraer un celular"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/motochorros-arrestados-tras-sustraer-un-celular/" rel="bookmark" title="Motochorros arrestados tras sustraer un celular">Motochorros arrestados tras sustraer un celular</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/el-museo-policial-festejo-el-vigesimo-septimo-aniversario/" rel="bookmark" title="El Museo Policial festejó el vigésimo séptimo aniversario"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/Aniversario-Museo-Policial-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/Aniversario-Museo-Policial-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/Aniversario-Museo-Policial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Museo Policial festejó el vigésimo séptimo aniversario"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/el-museo-policial-festejo-el-vigesimo-septimo-aniversario/" rel="bookmark" title="El Museo Policial festejó el vigésimo séptimo aniversario">El Museo Policial festejó el vigésimo séptimo aniversario</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/menor-buscada-57/" rel="bookmark" title="Menor buscada"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menor buscada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/menor-buscada-57/" rel="bookmark" title="Menor buscada">Menor buscada</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/jovenes-demorados-tras-causar-danos-en-un-local/" rel="bookmark" title="Jóvenes demorados tras causar daños en un local"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/detenidos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/detenidos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/detenidos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jóvenes demorados tras causar daños en un local"/></a></div><a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/jovenes-demorados-tras-causar-danos-en-un-local/" rel="bookmark" title="Jóvenes demorados tras causar daños en un local">Jóvenes demorados tras causar daños en un local</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5960259ec2ed5" data-td_block_id="td_uid_2_5960259ec2ed5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5960259ec2ed5" data-td_block_id="td_uid_2_5960259ec2ed5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5960259f41aa4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5960259f41aa4"><div id=td_uid_3_5960259f41aa4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/implementacion-de-la-cobertura-universal-de-salud/" rel="bookmark" title="Implementación de la Cobertura Universal de Salud"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/fiad-cobertura-salud-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/fiad-cobertura-salud-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/fiad-cobertura-salud-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Implementación de la Cobertura Universal de Salud"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/implementacion-de-la-cobertura-universal-de-salud/" rel="bookmark" title="Implementación de la Cobertura Universal de Salud">Implementación de la Cobertura Universal de Salud</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/legisladora-acuso-a-donda-de-denigrar-a-las-victimas-de-milagro-sala/" rel="bookmark" title="Legisladora acusó a Donda de denigrar a las víctimas de Milagro Sala"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/GABRIELA-BURGOS-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/GABRIELA-BURGOS-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/GABRIELA-BURGOS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Legisladora acusó a Donda de denigrar a las víctimas de Milagro Sala"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/legisladora-acuso-a-donda-de-denigrar-a-las-victimas-de-milagro-sala/" rel="bookmark" title="Legisladora acusó a Donda de denigrar a las víctimas de Milagro Sala">Legisladora acusó a Donda de denigrar a las víctimas de Milagro&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/entrega-de-indice-de-leyes-del-periodo-1898-1955/" rel="bookmark" title="Entrega de indice de leyes del período 1898-1955"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/batallanos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/batallanos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/batallanos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de indice de leyes del período 1898-1955"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/entrega-de-indice-de-leyes-del-periodo-1898-1955/" rel="bookmark" title="Entrega de indice de leyes del período 1898-1955">Entrega de indice de leyes del período 1898-1955</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/jujuy-escucha-un-plan-de-innovacion-para-el-desarrollo-y-la-inclusion-social/" rel="bookmark" title="“Jujuy escucha”: un plan de innovación para el desarrollo y la inclusión social"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/morales-jujuy-escucha-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/morales-jujuy-escucha-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/morales-jujuy-escucha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Jujuy escucha”: un plan de innovación para el desarrollo y la inclusión social"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/jujuy-escucha-un-plan-de-innovacion-para-el-desarrollo-y-la-inclusion-social/" rel="bookmark" title="“Jujuy escucha”: un plan de innovación para el desarrollo y la inclusión social">“Jujuy escucha”: un plan de innovación para el desarrollo y la&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/hemos-avanzado-en-materia-de-salud-en-este-ano-y-medio-mas-que-los-ultimos-veinte-anos/" rel="bookmark" title="“Hemos avanzado en materia de salud en este año y medio más que los últimos veinte años”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/Victoria-Luna-Murillo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/Victoria-Luna-Murillo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/Victoria-Luna-Murillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Hemos avanzado en materia de salud en este año y medio más que los últimos veinte años”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/hemos-avanzado-en-materia-de-salud-en-este-ano-y-medio-mas-que-los-ultimos-veinte-anos/" rel="bookmark" title="“Hemos avanzado en materia de salud en este año y medio más que los últimos veinte años”">“Hemos avanzado en materia de salud en este año y medio&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5960259f41aa4" data-td_block_id="td_uid_3_5960259f41aa4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5960259f41aa4" data-td_block_id="td_uid_3_5960259f41aa4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5960259f60072_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5960259f60072"><div id=td_uid_4_5960259f60072 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/clubes-jujenos-recibieron-subsidios-y-se-sumaron-al-programa-clubes-argentinos/" rel="bookmark" title="Clubes jujeños recibieron subsidios y se sumaron al programa “Clubes argentinos”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/subsidios-clubes-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/subsidios-clubes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/subsidios-clubes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clubes jujeños recibieron subsidios y se sumaron al programa “Clubes argentinos”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/clubes-jujenos-recibieron-subsidios-y-se-sumaron-al-programa-clubes-argentinos/" rel="bookmark" title="Clubes jujeños recibieron subsidios y se sumaron al programa “Clubes argentinos”">Clubes jujeños recibieron subsidios y se sumaron al programa “Clubes argentinos”</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/05/palpala-inicio-el-taller-circo-olimpico/" rel="bookmark" title="Palpalá: inició el Taller “Circo Olímpico”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/TALLER-CIRCO-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/TALLER-CIRCO-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/TALLER-CIRCO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: inició el Taller “Circo Olímpico”"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/05/palpala-inicio-el-taller-circo-olimpico/" rel="bookmark" title="Palpalá: inició el Taller “Circo Olímpico”">Palpalá: inició el Taller “Circo Olímpico”</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/05/comienzan-los-juegos-nacionales-evita/" rel="bookmark" title="Comienzan los Juegos Nacionales Evita"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/juegos-nacionales-evita-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/juegos-nacionales-evita-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/juegos-nacionales-evita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienzan los Juegos Nacionales Evita"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/05/comienzan-los-juegos-nacionales-evita/" rel="bookmark" title="Comienzan los Juegos Nacionales Evita">Comienzan los Juegos Nacionales Evita</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/04/segunda-fecha-de-la-liga-de-deporte-adaptado-de-atletismo/" rel="bookmark" title="Segunda fecha de la liga de deporte adaptado de atletismo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/deporte-adaptado-atletismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/deporte-adaptado-atletismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/deporte-adaptado-atletismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segunda fecha de la liga de deporte adaptado de atletismo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/04/segunda-fecha-de-la-liga-de-deporte-adaptado-de-atletismo/" rel="bookmark" title="Segunda fecha de la liga de deporte adaptado de atletismo">Segunda fecha de la liga de deporte adaptado de atletismo</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/04/se-inaugura-cancha-de-cesped-sintetico-en-humahuaca/" rel="bookmark" title="Se inaugura cancha de césped sintético en Humahuaca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/cancha-cesped-sintetico-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/cancha-cesped-sintetico-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/cancha-cesped-sintetico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se inaugura cancha de césped sintético en Humahuaca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/04/se-inaugura-cancha-de-cesped-sintetico-en-humahuaca/" rel="bookmark" title="Se inaugura cancha de césped sintético en Humahuaca">Se inaugura cancha de césped sintético en Humahuaca</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5960259f60072" data-td_block_id="td_uid_4_5960259f60072"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5960259f60072" data-td_block_id="td_uid_4_5960259f60072"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5960259f7bc9e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5960259f7bc9e"><div id=td_uid_5_5960259f7bc9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/01/un-piquete-de-buenos-aires-a-jujuy/" rel="bookmark" title="Un piquete de Buenos Aires a Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Silvia-Giacoppo-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Silvia-Giacoppo-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Silvia-Giacoppo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un piquete de Buenos Aires a Jujuy"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/01/un-piquete-de-buenos-aires-a-jujuy/" rel="bookmark" title="Un piquete de Buenos Aires a Jujuy">Un piquete de Buenos Aires a Jujuy</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/08/embargo-del-sueldo-del-trabajador-el-empleador-debe-retener-tambien-un-porcentaje-de-la-indemnizacion-si-lo-despide/" rel="bookmark" title="Embargo del sueldo del trabajador: ¿el empleador debe retener también un porcentaje de la indemnización si lo despide?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Embargo del sueldo del trabajador: ¿el empleador debe retener también un porcentaje de la indemnización si lo despide?"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/08/embargo-del-sueldo-del-trabajador-el-empleador-debe-retener-tambien-un-porcentaje-de-la-indemnizacion-si-lo-despide/" rel="bookmark" title="Embargo del sueldo del trabajador: ¿el empleador debe retener también un porcentaje de la indemnización si lo despide?">Embargo del sueldo del trabajador: ¿el empleador debe retener también un&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/30/milagro-sala-la-biblia-y-el-calefon/" rel="bookmark" title="Milagro Sala, la Biblia y el calefón"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Silvia-Giacoppo-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Silvia-Giacoppo-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Silvia-Giacoppo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Milagro Sala, la Biblia y el calefón"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/30/milagro-sala-la-biblia-y-el-calefon/" rel="bookmark" title="Milagro Sala, la Biblia y el calefón">Milagro Sala, la Biblia y el calefón</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/19/cuando-se-va-olvidando-parte-de-nuestra-historia/" rel="bookmark" title="Cuando se va olvidando parte de nuestra historia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/catedral-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/catedral-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/catedral-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuando se va olvidando parte de nuestra historia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/19/cuando-se-va-olvidando-parte-de-nuestra-historia/" rel="bookmark" title="Cuando se va olvidando parte de nuestra historia">Cuando se va olvidando parte de nuestra historia</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/09/indemnizaciones-por-ausencia-de-registracion-laboral-o-registracion-deficiente/" rel="bookmark" title="Indemnizaciones por ausencia de registración laboral o registración deficiente"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indemnizaciones por ausencia de registración laboral o registración deficiente"/></a></div><a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/09/indemnizaciones-por-ausencia-de-registracion-laboral-o-registracion-deficiente/" rel="bookmark" title="Indemnizaciones por ausencia de registración laboral o registración deficiente">Indemnizaciones por ausencia de registración laboral o registración deficiente</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5960259f7bc9e" data-td_block_id="td_uid_5_5960259f7bc9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_5_5960259f7bc9e" data-td_block_id="td_uid_5_5960259f7bc9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5960259f89ac1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5960259f89ac1"><div id=td_uid_6_5960259f89ac1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/se-sortearon-lotes-para-caimancito/" rel="bookmark" title="Se sortearon lotes para Caimancito"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/sorteo-lotes-caimancito-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/sorteo-lotes-caimancito-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/sorteo-lotes-caimancito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se sortearon lotes para Caimancito"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/se-sortearon-lotes-para-caimancito/" rel="bookmark" title="Se sortearon lotes para Caimancito">Se sortearon lotes para Caimancito</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/plan-de-mejoramiento-de-calles-y-veredas-en-palpala/" rel="bookmark" title="Plan de Mejoramiento de Calles y Veredas en Palpalá"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/PAN-DE-AZUCAR-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/PAN-DE-AZUCAR-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/PAN-DE-AZUCAR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan de Mejoramiento de Calles y Veredas en Palpalá"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/plan-de-mejoramiento-de-calles-y-veredas-en-palpala/" rel="bookmark" title="Plan de Mejoramiento de Calles y Veredas en Palpalá">Plan de Mejoramiento de Calles y Veredas en Palpalá</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/palpala-acto-por-el-dia-de-la-independencia-en-el-cdi/" rel="bookmark" title="Palpalá: acto por el Día de la Independencia en el CDI"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ACTO-CDI-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ACTO-CDI-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ACTO-CDI-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: acto por el Día de la Independencia en el CDI"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/palpala-acto-por-el-dia-de-la-independencia-en-el-cdi/" rel="bookmark" title="Palpalá: acto por el Día de la Independencia en el CDI">Palpalá: acto por el Día de la Independencia en el CDI</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/salud-ambulancia-equipamiento-y-sala-de-situacion-para-libertador/" rel="bookmark" title="Salud: ambulancia, equipamiento y sala de situación para Libertador"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ambulancia-libertador-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ambulancia-libertador-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/ambulancia-libertador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Salud: ambulancia, equipamiento y sala de situación para Libertador"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/salud-ambulancia-equipamiento-y-sala-de-situacion-para-libertador/" rel="bookmark" title="Salud: ambulancia, equipamiento y sala de situación para Libertador">Salud: ambulancia, equipamiento y sala de situación para Libertador</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/el-operativo-frio-recorre-escuelas-de-la-puna/" rel="bookmark" title="El “Operativo frío” recorre escuelas de la Puna"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/operativo-frio-puna-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/operativo-frio-puna-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/operativo-frio-puna-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El “Operativo frío” recorre escuelas de la Puna"/></a></div><a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/el-operativo-frio-recorre-escuelas-de-la-puna/" rel="bookmark" title="El “Operativo frío” recorre escuelas de la Puna">El “Operativo frío” recorre escuelas de la Puna</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5960259f89ac1" data-td_block_id="td_uid_6_5960259f89ac1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5960259f89ac1" data-td_block_id="td_uid_6_5960259f89ac1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5960259faf012_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5960259faf012"><div id=td_uid_7_5960259faf012 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/se-presento-programa-de-la-fundacion-ensena-por-argentina/" rel="bookmark" title="Se presentó programa de la fundación Enseñá por Argentina"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/enseña-argentina-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/enseña-argentina-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/enseña-argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se presentó programa de la fundación Enseñá por Argentina"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/se-presento-programa-de-la-fundacion-ensena-por-argentina/" rel="bookmark" title="Se presentó programa de la fundación Enseñá por Argentina">Se presentó programa de la fundación Enseñá por Argentina</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/la-escuela-de-huacalera-lleva-el-nombre-de-un-heroe-de-la-independencia/" rel="bookmark" title="La escuela de Huacalera lleva el nombre de un héroe de la Independencia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/isolda-huacalera-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/isolda-huacalera-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/isolda-huacalera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La escuela de Huacalera lleva el nombre de un héroe de la Independencia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/la-escuela-de-huacalera-lleva-el-nombre-de-un-heroe-de-la-independencia/" rel="bookmark" title="La escuela de Huacalera lleva el nombre de un héroe de la Independencia">La escuela de Huacalera lleva el nombre de un héroe de&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/06/capacitan-a-docentes-en-el-uso-de-material-sobre-adicciones/" rel="bookmark" title="Capacitan a docentes en el uso de material sobre adicciones"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/capacitacion-adicciones-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/capacitacion-adicciones-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/capacitacion-adicciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitan a docentes en el uso de material sobre adicciones"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/06/capacitan-a-docentes-en-el-uso-de-material-sobre-adicciones/" rel="bookmark" title="Capacitan a docentes en el uso de material sobre adicciones">Capacitan a docentes en el uso de material sobre adicciones</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/06/el-proximo-viernes-se-realizaran-jornadas-institucionales-en-las-escuelas/" rel="bookmark" title="El próximo viernes se realizarán jornadas institucionales en las escuelas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/docentes-jornadas-12-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/docentes-jornadas-12-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/docentes-jornadas-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El próximo viernes se realizarán jornadas institucionales en las escuelas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/06/el-proximo-viernes-se-realizaran-jornadas-institucionales-en-las-escuelas/" rel="bookmark" title="El próximo viernes se realizarán jornadas institucionales en las escuelas">El próximo viernes se realizarán jornadas institucionales en las escuelas</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/05/cargos-en-escuelas-de-formacion-profesional/" rel="bookmark" title="Cargos en escuelas de formación profesional"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/educacion-gob-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/educacion-gob-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/educacion-gob-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cargos en escuelas de formación profesional"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/05/cargos-en-escuelas-de-formacion-profesional/" rel="bookmark" title="Cargos en escuelas de formación profesional">Cargos en escuelas de formación profesional</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5960259faf012" data-td_block_id="td_uid_7_5960259faf012"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_7_5960259faf012" data-td_block_id="td_uid_7_5960259faf012"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_596025a0173eb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_596025a0173eb"><div id=td_uid_8_596025a0173eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/los-actos-por-el-9-de-julio-se-realizaran-en-humahuaca/" rel="bookmark" title="Los actos por el 9 de Julio se realizarán en Humahuaca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/independencia-humahuaca-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/independencia-humahuaca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/independencia-humahuaca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los actos por el 9 de Julio se realizarán en Humahuaca"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/los-actos-por-el-9-de-julio-se-realizaran-en-humahuaca/" rel="bookmark" title="Los actos por el 9 de Julio se realizarán en Humahuaca">Los actos por el 9 de Julio se realizarán en Humahuaca</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/policias-jujenos-distinguidos-en-el-iv-encuentro-internacional-de-paz/" rel="bookmark" title="Policías jujeños distinguidos en el IV Encuentro Internacional de Paz"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/policias-distinguidos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/policias-distinguidos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/policias-distinguidos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Policías jujeños distinguidos en el IV Encuentro Internacional de Paz"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/policias-jujenos-distinguidos-en-el-iv-encuentro-internacional-de-paz/" rel="bookmark" title="Policías jujeños distinguidos en el IV Encuentro Internacional de Paz">Policías jujeños distinguidos en el IV Encuentro Internacional de Paz</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/disponibilidad-de-horas-catedra-para-el-instituto-superior-de-enfermeria/" rel="bookmark" title="Disponibilidad de horas cátedra para el Instituto Superior de Enfermería"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/05/enfermeras-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/05/enfermeras-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/05/enfermeras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disponibilidad de horas cátedra para el Instituto Superior de Enfermería"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/disponibilidad-de-horas-catedra-para-el-instituto-superior-de-enfermeria/" rel="bookmark" title="Disponibilidad de horas cátedra para el Instituto Superior de Enfermería">Disponibilidad de horas cátedra para el Instituto Superior de Enfermería</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/jornada-sobre-manejo-y-conservacion-de-suelo-en-la-provincia/" rel="bookmark" title="Jornada sobre manejo y conservación de suelo en la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/jornada-suelos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/jornada-suelos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/jornada-suelos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada sobre manejo y conservación de suelo en la provincia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/jornada-sobre-manejo-y-conservacion-de-suelo-en-la-provincia/" rel="bookmark" title="Jornada sobre manejo y conservación de suelo en la provincia">Jornada sobre manejo y conservación de suelo en la provincia</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/restauracion-e-iluminacion-en-el-edificio-historico-de-la-secretaria-de-turismo/" rel="bookmark" title="Restauración e iluminación en el edificio histórico de la Secretaría de Turismo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/secretaria-turismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/secretaria-turismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/secretaria-turismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Restauración e iluminación en el edificio histórico de la Secretaría de Turismo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/restauracion-e-iluminacion-en-el-edificio-historico-de-la-secretaria-de-turismo/" rel="bookmark" title="Restauración e iluminación en el edificio histórico de la Secretaría de Turismo">Restauración e iluminación en el edificio histórico de la Secretaría de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_596025a0173eb" data-td_block_id="td_uid_8_596025a0173eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_596025a0173eb" data-td_block_id="td_uid_8_596025a0173eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_596025a04317a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_596025a04317a"><div id=td_uid_9_596025a04317a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/02/horoscopo-para-julio-2017/" rel="bookmark" title="Horóscopo para julio 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para julio 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/02/horoscopo-para-julio-2017/" rel="bookmark" title="Horóscopo para julio 2017">Horóscopo para julio 2017</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Que dicen los ástros para 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017">Que dicen los ástros para 2017</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Diciembre de 2016"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016">Horóscopo para Diciembre de 2016</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Noviembre de 2016"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016">Horóscopo para Noviembre de 2016</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para Octubre de 2016"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016">Horóscopo para Octubre de 2016</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_596025a04317a" data-td_block_id="td_uid_9_596025a04317a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_596025a04317a" data-td_block_id="td_uid_9_596025a04317a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_596025a056f2b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_10_596025a056f2b"><div id=td_uid_10_596025a056f2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/el-consejo-federal-de-turismo-se-reunio-en-san-martin-de-los-andes/" rel="bookmark" title="El Consejo Federal de Turismo se reunió en San Martín de los Andes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/CFT-Neuquen-Julio-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/CFT-Neuquen-Julio-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/CFT-Neuquen-Julio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Consejo Federal de Turismo se reunió en San Martín de los Andes"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/el-consejo-federal-de-turismo-se-reunio-en-san-martin-de-los-andes/" rel="bookmark" title="El Consejo Federal de Turismo se reunió en San Martín de los Andes">El Consejo Federal de Turismo se reunió en San Martín de&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/01/la-fiatur-2017-suma-voluntades/" rel="bookmark" title="La FIATUR 2017 suma voluntades"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/fiatur-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/fiatur-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/fiatur-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La FIATUR 2017 suma voluntades"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/01/la-fiatur-2017-suma-voluntades/" rel="bookmark" title="La FIATUR 2017 suma voluntades">La FIATUR 2017 suma voluntades</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/la-municipalidad-gestiona-la-calidad-turistica-en-la-ciudad/" rel="bookmark" title="La Municipalidad gestiona la calidad turística en la ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/curso-de-directrices-8-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/curso-de-directrices-8-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/curso-de-directrices-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Municipalidad gestiona la calidad turística en la ciudad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/la-municipalidad-gestiona-la-calidad-turistica-en-la-ciudad/" rel="bookmark" title="La Municipalidad gestiona la calidad turística en la ciudad">La Municipalidad gestiona la calidad turística en la ciudad</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/28/jujuy-la-calidad-turistica-como-objetivo-central/" rel="bookmark" title="Jujuy: la calidad turística como objetivo central"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/reunion-turismo1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/reunion-turismo1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/reunion-turismo1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: la calidad turística como objetivo central"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/28/jujuy-la-calidad-turistica-como-objetivo-central/" rel="bookmark" title="Jujuy: la calidad turística como objetivo central">Jujuy: la calidad turística como objetivo central</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/27/fiatur-2017-ofrecera-propuestas-culturales-gastronomicas-y-promocion-de-destinos-turisticos/" rel="bookmark" title="FIATUR 2017 ofrecerá propuestas culturales, gastronómicas y promoción de destinos turísticos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/fiatur-2017-jujuy-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/fiatur-2017-jujuy-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/fiatur-2017-jujuy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FIATUR 2017 ofrecerá propuestas culturales, gastronómicas y promoción de destinos turísticos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/27/fiatur-2017-ofrecera-propuestas-culturales-gastronomicas-y-promocion-de-destinos-turisticos/" rel="bookmark" title="FIATUR 2017 ofrecerá propuestas culturales, gastronómicas y promoción de destinos turísticos">FIATUR 2017 ofrecerá propuestas culturales, gastronómicas y promoción de destinos turísticos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_596025a056f2b" data-td_block_id="td_uid_10_596025a056f2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_596025a056f2b" data-td_block_id="td_uid_10_596025a056f2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_596025a0847be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_11_596025a0847be"><div id=td_uid_11_596025a0847be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/se-realiza-modificacion-en-el-reglamento-de-concursos-publicos-para-la-seleccion-de-jueces-fiscales-y-defensores/" rel="bookmark" title="Se realiza modificación en el reglamento de concursos públicos para la selección de jueces, fiscales y defensores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/Foto-reunión-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/Foto-reunión-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/Foto-reunión-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realiza modificación en el reglamento de concursos públicos para la selección de jueces, fiscales y defensores"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/se-realiza-modificacion-en-el-reglamento-de-concursos-publicos-para-la-seleccion-de-jueces-fiscales-y-defensores/" rel="bookmark" title="Se realiza modificación en el reglamento de concursos públicos para la selección de jueces, fiscales y defensores">Se realiza modificación en el reglamento de concursos públicos para la&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/homenaje-de-abogados-por-la-noche-de-las-corbatas/" rel="bookmark" title="Homenaje de Abogados por la Noche de las Corbatas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/noche-corbatas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/noche-corbatas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/noche-corbatas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Homenaje de Abogados por la Noche de las Corbatas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/homenaje-de-abogados-por-la-noche-de-las-corbatas/" rel="bookmark" title="Homenaje de Abogados por la Noche de las Corbatas">Homenaje de Abogados por la Noche de las Corbatas</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/06/jujuy-designan-autoridades-de-feria-en-el-stj/" rel="bookmark" title="Jujuy: designan autoridades de feria en el STJ"><img width="207" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-250x182.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-300x218.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-102x75.jpg 102w" sizes="(max-width: 207px) 100vw, 207px" alt="" title="Jujuy: designan autoridades de feria en el STJ"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/06/jujuy-designan-autoridades-de-feria-en-el-stj/" rel="bookmark" title="Jujuy: designan autoridades de feria en el STJ">Jujuy: designan autoridades de feria en el STJ</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/26/por-delitos-cometidos-cerca-de-la-quiaca-condenan-a-un-hombre-y-un-menor-de-edad/" rel="bookmark" title="Por delitos cometidos cerca de La Quiaca: condenan a un hombre y un menor de edad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por delitos cometidos cerca de La Quiaca: condenan a un hombre y un menor de edad"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/26/por-delitos-cometidos-cerca-de-la-quiaca-condenan-a-un-hombre-y-un-menor-de-edad/" rel="bookmark" title="Por delitos cometidos cerca de La Quiaca: condenan a un hombre y un menor de edad">Por delitos cometidos cerca de La Quiaca: condenan a un hombre&#8230;</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/22/declararon-vacantes-once-cargos-en-el-poder-judicial/" rel="bookmark" title="Declararon vacantes once cargos en el Poder Judicial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declararon vacantes once cargos en el Poder Judicial"/></a></div><a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/22/declararon-vacantes-once-cargos-en-el-poder-judicial/" rel="bookmark" title="Declararon vacantes once cargos en el Poder Judicial">Declararon vacantes once cargos en el Poder Judicial</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_596025a0847be" data-td_block_id="td_uid_11_596025a0847be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_596025a0847be" data-td_block_id="td_uid_11_596025a0847be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_596025a0afd17_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_596025a0afd17"><div id=td_uid_12_596025a0afd17 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/26/tras-la-muerte-de-una-mujer-aparecieron-las-sendas-peatonales/" rel="bookmark" title="Tras la muerte de una mujer, aparecieron las sendas peatonales"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras la muerte de una mujer, aparecieron las sendas peatonales"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/26/tras-la-muerte-de-una-mujer-aparecieron-las-sendas-peatonales/" rel="bookmark" title="Tras la muerte de una mujer, aparecieron las sendas peatonales">Tras la muerte de una mujer, aparecieron las sendas peatonales</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/03/30/predicar-con-el-mal-ejemplo/" rel="bookmark" title="Predicar con el (mal) ejemplo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-300x207.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-610x420.jpg 610w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Predicar con el (mal) ejemplo"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/03/30/predicar-con-el-mal-ejemplo/" rel="bookmark" title="Predicar con el (mal) ejemplo">Predicar con el (mal) ejemplo</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/25/tu-vereda-mi-cochera/" rel="bookmark" title="Tu vereda, mi cochera"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tu vereda, mi cochera"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/25/tu-vereda-mi-cochera/" rel="bookmark" title="Tu vereda, mi cochera">Tu vereda, mi cochera</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/19/hacer-las-cosas-bien-no-cuesta-nada/" rel="bookmark" title="Hacer las cosas bien no cuesta nada"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/foto-whatsapp-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/foto-whatsapp-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/foto-whatsapp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hacer las cosas bien no cuesta nada"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/19/hacer-las-cosas-bien-no-cuesta-nada/" rel="bookmark" title="Hacer las cosas bien no cuesta nada">Hacer las cosas bien no cuesta nada</a></h3></div></div></div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/14/veredas-para-todos/" rel="bookmark" title="Veredas para todos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veredas para todos"/></a></div><a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/14/veredas-para-todos/" rel="bookmark" title="Veredas para todos">Veredas para todos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_596025a0afd17" data-td_block_id="td_uid_12_596025a0afd17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_596025a0afd17" data-td_block_id="td_uid_12_596025a0afd17"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default"> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Educación" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se presentó programa de la fundación Enseñá por Argentina</span></div></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-147433" class="post-147433 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion" itemscope itemtype="http://schema.org/Article"> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Se presentó programa de la fundación Enseñá por Argentina</h1> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T18:25:23+00:00" >7 Julio, 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top"> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F07%2F07%2Fse-presento-programa-de-la-fundacion-ensena-por-argentina%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+present%C3%B3+programa+de+la+fundaci%C3%B3n+Ense%C3%B1%C3%A1+por+Argentina&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F07%2F07%2Fse-presento-programa-de-la-fundacion-ensena-por-argentina%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/07/07/se-presento-programa-de-la-fundacion-ensena-por-argentina/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/07/07/se-presento-programa-de-la-fundacion-ensena-por-argentina/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/enseña-argentina.jpg&description=Se+present%C3%B3+programa+de+la+fundaci%C3%B3n+Ense%C3%B1%C3%A1+por+Argentina" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Se+present%C3%B3+programa+de+la+fundaci%C3%B3n+Ense%C3%B1%C3%A1+por+Argentina%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F07%2F07%2Fse-presento-programa-de-la-fundacion-ensena-por-argentina%2F"><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"> <p style="text-align: justify;">Jujuy al día® &#8211; Con la puesta en común de las primeras experiencias, la Fundación Enseñá por Argentina, presentó oficialmente su programa de Liderazgo Social y Educativo que se implementa en cinco escuelas secundarias de la Provincia, en el marco de un convenio con el Ministerio de Educación.</p> <p style="text-align: justify;">La presentación tuvo lugar este jueves en el Bachillerato N° 21, con la presencia de directores, docentes y alumnos de instituciones donde comenzaron a trabajar los PExAs (Profesionales de Enseñá x Argentina), graduados que apoyan a los jóvenes en el desarrollo de sus habilidades  académicas y socio-emocionales.</p> <p style="text-align: justify;">El objetivo del programa es hacer un aporte a la disminución de la desigualdad educativa en todo el país. Jujuy es la quinta provincia que lo instrumenta en cinco instituciones: la Escuela Provincial de Comercio Nº 3 “José Manuel Estrada”, el Bachillerato Provincial Nº 6 “Islas Malvinas”, la Escuela de Educación Técnica Nº 2 ”Profesor Jesús Salazar”, la Escuela Polimodal Nº 3, y el Bachillerato Provincial Nº 21.</p> <p style="text-align: justify;">Al presentar la iniciativa, el director ejecutivo de Enseña por Argentina, Pablo Princz, sostuvo que “nuestro objetivo principal es construir un movimiento que involucre a profesionales para enseñar en comunidades que viven en contexto de vulnerabilidad social y a través de este proyecto trabajando en forma conjunta con estudiantes  y otros actores de la educación.  Nos comprometamos a asegurar a cada persona tenga  la oportunidad de recibir la calidad educativa  que les permita construir un proyecto de vida  y de esta manera contribuir a la concreción de los proyectos de su comunidad”, dijo.</p> <p style="text-align: justify;">La directora del  Bachillerato Provincial Nº 21, Rosa Sánchez, destacó que Enseñá por Argentina es de gran ayuda para los estudiantes ya que resulta un medio para ayudarlos a superar barreras y construir un mejor perfil de liderazgo. “Junto a  docentes y profesionales conseguimos hasta el momento solucionar problemas cotidianos, tuvimos más del 60% de los alumnos en el primer trimestre promocionados. Sin dudas es un buen esfuerzo de los alumnos  y de todos los profesionales y docentes”, afirmó.</p> <p style="text-align: justify;">El profesor David Janco de la Escuela de Educación Técnica Nº 2 “Profesor Raúl Salazar”, explicó que los chicos mejoraron sus aprendizajes en Física a través de clases de apoyo dictadas por los PExAs.</p> <p style="text-align: justify;">A la presentación concurrieron la directora de Planificación, Evaluación e Información Educativa, Vanessa Humacata y la directora de Educación Secundaria, Silvina Camusso, entre otros funcionarios.</p></div><footer>
<div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F07%2F07%2Fse-presento-programa-de-la-fundacion-ensena-por-argentina%2F" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+present%C3%B3+programa+de+la+fundaci%C3%B3n+Ense%C3%B1%C3%A1+por+Argentina&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F07%2F07%2Fse-presento-programa-de-la-fundacion-ensena-por-argentina%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/07/07/se-presento-programa-de-la-fundacion-ensena-por-argentina/" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/07/07/se-presento-programa-de-la-fundacion-ensena-por-argentina/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/enseña-argentina.jpg&description=Se+present%C3%B3+programa+de+la+fundaci%C3%B3n+Ense%C3%B1%C3%A1+por+Argentina" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Se+present%C3%B3+programa+de+la+fundaci%C3%B3n+Ense%C3%B1%C3%A1+por+Argentina%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F07%2F07%2Fse-presento-programa-de-la-fundacion-ensena-por-argentina%2F"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2017/07/07/se-presento-programa-de-la-fundacion-ensena-por-argentina/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jujuyaldia.com.ar/2017/07/07/se-presento-programa-de-la-fundacion-ensena-por-argentina/" data-text="Se presentó programa de la fundación Enseñá por Argentina" data-via="" data-lang="en">tweet</a> </li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2017/07/07/los-actos-por-el-9-de-julio-se-realizaran-en-humahuaca/">Los actos por el 9 de Julio se realizarán en Humahuaca</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2017/07/07/clubes-jujenos-recibieron-subsidios-y-se-sumaron-al-programa-clubes-argentinos/">Clubes jujeños recibieron subsidios y se sumaron al programa “Clubes argentinos”</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2017-07-07T18:25:23+00:00"><meta itemprop="dateModified" content="2017-07-07T18:25:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2017/07/07/se-presento-programa-de-la-fundacion-ensena-por-argentina/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline" content="Se presentó programa de la fundación Enseñá por Argentina"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/enseña-argentina.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"></span>        </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_14_596025a0cc6dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_596025a0cc6dd"><h4 class="td-related-title td-block-title"><a id="td_uid_15_596025a0d2e72" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_596025a0cc6dd" href="#">Artículos relacionados</a><a id="td_uid_16_596025a0d2eb5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_596025a0cc6dd" href="#">Más del autor</a></h4><div id=td_uid_14_596025a0cc6dd class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/la-escuela-de-huacalera-lleva-el-nombre-de-un-heroe-de-la-independencia/" rel="bookmark" title="La escuela de Huacalera lleva el nombre de un héroe de la Independencia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/isolda-huacalera-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/isolda-huacalera-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/isolda-huacalera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La escuela de Huacalera lleva el nombre de un héroe de la Independencia"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/la-escuela-de-huacalera-lleva-el-nombre-de-un-heroe-de-la-independencia/" rel="bookmark" title="La escuela de Huacalera lleva el nombre de un héroe de la Independencia">La escuela de Huacalera lleva el nombre de un héroe de la Independencia</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/06/capacitan-a-docentes-en-el-uso-de-material-sobre-adicciones/" rel="bookmark" title="Capacitan a docentes en el uso de material sobre adicciones"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/capacitacion-adicciones-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/capacitacion-adicciones-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/capacitacion-adicciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitan a docentes en el uso de material sobre adicciones"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/06/capacitan-a-docentes-en-el-uso-de-material-sobre-adicciones/" rel="bookmark" title="Capacitan a docentes en el uso de material sobre adicciones">Capacitan a docentes en el uso de material sobre adicciones</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/06/el-proximo-viernes-se-realizaran-jornadas-institucionales-en-las-escuelas/" rel="bookmark" title="El próximo viernes se realizarán jornadas institucionales en las escuelas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/docentes-jornadas-12-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/docentes-jornadas-12-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/docentes-jornadas-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El próximo viernes se realizarán jornadas institucionales en las escuelas"/></a></div><a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/06/el-proximo-viernes-se-realizaran-jornadas-institucionales-en-las-escuelas/" rel="bookmark" title="El próximo viernes se realizarán jornadas institucionales en las escuelas">El próximo viernes se realizarán jornadas institucionales en las escuelas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_596025a0cc6dd" data-td_block_id="td_uid_14_596025a0cc6dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_14_596025a0cc6dd" data-td_block_id="td_uid_14_596025a0cc6dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">ENVIAR UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/07/se-presento-programa-de-la-fundacion-ensena-por-argentina/#respond" style="display:none;">Cancelar respuesta</a></small></h3> <form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor ingrese su comentario!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-author">Por favor ingrese su nombre aquí</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /> <div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div><div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_777036831" class="gglcptch_recaptcha"></div><noscript>
<div style="width: 302px;"> <div style="width: 302px; height: 422px; position: relative;"> <div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div></noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='147433' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5092bcb808" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <div class="td_block_wrap td_block_2 td_block_widget td_uid_17_596020ba82799_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_596020ba82799"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_17_596020ba82799 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_2 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/07/interrupcion-programada-del-servicio-de-energia-electrica-252/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-2-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-2-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-2-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div><a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/07/interrupcion-programada-del-servicio-de-energia-electrica-252/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T07:25:52+00:00" >7 Julio, 2017</time></span></div><div class="td-excerpt"> Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad de su servicio, se realizarán tareas de mantenimiento y...</div></div></div></div></div><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><center> <a href="http://sansalvadordejujuy.gob.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/muni_FFAVEM.jpg" alt="width="250" height="300" border=""/></a> </center></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_17_596025a105caa_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_17_596025a105caa"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_17_596025a105caa class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_2 td_module_wrap td-animation-stack"> <div class="td-module-image"> <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/07/02/horoscopo-para-julio-2017/" rel="bookmark" title="Horóscopo para julio 2017"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/07/marga-astro-2017-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Horóscopo para julio 2017"/></a></div><a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a></div><h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/07/02/horoscopo-para-julio-2017/" rel="bookmark" title="Horóscopo para julio 2017">Horóscopo para julio 2017</a></h3>
<div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-02T23:47:29+00:00" >2 Julio, 2017</time></span></div><div class="td-excerpt"> ARIES: El mes de julio trae diferentes cambios en la vida de los que pertenecen al signo Aries Los buenos momentos te van a hacer sonreír,...</div></div></div></div></div><aside class="widget widget_text">			<div class="textwidget"><center> <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border=""/></a> </center></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8238914325047704"
data-ad-slot="5911679871"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><aside class="widget widget_recent_comments"><div class="block-title"><span>Comentario Recientes</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2017/07/03/segun-el-perro-santillan-si-milagro-sala-quedara-en-libertad-podria-tomar-algunas-medidas-con-los-que-declaramos-todos-los-hechos/comment-page-1/#comment-4034">Según el “Perro” Santillán, si Milagro Sala quedara en libertad “podría tomar algunas ‘medidas’ con los que declaramos todos los hechos”</a></li><li class="recentcomments"><span class="comment-author-link">Ezequiel</span> en <a href="http://www.jujuyaldia.com.ar/2017/07/07/hemos-avanzado-en-materia-de-salud-en-este-ano-y-medio-mas-que-los-ultimos-veinte-anos/comment-page-1/#comment-4031">“Hemos avanzado en materia de salud en este año y medio más que los últimos veinte años”</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2017/07/03/segun-el-perro-santillan-si-milagro-sala-quedara-en-libertad-podria-tomar-algunas-medidas-con-los-que-declaramos-todos-los-hechos/comment-page-1/#comment-4030">Según el “Perro” Santillán, si Milagro Sala quedara en libertad “podría tomar algunas ‘medidas’ con los que declaramos todos los hechos”</a></li></ul></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2017/07/03/segun-el-perro-santillan-si-milagro-sala-quedara-en-libertad-podria-tomar-algunas-medidas-con-los-que-declaramos-todos-los-hechos/comment-page-1/#comment-4034">Según el “Perro” Santillán, si Milagro Sala quedara en libertad “podría tomar algunas ‘medidas’ con los que declaramos todos los hechos”</a></li><li class="recentcomments"><span class="comment-author-link">Ezequiel</span> en <a href="http://www.jujuyaldia.com.ar/2017/07/07/hemos-avanzado-en-materia-de-salud-en-este-ano-y-medio-mas-que-los-ultimos-veinte-anos/comment-page-1/#comment-4031">“Hemos avanzado en materia de salud en este año y medio más que los últimos veinte años”</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2017/07/03/segun-el-perro-santillan-si-milagro-sala-quedara-en-libertad-podria-tomar-algunas-medidas-con-los-que-declaramos-todos-los-hechos/comment-page-1/#comment-4030">Según el “Perro” Santillán, si Milagro Sala quedara en libertad “podría tomar algunas ‘medidas’ con los que declaramos todos los hechos”</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2017/07/06/informe-sobre-siniestralidad-vial-en-jujuy-la-reduccion-del-numero-de-fallecidos-fue-evidente/comment-page-1/#comment-4029">Informe sobre Siniestralidad Vial en Jujuy: “La reducción del número de fallecidos fue evidente”</a></li><li class="recentcomments"><span class="comment-author-link">RUPERTO</span> en <a href="http://www.jujuyaldia.com.ar/2017/07/03/segun-el-perro-santillan-si-milagro-sala-quedara-en-libertad-podria-tomar-algunas-medidas-con-los-que-declaramos-todos-los-hechos/comment-page-1/#comment-4028">Según el “Perro” Santillán, si Milagro Sala quedara en libertad “podría tomar algunas ‘medidas’ con los que declaramos todos los hechos”</a></li></ul></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img class="td-retina-data" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title=""/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Vimeo"> <i class="td-icon-font td-icon-vimeo"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside class="widget widget_text">			<div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"> <div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><aside class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div><div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_calendar"><div class="block-title"><span>BUSCAR NOTICIAS DÍA A DÍA</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>Octubre 2012</caption> <thead> <tr> <th scope="col" title="Lunes">L</th> <th scope="col" title="Martes">M</th> <th scope="col" title="Miércoles">X</th> <th scope="col" title="Jueves">J</th> <th scope="col" title="Viernes">V</th> <th scope="col" title="Sábado">S</th> <th scope="col" title="Domingo">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2012/09/">&laquo; Sep</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next"><a href="http://www.jujuyaldia.com.ar/2012/11/">Nov &raquo;</a></td> </tr> </tfoot> <tbody> <tr><td><a href="http://www.jujuyaldia.com.ar/2012/10/01/" aria-label="Entradas publicadas el 1 October, 2012">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/02/" aria-label="Entradas publicadas el 2 October, 2012">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/03/" aria-label="Entradas publicadas el 3 October, 2012">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/04/" aria-label="Entradas publicadas el 4 October, 2012">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/05/" aria-label="Entradas publicadas el 5 October, 2012">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/06/" aria-label="Entradas publicadas el 6 October, 2012">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/07/" aria-label="Entradas publicadas el 7 October, 2012">7</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2012/10/08/" aria-label="Entradas publicadas el 8 October, 2012">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/09/" aria-label="Entradas publicadas el 9 October, 2012">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/10/" aria-label="Entradas publicadas el 10 October, 2012">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/11/" aria-label="Entradas publicadas el 11 October, 2012">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/12/" aria-label="Entradas publicadas el 12 October, 2012">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/13/" aria-label="Entradas publicadas el 13 October, 2012">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/14/" aria-label="Entradas publicadas el 14 October, 2012">14</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2012/10/15/" aria-label="Entradas publicadas el 15 October, 2012">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/16/" aria-label="Entradas publicadas el 16 October, 2012">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/17/" aria-label="Entradas publicadas el 17 October, 2012">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/18/" aria-label="Entradas publicadas el 18 October, 2012">18</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/19/" aria-label="Entradas publicadas el 19 October, 2012">19</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/20/" aria-label="Entradas publicadas el 20 October, 2012">20</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/21/" aria-label="Entradas publicadas el 21 October, 2012">21</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2012/10/22/" aria-label="Entradas publicadas el 22 October, 2012">22</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/23/" aria-label="Entradas publicadas el 23 October, 2012">23</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/24/" aria-label="Entradas publicadas el 24 October, 2012">24</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/25/" aria-label="Entradas publicadas el 25 October, 2012">25</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/26/" aria-label="Entradas publicadas el 26 October, 2012">26</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/27/" aria-label="Entradas publicadas el 27 October, 2012">27</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/28/" aria-label="Entradas publicadas el 28 October, 2012">28</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2012/10/29/" aria-label="Entradas publicadas el 29 October, 2012">29</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/30/" aria-label="Entradas publicadas el 30 October, 2012">30</a></td><td><a href="http://www.jujuyaldia.com.ar/2012/10/31/" aria-label="Entradas publicadas el 31 October, 2012">31</a></td> <td class="pad" colspan="4">&nbsp;</td> </tr> </tbody> </table></div></aside><aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"> <caption>Julio 2017</caption> <thead> <tr> <th scope="col" title="Lunes">L</th> <th scope="col" title="Martes">M</th> <th scope="col" title="Miércoles">X</th> <th scope="col" title="Jueves">J</th> <th scope="col" title="Viernes">V</th> <th scope="col" title="Sábado">S</th> <th scope="col" title="Domingo">D</th> </tr> </thead> <tfoot> <tr> <td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2017/06/">&laquo; Jun</a></td> <td class="pad">&nbsp;</td> <td colspan="3" id="next" class="pad">&nbsp;</td> </tr> </tfoot> <tbody> <tr> <td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2017/07/01/" aria-label="Entradas publicadas el 1 July, 2017">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/07/02/" aria-label="Entradas publicadas el 2 July, 2017">2</a></td> </tr> <tr> <td><a href="http://www.jujuyaldia.com.ar/2017/07/03/" aria-label="Entradas publicadas el 3 July, 2017">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/07/04/" aria-label="Entradas publicadas el 4 July, 2017">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/07/05/" aria-label="Entradas publicadas el 5 July, 2017">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/07/06/" aria-label="Entradas publicadas el 6 July, 2017">6</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2017/07/07/" aria-label="Entradas publicadas el 7 July, 2017">7</a></td><td>8</td><td>9</td> </tr> <tr> <td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td> </tr> <tr> <td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td> </tr> <tr> <td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td> </tr> <tr> <td>31</td> <td class="pad" colspan="6">&nbsp;</td> </tr> </tbody> </table></div></aside></div></div></div></div></div><style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a> <div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_596025a1526fa"></textarea>
<div id="td_live_css_uid_1_596025a1526fa" class="td-code-editor"></div></div></div><footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div><link rel='stylesheet' id='google-fonts-style-css' wpfc-href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all'/>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};</script>
<script>var gglcptch_pre={"messages":{"in_progress":"Por favor espere hasta que se carga Google reCAPTCHA.","timeout":"Error al cargar Google reCAPTCHA. Por favor, compruebe su conexi\u00f3n a internet y vuelva a cargar esta p\u00e1gina."}};</script>
<script>var gglcptch={"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"ajaxurl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","error_msg":"Error :&nbsp;Ha introducido un valor incorrecto de reCAPTCHA.","nonce":"c026cd057d","visibility":false,"excluded_forms":""}};</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1499044368index.js' type="text/javascript"></script>
<script>window.tdwGlobal={"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"01e3ab90ac","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper1";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script type="application/ld+json">{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "http://www.jujuyaldia.com.ar/",
"name": "Inicio"
}},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "http://www.jujuyaldia.com.ar/category/educacion/",
"name": "Educación"
}},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "http://www.jujuyaldia.com.ar/2017/07/07/se-presento-programa-de-la-fundacion-ensena-por-argentina/",
"name": "Se presentó programa de la fundación Enseñá por Argentina"
}}    ]
}</script>
<script>var fb_timeout=null;
var fb_opts={ 'overlayShow':true, 'hideOnOverlayClick':true, 'showCloseButton':true, 'margin':20, 'centerOnScroll':true, 'enableEscapeButton':true, 'autoScale':true };
var easy_fancybox_handler=function(){
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('div.gallery');
fb_IMG_sections.each(function(){ jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox(jQuery.extend({}, fb_opts, { 'transitionIn':'elastic', 'easingIn':'easeOutBack', 'transitionOut':'elastic', 'easingOut':'easeInBack', 'opacity':false, 'hideOnContentClick':false, 'titleShow':true, 'titlePosition':'over', 'titleFromAlt':true, 'showNavArrows':true, 'enableKeyboardNav':true, 'cyclic':false }));
}
var easy_fancybox_auto=function(){
setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}</script>
<script>var block_td_uid_2_5960259ec2ed5=new tdBlock();
block_td_uid_2_5960259ec2ed5.id="td_uid_2_5960259ec2ed5";
block_td_uid_2_5960259ec2ed5.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5960259ec2ed5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5960259ec2ed5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5960259ec2ed5.td_column_number="3";
block_td_uid_2_5960259ec2ed5.block_type="td_block_mega_menu";
block_td_uid_2_5960259ec2ed5.post_count="5";
block_td_uid_2_5960259ec2ed5.found_posts="6549";
block_td_uid_2_5960259ec2ed5.header_color="";
block_td_uid_2_5960259ec2ed5.ajax_pagination_infinite_stop="";
block_td_uid_2_5960259ec2ed5.max_num_pages="1310";
tdBlocksArray.push(block_td_uid_2_5960259ec2ed5);</script>
<script>var block_td_uid_3_5960259f41aa4=new tdBlock();
block_td_uid_3_5960259f41aa4.id="td_uid_3_5960259f41aa4";
block_td_uid_3_5960259f41aa4.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5960259f41aa4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5960259f41aa4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5960259f41aa4.td_column_number="3";
block_td_uid_3_5960259f41aa4.block_type="td_block_mega_menu";
block_td_uid_3_5960259f41aa4.post_count="5";
block_td_uid_3_5960259f41aa4.found_posts="5040";
block_td_uid_3_5960259f41aa4.header_color="";
block_td_uid_3_5960259f41aa4.ajax_pagination_infinite_stop="";
block_td_uid_3_5960259f41aa4.max_num_pages="1008";
tdBlocksArray.push(block_td_uid_3_5960259f41aa4);</script>
<script>var block_td_uid_4_5960259f60072=new tdBlock();
block_td_uid_4_5960259f60072.id="td_uid_4_5960259f60072";
block_td_uid_4_5960259f60072.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5960259f60072_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5960259f60072_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5960259f60072.td_column_number="3";
block_td_uid_4_5960259f60072.block_type="td_block_mega_menu";
block_td_uid_4_5960259f60072.post_count="5";
block_td_uid_4_5960259f60072.found_posts="1655";
block_td_uid_4_5960259f60072.header_color="";
block_td_uid_4_5960259f60072.ajax_pagination_infinite_stop="";
block_td_uid_4_5960259f60072.max_num_pages="331";
tdBlocksArray.push(block_td_uid_4_5960259f60072);</script>
<script>var block_td_uid_5_5960259f7bc9e=new tdBlock();
block_td_uid_5_5960259f7bc9e.id="td_uid_5_5960259f7bc9e";
block_td_uid_5_5960259f7bc9e.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5960259f7bc9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5960259f7bc9e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5960259f7bc9e.td_column_number="3";
block_td_uid_5_5960259f7bc9e.block_type="td_block_mega_menu";
block_td_uid_5_5960259f7bc9e.post_count="5";
block_td_uid_5_5960259f7bc9e.found_posts="337";
block_td_uid_5_5960259f7bc9e.header_color="";
block_td_uid_5_5960259f7bc9e.ajax_pagination_infinite_stop="";
block_td_uid_5_5960259f7bc9e.max_num_pages="68";
tdBlocksArray.push(block_td_uid_5_5960259f7bc9e);</script>
<script>var block_td_uid_6_5960259f89ac1=new tdBlock();
block_td_uid_6_5960259f89ac1.id="td_uid_6_5960259f89ac1";
block_td_uid_6_5960259f89ac1.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5960259f89ac1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5960259f89ac1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5960259f89ac1.td_column_number="3";
block_td_uid_6_5960259f89ac1.block_type="td_block_mega_menu";
block_td_uid_6_5960259f89ac1.post_count="5";
block_td_uid_6_5960259f89ac1.found_posts="1936";
block_td_uid_6_5960259f89ac1.header_color="";
block_td_uid_6_5960259f89ac1.ajax_pagination_infinite_stop="";
block_td_uid_6_5960259f89ac1.max_num_pages="388";
tdBlocksArray.push(block_td_uid_6_5960259f89ac1);</script>
<script>var block_td_uid_7_5960259faf012=new tdBlock();
block_td_uid_7_5960259faf012.id="td_uid_7_5960259faf012";
block_td_uid_7_5960259faf012.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5960259faf012_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5960259faf012_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5960259faf012.td_column_number="3";
block_td_uid_7_5960259faf012.block_type="td_block_mega_menu";
block_td_uid_7_5960259faf012.post_count="5";
block_td_uid_7_5960259faf012.found_posts="2103";
block_td_uid_7_5960259faf012.header_color="";
block_td_uid_7_5960259faf012.ajax_pagination_infinite_stop="";
block_td_uid_7_5960259faf012.max_num_pages="421";
tdBlocksArray.push(block_td_uid_7_5960259faf012);</script>
<script>var block_td_uid_8_596025a0173eb=new tdBlock();
block_td_uid_8_596025a0173eb.id="td_uid_8_596025a0173eb";
block_td_uid_8_596025a0173eb.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_596025a0173eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_596025a0173eb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_596025a0173eb.td_column_number="3";
block_td_uid_8_596025a0173eb.block_type="td_block_mega_menu";
block_td_uid_8_596025a0173eb.post_count="5";
block_td_uid_8_596025a0173eb.found_posts="4797";
block_td_uid_8_596025a0173eb.header_color="";
block_td_uid_8_596025a0173eb.ajax_pagination_infinite_stop="";
block_td_uid_8_596025a0173eb.max_num_pages="960";
tdBlocksArray.push(block_td_uid_8_596025a0173eb);</script>
<script>var block_td_uid_9_596025a04317a=new tdBlock();
block_td_uid_9_596025a04317a.id="td_uid_9_596025a04317a";
block_td_uid_9_596025a04317a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_596025a04317a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_596025a04317a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_596025a04317a.td_column_number="3";
block_td_uid_9_596025a04317a.block_type="td_block_mega_menu";
block_td_uid_9_596025a04317a.post_count="5";
block_td_uid_9_596025a04317a.found_posts="22";
block_td_uid_9_596025a04317a.header_color="";
block_td_uid_9_596025a04317a.ajax_pagination_infinite_stop="";
block_td_uid_9_596025a04317a.max_num_pages="5";
tdBlocksArray.push(block_td_uid_9_596025a04317a);</script>
<script>var block_td_uid_10_596025a056f2b=new tdBlock();
block_td_uid_10_596025a056f2b.id="td_uid_10_596025a056f2b";
block_td_uid_10_596025a056f2b.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_596025a056f2b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_596025a056f2b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_596025a056f2b.td_column_number="3";
block_td_uid_10_596025a056f2b.block_type="td_block_mega_menu";
block_td_uid_10_596025a056f2b.post_count="5";
block_td_uid_10_596025a056f2b.found_posts="777";
block_td_uid_10_596025a056f2b.header_color="";
block_td_uid_10_596025a056f2b.ajax_pagination_infinite_stop="";
block_td_uid_10_596025a056f2b.max_num_pages="156";
tdBlocksArray.push(block_td_uid_10_596025a056f2b);</script>
<script>var block_td_uid_11_596025a0847be=new tdBlock();
block_td_uid_11_596025a0847be.id="td_uid_11_596025a0847be";
block_td_uid_11_596025a0847be.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_596025a0847be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_596025a0847be_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_596025a0847be.td_column_number="3";
block_td_uid_11_596025a0847be.block_type="td_block_mega_menu";
block_td_uid_11_596025a0847be.post_count="5";
block_td_uid_11_596025a0847be.found_posts="567";
block_td_uid_11_596025a0847be.header_color="";
block_td_uid_11_596025a0847be.ajax_pagination_infinite_stop="";
block_td_uid_11_596025a0847be.max_num_pages="114";
tdBlocksArray.push(block_td_uid_11_596025a0847be);</script>
<script>var block_td_uid_12_596025a0afd17=new tdBlock();
block_td_uid_12_596025a0afd17.id="td_uid_12_596025a0afd17";
block_td_uid_12_596025a0afd17.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_596025a0afd17_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_596025a0afd17_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_596025a0afd17.td_column_number="3";
block_td_uid_12_596025a0afd17.block_type="td_block_mega_menu";
block_td_uid_12_596025a0afd17.post_count="5";
block_td_uid_12_596025a0afd17.found_posts="67";
block_td_uid_12_596025a0afd17.header_color="";
block_td_uid_12_596025a0afd17.ajax_pagination_infinite_stop="";
block_td_uid_12_596025a0afd17.max_num_pages="14";
tdBlocksArray.push(block_td_uid_12_596025a0afd17);</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>var block_td_uid_14_596025a0cc6dd=new tdBlock();
block_td_uid_14_596025a0cc6dd.id="td_uid_14_596025a0cc6dd";
block_td_uid_14_596025a0cc6dd.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_596025a0cc6dd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_596025a0cc6dd_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":147433,"live_filter_cur_post_author":"1854","block_template_id":""}';
block_td_uid_14_596025a0cc6dd.td_column_number="3";
block_td_uid_14_596025a0cc6dd.block_type="td_block_related_posts";
block_td_uid_14_596025a0cc6dd.post_count="3";
block_td_uid_14_596025a0cc6dd.found_posts="2102";
block_td_uid_14_596025a0cc6dd.header_color="";
block_td_uid_14_596025a0cc6dd.ajax_pagination_infinite_stop="";
block_td_uid_14_596025a0cc6dd.max_num_pages="701";
tdBlocksArray.push(block_td_uid_14_596025a0cc6dd);</script>
<script>var block_td_uid_17_596020ba82799=new tdBlock();
block_td_uid_17_596020ba82799.id="td_uid_17_596020ba82799";
block_td_uid_17_596020ba82799.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"\u00daltimo Momento","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_596020ba82799_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_596020ba82799_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_596020ba82799.td_column_number="1";
block_td_uid_17_596020ba82799.block_type="td_block_2";
block_td_uid_17_596020ba82799.post_count="1";
block_td_uid_17_596020ba82799.found_posts="2512";
block_td_uid_17_596020ba82799.header_color="#";
block_td_uid_17_596020ba82799.ajax_pagination_infinite_stop="";
block_td_uid_17_596020ba82799.max_num_pages="2512";
tdBlocksArray.push(block_td_uid_17_596020ba82799);</script>
<script>var block_td_uid_17_596025a105caa=new tdBlock();
block_td_uid_17_596025a105caa.id="td_uid_17_596025a105caa";
block_td_uid_17_596025a105caa.atts='{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"Astrolog\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_596025a105caa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_596025a105caa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_17_596025a105caa.td_column_number="1";
block_td_uid_17_596025a105caa.block_type="td_block_2";
block_td_uid_17_596025a105caa.post_count="1";
block_td_uid_17_596025a105caa.found_posts="22";
block_td_uid_17_596025a105caa.header_color="#";
block_td_uid_17_596025a105caa.ajax_pagination_infinite_stop="";
block_td_uid_17_596025a105caa.max_num_pages="22";
tdBlocksArray.push(block_td_uid_17_596025a105caa);</script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/60259d87b9406e6ea8a09aa6a5c1c29d/1499044386index.js' type="text/javascript"></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.30'></script>
<script src='//www.jujuyaldia.com.ar/wp-content/cache/wpfc-minified/ac136fc5c23bb774df590fd9c1bc5fdd/1499044386index.js' type="text/javascript"></script>
<script>(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper1/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper1';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script>jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script>(function(jQuery, undefined){
jQuery(window).ready(function(){
if('undefined'!==typeof tdcAdminIFrameUI){
var $liveIframe=tdcAdminIFrameUI.getLiveIframe();
if($liveIframe.length){
$liveIframe.load(function(){
$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');
});
}}
});
})(jQuery);</script>
<script>jQuery(window).load(function (){
if('undefined'!==typeof tdLiveCssInject){
tdLiveCssInject.init();
var editor_textarea=jQuery('.td_live_css_uid_1_596025a1526fa');
var languageTools=ace.require("ace/ext/language_tools");
var tdcCompleter={
getCompletions: function (editor, session, pos, prefix, callback){
if(prefix.length===0){
callback(null, []);
return
}
if('undefined'!==typeof tdcAdminIFrameUI){
var data={
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if(!_.isUndefined(data.error)){
tdcDebug.log(data.error);
}
if(!_.isUndefined(data.getShortcode)){
var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results=data.getShortcode.match(regex);
var elClasses={};
for (var i=0; i < results.length; i++){
var currentClasses=results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j=0; j < currentClasses.length; j++){
if(_.isUndefined(elClasses[currentClasses[j]])){
elClasses[currentClasses[j]]='';
}}
}
var arrElClasses=[];
for (var prop in elClasses){
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item){
return {
name: item,
value: item,
meta: 'in_page'
}}));
}}
}};
languageTools.addCompleter(tdcCompleter);
window.editor=ace.edit("td_live_css_uid_1_596025a1526fa");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
window.editorChangeHandler=function (){
//tdwState.lessWasEdited=true;
window.onbeforeunload=function (){
if(tdwState.lessWasEdited){
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue=editor.getSession().getValue();
editor_textarea.val(editorValue);
if('undefined'!==typeof tdcAdminIFrameUI){
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}});</script>
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 8.2445340156555 seconds, on 07-07-17 21:21:57 -->