<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Corrupción en Jujuy: investigan irregularidades en el manejo de fondos para obras en la Puna | Jujuy al día®</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/barrancas.jpg" /><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Corrupción en Jujuy: investigan irregularidades en el manejo de fondos para obras en la Puna RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2017/06/30/corrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper1/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper1/includes/demos/sport/demo_style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Problemática de los suicidios en Jujuy: realizan importante estudio de casos de los últimos 10 años' href='http://www.jujuyaldia.com.ar/2017/06/30/problematica-de-los-suicidios-en-jujuy-realizan-importante-estudio-de-casos-de-los-ultimos-10-anos/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://www.jujuyaldia.com.ar/2017/06/30/corrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna/" />
<link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=146495' />
<link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F06%2F30%2Fcorrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F06%2F30%2Fcorrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna%2F&#038;format=xml" />
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/","wpRestNonce":"83d1682794","wpRestUrl":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.jujuyaldia.com.ar/2017/06/30/corrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper1";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1435352-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.jujuyaldia.com.ar/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.jujuyaldia.com.ar/category/portada/",
                                "name": "Portada"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.jujuyaldia.com.ar/2017/06/30/corrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna/",
                                "name": "Corrupción en Jujuy: investigan irregularidades en el manejo de fondos para obras..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" />
<meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<!--[if IE 8]>
<style type="text/css">
.fancybox-ie #fancybox-title-over{background-image:url(http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png); }
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width: 100%;}#fancybox-bg-ne{top:-20px;right:-20px;}#fancybox-bg-e{top:0;right:-20px;height:100%;}#fancybox-bg-se{bottom:-20px;right:-20px;}#fancybox-bg-s{bottom:-20px;left:0;width:100%;}#fancybox-bg-sw{bottom:-20px;left:-20px;}#fancybox-bg-w{top:0;left:-20px;height:100%;}#fancybox-bg-nw {top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png", sizingMethod="scale");}
</style>
<![endif]-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-146495 single-format-standard corrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li>
<li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li>
<li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li>
<li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li>
	</ul>
</li>
	<li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
	<li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
	<li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li>
	<li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Viernes, Junio 30, 2017
            </div>
        </div>
    </div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/">
            <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/>
            <span class="td-visual-hidden">Jujuy al día®</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="#"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/banner-ejesa.jpg"/></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/">
			<img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/">
			<img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_595636253e14e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_595636253e14e" ><script>var block_td_uid_2_595636253e14e = new tdBlock();
block_td_uid_2_595636253e14e.id = "td_uid_2_595636253e14e";
block_td_uid_2_595636253e14e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_595636253e14e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_595636253e14e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_595636253e14e.td_column_number = "3";
block_td_uid_2_595636253e14e.block_type = "td_block_mega_menu";
block_td_uid_2_595636253e14e.post_count = "5";
block_td_uid_2_595636253e14e.found_posts = "6528";
block_td_uid_2_595636253e14e.header_color = "";
block_td_uid_2_595636253e14e.ajax_pagination_infinite_stop = "";
block_td_uid_2_595636253e14e.max_num_pages = "1306";
tdBlocksArray.push(block_td_uid_2_595636253e14e);
</script><div id=td_uid_2_595636253e14e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/30/detienen-a-sujeto-luego-que-amenazara-a-su-ex-pareja-con-un-arma-blanca/" rel="bookmark" title="Detienen a sujeto luego que amenazara a su ex pareja con un arma blanca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/arma-blanca-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/arma-blanca-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/arma-blanca-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a sujeto luego que amenazara a su ex pareja con un arma blanca"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/30/detienen-a-sujeto-luego-que-amenazara-a-su-ex-pareja-con-un-arma-blanca/" rel="bookmark" title="Detienen a sujeto luego que amenazara a su ex pareja con un arma blanca">Detienen a sujeto luego que amenazara a su ex pareja con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/clausuraron-local-comercial-en-pleno-casco-centrico/" rel="bookmark" title="Clausuraron local comercial en pleno casco céntrico"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper1/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/clausuraron-local-comercial-en-pleno-casco-centrico/" rel="bookmark" title="Clausuraron local comercial en pleno casco céntrico">Clausuraron local comercial en pleno casco céntrico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/choque-en-cadena-sobre-ruta-9/" rel="bookmark" title="Choque en cadena sobre ruta 9"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/choque-ruta-9-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/choque-ruta-9-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/choque-ruta-9-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Choque en cadena sobre ruta 9"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/choque-en-cadena-sobre-ruta-9/" rel="bookmark" title="Choque en cadena sobre ruta 9">Choque en cadena sobre ruta 9</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/persona-buscada-220/" rel="bookmark" title="Persona buscada"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Persona buscada"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/persona-buscada-220/" rel="bookmark" title="Persona buscada">Persona buscada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/28/demorado-al-ocasionar-disturbios-en-un-local-comercial/" rel="bookmark" title="Demorado al ocasionar disturbios en un local comercial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/detenido-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/detenido-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/detenido-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demorado al ocasionar disturbios en un local comercial"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/28/demorado-al-ocasionar-disturbios-en-un-local-comercial/" rel="bookmark" title="Demorado al ocasionar disturbios en un local comercial">Demorado al ocasionar disturbios en un local comercial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_595636253e14e" data-td_block_id="td_uid_2_595636253e14e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_595636253e14e" data-td_block_id="td_uid_2_595636253e14e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59563625700de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59563625700de" ><script>var block_td_uid_3_59563625700de = new tdBlock();
block_td_uid_3_59563625700de.id = "td_uid_3_59563625700de";
block_td_uid_3_59563625700de.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59563625700de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59563625700de_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59563625700de.td_column_number = "3";
block_td_uid_3_59563625700de.block_type = "td_block_mega_menu";
block_td_uid_3_59563625700de.post_count = "5";
block_td_uid_3_59563625700de.found_posts = "5008";
block_td_uid_3_59563625700de.header_color = "";
block_td_uid_3_59563625700de.ajax_pagination_infinite_stop = "";
block_td_uid_3_59563625700de.max_num_pages = "1002";
tdBlocksArray.push(block_td_uid_3_59563625700de);
</script><div id=td_uid_3_59563625700de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/30/nueva-entrega-de-ambulancia-en-san-pedro/" rel="bookmark" title="Nueva entrega de ambulancia en San Pedro"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/ambulancia-san-pedro-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/ambulancia-san-pedro-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/ambulancia-san-pedro-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva entrega de ambulancia en San Pedro"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/30/nueva-entrega-de-ambulancia-en-san-pedro/" rel="bookmark" title="Nueva entrega de ambulancia en San Pedro">Nueva entrega de ambulancia en San Pedro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/30/la-legislatura-de-jujuy-firmo-convenio-de-cooperacion-con-la-fundacion-konrad-adenauer-para-la-formacion-ciudadana-y-politica/" rel="bookmark" title="La Legislatura de Jujuy firmó Convenio de Cooperación con la Fundación Konrad Adenauer para la formación ciudadana y política"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/convenio-Adenauer-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/convenio-Adenauer-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/convenio-Adenauer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Legislatura de Jujuy firmó Convenio de Cooperación con la Fundación Konrad Adenauer para la formación ciudadana y política"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/30/la-legislatura-de-jujuy-firmo-convenio-de-cooperacion-con-la-fundacion-konrad-adenauer-para-la-formacion-ciudadana-y-politica/" rel="bookmark" title="La Legislatura de Jujuy firmó Convenio de Cooperación con la Fundación Konrad Adenauer para la formación ciudadana y política">La Legislatura de Jujuy firmó Convenio de Cooperación con la Fundación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/30/acuerdo-para-mejorar-el-control-migratorio/" rel="bookmark" title="Acuerdo para mejorar el control migratorio"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/acuerdo-control-migratorio-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/acuerdo-control-migratorio-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/acuerdo-control-migratorio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdo para mejorar el control migratorio"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/30/acuerdo-para-mejorar-el-control-migratorio/" rel="bookmark" title="Acuerdo para mejorar el control migratorio">Acuerdo para mejorar el control migratorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/30/fortalecimiento-en-calidad-para-el-sector-carpintero/" rel="bookmark" title="Fortalecimiento en calidad para el sector carpintero"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/fortalecimiento-sector-carpintero-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/fortalecimiento-sector-carpintero-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/fortalecimiento-sector-carpintero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fortalecimiento en calidad para el sector carpintero"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/30/fortalecimiento-en-calidad-para-el-sector-carpintero/" rel="bookmark" title="Fortalecimiento en calidad para el sector carpintero">Fortalecimiento en calidad para el sector carpintero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/30/apertura-de-la-x-edicion-de-la-catedra-konrad-adenauer-en-jujuy/" rel="bookmark" title="Apertura de la X Edición de la cátedra Konrad Adenauer en Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/catedra-legi-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/catedra-legi-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/catedra-legi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apertura de la X Edición de la cátedra Konrad Adenauer en Jujuy"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/30/apertura-de-la-x-edicion-de-la-catedra-konrad-adenauer-en-jujuy/" rel="bookmark" title="Apertura de la X Edición de la cátedra Konrad Adenauer en Jujuy">Apertura de la X Edición de la cátedra Konrad Adenauer en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59563625700de" data-td_block_id="td_uid_3_59563625700de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59563625700de" data-td_block_id="td_uid_3_59563625700de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_595636258dc5a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_595636258dc5a" ><script>var block_td_uid_4_595636258dc5a = new tdBlock();
block_td_uid_4_595636258dc5a.id = "td_uid_4_595636258dc5a";
block_td_uid_4_595636258dc5a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_595636258dc5a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_595636258dc5a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_595636258dc5a.td_column_number = "3";
block_td_uid_4_595636258dc5a.block_type = "td_block_mega_menu";
block_td_uid_4_595636258dc5a.post_count = "5";
block_td_uid_4_595636258dc5a.found_posts = "1649";
block_td_uid_4_595636258dc5a.header_color = "";
block_td_uid_4_595636258dc5a.ajax_pagination_infinite_stop = "";
block_td_uid_4_595636258dc5a.max_num_pages = "330";
tdBlocksArray.push(block_td_uid_4_595636258dc5a);
</script><div id=td_uid_4_595636258dc5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/30/capacitacion-de-arbitraje-de-basquetbol-en-libertador-general-san-martin/" rel="bookmark" title="Capacitación de arbitraje de basquetbol en Libertador General San Martín"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/arbitraje-basquet-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/arbitraje-basquet-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/arbitraje-basquet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitación de arbitraje de basquetbol en Libertador General San Martín"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/30/capacitacion-de-arbitraje-de-basquetbol-en-libertador-general-san-martin/" rel="bookmark" title="Capacitación de arbitraje de basquetbol en Libertador General San Martín">Capacitación de arbitraje de basquetbol en Libertador General San Martín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/sigue-desarrollandose-el-parador-saludable-en-la-ciudad-cultural/" rel="bookmark" title="Sigue desarrollándose el parador saludable en la Ciudad Cultural"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/parador-saludable-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/parador-saludable-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/parador-saludable-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sigue desarrollándose el parador saludable en la Ciudad Cultural"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/sigue-desarrollandose-el-parador-saludable-en-la-ciudad-cultural/" rel="bookmark" title="Sigue desarrollándose el parador saludable en la Ciudad Cultural">Sigue desarrollándose el parador saludable en la Ciudad Cultural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/28/carlos-mac-allister-visito-instalaciones-deportivas-de-nuestra-provincia/" rel="bookmark" title="Carlos Mac Allister visitó instalaciones deportivas de nuestra provincia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/mac-alister-deportes-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/mac-alister-deportes-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/mac-alister-deportes-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Mac Allister visitó instalaciones deportivas de nuestra provincia"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/28/carlos-mac-allister-visito-instalaciones-deportivas-de-nuestra-provincia/" rel="bookmark" title="Carlos Mac Allister visitó instalaciones deportivas de nuestra provincia">Carlos Mac Allister visitó instalaciones deportivas de nuestra provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/26/la-experiencia-puma-una-jornada-a-puro-rugby-con-los-ninos/" rel="bookmark" title="La experiencia Puma: una jornada a puro rugby con los niños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/puma-4-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/puma-4-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/puma-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La experiencia Puma: una jornada a puro rugby con los niños"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/26/la-experiencia-puma-una-jornada-a-puro-rugby-con-los-ninos/" rel="bookmark" title="La experiencia Puma: una jornada a puro rugby con los niños">La experiencia Puma: una jornada a puro rugby con los niños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/26/futbol-femenino-finalizo-el-encuentro-mujer-parte-del-futbol/" rel="bookmark" title="Fútbol femenino: finalizó el encuentro “Mujer parte del fútbol”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/Torneo-de-futbol-B-Chijra-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/Torneo-de-futbol-B-Chijra-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/Torneo-de-futbol-B-Chijra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fútbol femenino: finalizó el encuentro “Mujer parte del fútbol”"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/26/futbol-femenino-finalizo-el-encuentro-mujer-parte-del-futbol/" rel="bookmark" title="Fútbol femenino: finalizó el encuentro “Mujer parte del fútbol”">Fútbol femenino: finalizó el encuentro “Mujer parte del fútbol”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_595636258dc5a" data-td_block_id="td_uid_4_595636258dc5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_595636258dc5a" data-td_block_id="td_uid_4_595636258dc5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59563625b6d98_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59563625b6d98" ><script>var block_td_uid_5_59563625b6d98 = new tdBlock();
block_td_uid_5_59563625b6d98.id = "td_uid_5_59563625b6d98";
block_td_uid_5_59563625b6d98.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59563625b6d98_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59563625b6d98_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59563625b6d98.td_column_number = "3";
block_td_uid_5_59563625b6d98.block_type = "td_block_mega_menu";
block_td_uid_5_59563625b6d98.post_count = "5";
block_td_uid_5_59563625b6d98.found_posts = "336";
block_td_uid_5_59563625b6d98.header_color = "";
block_td_uid_5_59563625b6d98.ajax_pagination_infinite_stop = "";
block_td_uid_5_59563625b6d98.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_5_59563625b6d98);
</script><div id=td_uid_5_59563625b6d98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/08/embargo-del-sueldo-del-trabajador-el-empleador-debe-retener-tambien-un-porcentaje-de-la-indemnizacion-si-lo-despide/" rel="bookmark" title="Embargo del sueldo del trabajador: ¿el empleador debe retener también un porcentaje de la indemnización si lo despide?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Embargo del sueldo del trabajador: ¿el empleador debe retener también un porcentaje de la indemnización si lo despide?"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/08/embargo-del-sueldo-del-trabajador-el-empleador-debe-retener-tambien-un-porcentaje-de-la-indemnizacion-si-lo-despide/" rel="bookmark" title="Embargo del sueldo del trabajador: ¿el empleador debe retener también un porcentaje de la indemnización si lo despide?">Embargo del sueldo del trabajador: ¿el empleador debe retener también un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/30/milagro-sala-la-biblia-y-el-calefon/" rel="bookmark" title="Milagro Sala, la Biblia y el calefón"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Silvia-Giacoppo-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Silvia-Giacoppo-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Silvia-Giacoppo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Milagro Sala, la Biblia y el calefón"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/30/milagro-sala-la-biblia-y-el-calefon/" rel="bookmark" title="Milagro Sala, la Biblia y el calefón">Milagro Sala, la Biblia y el calefón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/19/cuando-se-va-olvidando-parte-de-nuestra-historia/" rel="bookmark" title="Cuando se va olvidando parte de nuestra historia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/catedral-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/catedral-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/catedral-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuando se va olvidando parte de nuestra historia"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/19/cuando-se-va-olvidando-parte-de-nuestra-historia/" rel="bookmark" title="Cuando se va olvidando parte de nuestra historia">Cuando se va olvidando parte de nuestra historia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/09/indemnizaciones-por-ausencia-de-registracion-laboral-o-registracion-deficiente/" rel="bookmark" title="Indemnizaciones por ausencia de registración laboral o registración deficiente"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indemnizaciones por ausencia de registración laboral o registración deficiente"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/09/indemnizaciones-por-ausencia-de-registracion-laboral-o-registracion-deficiente/" rel="bookmark" title="Indemnizaciones por ausencia de registración laboral o registración deficiente">Indemnizaciones por ausencia de registración laboral o registración deficiente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/04/encargados-de-casa-de-renta-y-propiedad-horizontal-y-el-derecho-de-retencion-de-la-vivienda-derivada-del-contrato-de-trabajo/" rel="bookmark" title="Encargados de casa de renta y propiedad horizontal y el derecho de retención de la vivienda derivada del contrato de trabajo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encargados de casa de renta y propiedad horizontal y el derecho de retención de la vivienda derivada del contrato de trabajo"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/04/encargados-de-casa-de-renta-y-propiedad-horizontal-y-el-derecho-de-retencion-de-la-vivienda-derivada-del-contrato-de-trabajo/" rel="bookmark" title="Encargados de casa de renta y propiedad horizontal y el derecho de retención de la vivienda derivada del contrato de trabajo">Encargados de casa de renta y propiedad horizontal y el derecho&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59563625b6d98" data-td_block_id="td_uid_5_59563625b6d98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59563625b6d98" data-td_block_id="td_uid_5_59563625b6d98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59563625c9a6e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59563625c9a6e" ><script>var block_td_uid_6_59563625c9a6e = new tdBlock();
block_td_uid_6_59563625c9a6e.id = "td_uid_6_59563625c9a6e";
block_td_uid_6_59563625c9a6e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59563625c9a6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59563625c9a6e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59563625c9a6e.td_column_number = "3";
block_td_uid_6_59563625c9a6e.block_type = "td_block_mega_menu";
block_td_uid_6_59563625c9a6e.post_count = "5";
block_td_uid_6_59563625c9a6e.found_posts = "1885";
block_td_uid_6_59563625c9a6e.header_color = "";
block_td_uid_6_59563625c9a6e.ajax_pagination_infinite_stop = "";
block_td_uid_6_59563625c9a6e.max_num_pages = "377";
tdBlocksArray.push(block_td_uid_6_59563625c9a6e);
</script><div id=td_uid_6_59563625c9a6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/palpala-avanzan-las-obras-en-el-cementerio-municipal/" rel="bookmark" title="Palpalá: avanzan las obras en el Cementerio Municipal"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/obras-cementerio-palpala-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/obras-cementerio-palpala-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/obras-cementerio-palpala-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: avanzan las obras en el Cementerio Municipal"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/palpala-avanzan-las-obras-en-el-cementerio-municipal/" rel="bookmark" title="Palpalá: avanzan las obras en el Cementerio Municipal">Palpalá: avanzan las obras en el Cementerio Municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/palpala-mas-obras-para-el-b-papa-francisco/" rel="bookmark" title="Palpalá: más obras para el B° Papa Francisco"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/PLAZA-Bº-PAPA-FRANCISCO-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/PLAZA-Bº-PAPA-FRANCISCO-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/PLAZA-Bº-PAPA-FRANCISCO-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: más obras para el B° Papa Francisco"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/palpala-mas-obras-para-el-b-papa-francisco/" rel="bookmark" title="Palpalá: más obras para el B° Papa Francisco">Palpalá: más obras para el B° Papa Francisco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/palpala-reunion-del-foro-de-estudiantes/" rel="bookmark" title="Palpalá: reunión del Foro de Estudiantes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/FORO-ESTUDIANTES-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/FORO-ESTUDIANTES-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/FORO-ESTUDIANTES-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: reunión del Foro de Estudiantes"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/palpala-reunion-del-foro-de-estudiantes/" rel="bookmark" title="Palpalá: reunión del Foro de Estudiantes">Palpalá: reunión del Foro de Estudiantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/palpala-aprendiendo-a-sonreir/" rel="bookmark" title="Palpalá: aprendiendo a Sonreír"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/SALUD-BUCAL-JARDIN-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/SALUD-BUCAL-JARDIN-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/SALUD-BUCAL-JARDIN-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: aprendiendo a Sonreír"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/palpala-aprendiendo-a-sonreir/" rel="bookmark" title="Palpalá: aprendiendo a Sonreír">Palpalá: aprendiendo a Sonreír</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/palpala-continua-el-programa-la-muni-en-tu-barrio-2/" rel="bookmark" title="Palpalá: continúa el programa “La Muni En tu Barrio”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/LA-MUNI-EN-TU-BARRIO-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/LA-MUNI-EN-TU-BARRIO-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/LA-MUNI-EN-TU-BARRIO-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palpalá: continúa el programa “La Muni En tu Barrio”"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/palpala-continua-el-programa-la-muni-en-tu-barrio-2/" rel="bookmark" title="Palpalá: continúa el programa “La Muni En tu Barrio”">Palpalá: continúa el programa “La Muni En tu Barrio”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59563625c9a6e" data-td_block_id="td_uid_6_59563625c9a6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59563625c9a6e" data-td_block_id="td_uid_6_59563625c9a6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59563625dfd7b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59563625dfd7b" ><script>var block_td_uid_7_59563625dfd7b = new tdBlock();
block_td_uid_7_59563625dfd7b.id = "td_uid_7_59563625dfd7b";
block_td_uid_7_59563625dfd7b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59563625dfd7b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59563625dfd7b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59563625dfd7b.td_column_number = "3";
block_td_uid_7_59563625dfd7b.block_type = "td_block_mega_menu";
block_td_uid_7_59563625dfd7b.post_count = "5";
block_td_uid_7_59563625dfd7b.found_posts = "2091";
block_td_uid_7_59563625dfd7b.header_color = "";
block_td_uid_7_59563625dfd7b.ajax_pagination_infinite_stop = "";
block_td_uid_7_59563625dfd7b.max_num_pages = "419";
tdBlocksArray.push(block_td_uid_7_59563625dfd7b);
</script><div id=td_uid_7_59563625dfd7b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/talleres-experimentales-para-ingresantes-en-ingenieria/" rel="bookmark" title="Talleres experimentales para ingresantes en Ingeniería"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/talleres-experimentales-fi-unju-folleto-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/talleres-experimentales-fi-unju-folleto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/talleres-experimentales-fi-unju-folleto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talleres experimentales para ingresantes en Ingeniería"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/talleres-experimentales-para-ingresantes-en-ingenieria/" rel="bookmark" title="Talleres experimentales para ingresantes en Ingeniería">Talleres experimentales para ingresantes en Ingeniería</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/27/duelo-nacional-escuelas-izaran-banderas-a-media-asta/" rel="bookmark" title="Duelo nacional: escuelas izarán banderas a media asta"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Duelo nacional: escuelas izarán banderas a media asta"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/27/duelo-nacional-escuelas-izaran-banderas-a-media-asta/" rel="bookmark" title="Duelo nacional: escuelas izarán banderas a media asta">Duelo nacional: escuelas izarán banderas a media asta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/27/talleres-experimentales-en-ingenieria/" rel="bookmark" title="Talleres Experimentales en Ingeniería"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/ingenieria-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/ingenieria-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/ingenieria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talleres Experimentales en Ingeniería"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/27/talleres-experimentales-en-ingenieria/" rel="bookmark" title="Talleres Experimentales en Ingeniería">Talleres Experimentales en Ingeniería</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/24/entregaron-a-supervisores-informacion-educativa-para-trabajar-en-mejoras/" rel="bookmark" title="Entregaron a supervisores información educativa para trabajar en mejoras"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/informacion-educacion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/informacion-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/informacion-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron a supervisores información educativa para trabajar en mejoras"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/24/entregaron-a-supervisores-informacion-educativa-para-trabajar-en-mejoras/" rel="bookmark" title="Entregaron a supervisores información educativa para trabajar en mejoras">Entregaron a supervisores información educativa para trabajar en mejoras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/23/suspension-de-circulos-de-directores/" rel="bookmark" title="Suspensión de Círculos de Directores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/logo-ministerio-educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suspensión de Círculos de Directores"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/23/suspension-de-circulos-de-directores/" rel="bookmark" title="Suspensión de Círculos de Directores">Suspensión de Círculos de Directores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59563625dfd7b" data-td_block_id="td_uid_7_59563625dfd7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59563625dfd7b" data-td_block_id="td_uid_7_59563625dfd7b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_595636260273d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_595636260273d" ><script>var block_td_uid_8_595636260273d = new tdBlock();
block_td_uid_8_595636260273d.id = "td_uid_8_595636260273d";
block_td_uid_8_595636260273d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_595636260273d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_595636260273d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_595636260273d.td_column_number = "3";
block_td_uid_8_595636260273d.block_type = "td_block_mega_menu";
block_td_uid_8_595636260273d.post_count = "5";
block_td_uid_8_595636260273d.found_posts = "4761";
block_td_uid_8_595636260273d.header_color = "";
block_td_uid_8_595636260273d.ajax_pagination_infinite_stop = "";
block_td_uid_8_595636260273d.max_num_pages = "953";
tdBlocksArray.push(block_td_uid_8_595636260273d);
</script><div id=td_uid_8_595636260273d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/30/jujuy-presente-en-la-reunion-del-consejo-asesor-de-comunicacion-audiovisual-y-la-infancia/" rel="bookmark" title="Jujuy presente en la reunión del Consejo Asesor de Comunicación Audiovisual y la Infancia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/consejo-comunicacion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/consejo-comunicacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/consejo-comunicacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy presente en la reunión del Consejo Asesor de Comunicación Audiovisual y la Infancia"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/30/jujuy-presente-en-la-reunion-del-consejo-asesor-de-comunicacion-audiovisual-y-la-infancia/" rel="bookmark" title="Jujuy presente en la reunión del Consejo Asesor de Comunicación Audiovisual y la Infancia">Jujuy presente en la reunión del Consejo Asesor de Comunicación Audiovisual&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/30/la-edep-ya-tiene-su-nueva-propuesta-de-capacitaciones-para-emprendedores/" rel="bookmark" title="La EDEP ya tiene su nueva propuesta de capacitaciones para emprendedores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/propuesta-edep-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/propuesta-edep-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/propuesta-edep-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La EDEP ya tiene su nueva propuesta de capacitaciones para emprendedores"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/30/la-edep-ya-tiene-su-nueva-propuesta-de-capacitaciones-para-emprendedores/" rel="bookmark" title="La EDEP ya tiene su nueva propuesta de capacitaciones para emprendedores">La EDEP ya tiene su nueva propuesta de capacitaciones para emprendedores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/positivo-balance-de-festival-internacional-solidario/" rel="bookmark" title="Positivo balance de Festival Internacional Solidario"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/balance-festival-solidario-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/balance-festival-solidario-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/balance-festival-solidario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Positivo balance de Festival Internacional Solidario"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/positivo-balance-de-festival-internacional-solidario/" rel="bookmark" title="Positivo balance de Festival Internacional Solidario">Positivo balance de Festival Internacional Solidario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/28/se-prepara-la-2-etapa-2017-de-la-feria-puro-diseno/" rel="bookmark" title="Se prepara la 2° etapa 2017 de la Feria Puro Diseño"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/feria-puro-diseño-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/feria-puro-diseño-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/feria-puro-diseño-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se prepara la 2° etapa 2017 de la Feria Puro Diseño"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/28/se-prepara-la-2-etapa-2017-de-la-feria-puro-diseno/" rel="bookmark" title="Se prepara la 2° etapa 2017 de la Feria Puro Diseño">Se prepara la 2° etapa 2017 de la Feria Puro Diseño</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/28/el-issp-lanzo-la-plataforma-virtual-para-la-formacion-de-los-policias-y-penitenciarios/" rel="bookmark" title="El ISSP lanzó la plataforma virtual para la formación de los policías y penitenciarios"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/instituto-seguridad-publica-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/instituto-seguridad-publica-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/instituto-seguridad-publica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ISSP lanzó la plataforma virtual para la formación de los policías y penitenciarios"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/28/el-issp-lanzo-la-plataforma-virtual-para-la-formacion-de-los-policias-y-penitenciarios/" rel="bookmark" title="El ISSP lanzó la plataforma virtual para la formación de los policías y penitenciarios">El ISSP lanzó la plataforma virtual para la formación de los&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_595636260273d" data-td_block_id="td_uid_8_595636260273d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_595636260273d" data-td_block_id="td_uid_8_595636260273d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a>
		<ul  class="sub-menu">
			<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59563626301d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_59563626301d3" ><script>var block_td_uid_9_59563626301d3 = new tdBlock();
block_td_uid_9_59563626301d3.id = "td_uid_9_59563626301d3";
block_td_uid_9_59563626301d3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_59563626301d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59563626301d3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59563626301d3.td_column_number = "3";
block_td_uid_9_59563626301d3.block_type = "td_block_mega_menu";
block_td_uid_9_59563626301d3.post_count = "5";
block_td_uid_9_59563626301d3.found_posts = "21";
block_td_uid_9_59563626301d3.header_color = "";
block_td_uid_9_59563626301d3.ajax_pagination_infinite_stop = "";
block_td_uid_9_59563626301d3.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_9_59563626301d3);
</script><div id=td_uid_9_59563626301d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Que dicen los ástros para 2017"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017">Que dicen los ástros para 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Diciembre de 2016"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016">Horóscopo para Diciembre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Noviembre de 2016"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016">Horóscopo para Noviembre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para Octubre de 2016"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016">Horóscopo para Octubre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/08/31/horoscopo-para-septiembre-de-2016/" rel="bookmark" title="Horóscopo para Septiembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Septiembre de 2016"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/08/31/horoscopo-para-septiembre-de-2016/" rel="bookmark" title="Horóscopo para Septiembre de 2016">Horóscopo para Septiembre de 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59563626301d3" data-td_block_id="td_uid_9_59563626301d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59563626301d3" data-td_block_id="td_uid_9_59563626301d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5956362663f9a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5956362663f9a" ><script>var block_td_uid_10_5956362663f9a = new tdBlock();
block_td_uid_10_5956362663f9a.id = "td_uid_10_5956362663f9a";
block_td_uid_10_5956362663f9a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_5956362663f9a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5956362663f9a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5956362663f9a.td_column_number = "3";
block_td_uid_10_5956362663f9a.block_type = "td_block_mega_menu";
block_td_uid_10_5956362663f9a.post_count = "5";
block_td_uid_10_5956362663f9a.found_posts = "775";
block_td_uid_10_5956362663f9a.header_color = "";
block_td_uid_10_5956362663f9a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5956362663f9a.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_10_5956362663f9a);
</script><div id=td_uid_10_5956362663f9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/la-municipalidad-gestiona-la-calidad-turistica-en-la-ciudad/" rel="bookmark" title="La Municipalidad gestiona la calidad turística en la ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/curso-de-directrices-8-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/curso-de-directrices-8-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/curso-de-directrices-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Municipalidad gestiona la calidad turística en la ciudad"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/la-municipalidad-gestiona-la-calidad-turistica-en-la-ciudad/" rel="bookmark" title="La Municipalidad gestiona la calidad turística en la ciudad">La Municipalidad gestiona la calidad turística en la ciudad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/28/jujuy-la-calidad-turistica-como-objetivo-central/" rel="bookmark" title="Jujuy: la calidad turística como objetivo central"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/reunion-turismo1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/reunion-turismo1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/reunion-turismo1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: la calidad turística como objetivo central"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/28/jujuy-la-calidad-turistica-como-objetivo-central/" rel="bookmark" title="Jujuy: la calidad turística como objetivo central">Jujuy: la calidad turística como objetivo central</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/27/fiatur-2017-ofrecera-propuestas-culturales-gastronomicas-y-promocion-de-destinos-turisticos/" rel="bookmark" title="FIATUR 2017 ofrecerá propuestas culturales, gastronómicas y promoción de destinos turísticos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/fiatur-2017-jujuy-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/fiatur-2017-jujuy-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/fiatur-2017-jujuy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FIATUR 2017 ofrecerá propuestas culturales, gastronómicas y promoción de destinos turísticos"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/27/fiatur-2017-ofrecera-propuestas-culturales-gastronomicas-y-promocion-de-destinos-turisticos/" rel="bookmark" title="FIATUR 2017 ofrecerá propuestas culturales, gastronómicas y promoción de destinos turísticos">FIATUR 2017 ofrecerá propuestas culturales, gastronómicas y promoción de destinos turísticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/27/ultiman-detalles-para-la-fiatur-2017/" rel="bookmark" title="Ultiman detalles para la FIATUR 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/fiatur-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/fiatur-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/fiatur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultiman detalles para la FIATUR 2017"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/27/ultiman-detalles-para-la-fiatur-2017/" rel="bookmark" title="Ultiman detalles para la FIATUR 2017">Ultiman detalles para la FIATUR 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/26/manana-inicia-el-foro-gastronomico-en-abra-pampa/" rel="bookmark" title="Mañana inicia el Foro Gastronómico en Abra Pampa"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/foro-gastronomico-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/foro-gastronomico-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/foro-gastronomico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mañana inicia el Foro Gastronómico en Abra Pampa"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/26/manana-inicia-el-foro-gastronomico-en-abra-pampa/" rel="bookmark" title="Mañana inicia el Foro Gastronómico en Abra Pampa">Mañana inicia el Foro Gastronómico en Abra Pampa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5956362663f9a" data-td_block_id="td_uid_10_5956362663f9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5956362663f9a" data-td_block_id="td_uid_10_5956362663f9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_595636267e6b7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_595636267e6b7" ><script>var block_td_uid_11_595636267e6b7 = new tdBlock();
block_td_uid_11_595636267e6b7.id = "td_uid_11_595636267e6b7";
block_td_uid_11_595636267e6b7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_595636267e6b7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_595636267e6b7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_595636267e6b7.td_column_number = "3";
block_td_uid_11_595636267e6b7.block_type = "td_block_mega_menu";
block_td_uid_11_595636267e6b7.post_count = "5";
block_td_uid_11_595636267e6b7.found_posts = "564";
block_td_uid_11_595636267e6b7.header_color = "";
block_td_uid_11_595636267e6b7.ajax_pagination_infinite_stop = "";
block_td_uid_11_595636267e6b7.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_11_595636267e6b7);
</script><div id=td_uid_11_595636267e6b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/26/por-delitos-cometidos-cerca-de-la-quiaca-condenan-a-un-hombre-y-un-menor-de-edad/" rel="bookmark" title="Por delitos cometidos cerca de La Quiaca: condenan a un hombre y un menor de edad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por delitos cometidos cerca de La Quiaca: condenan a un hombre y un menor de edad"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/26/por-delitos-cometidos-cerca-de-la-quiaca-condenan-a-un-hombre-y-un-menor-de-edad/" rel="bookmark" title="Por delitos cometidos cerca de La Quiaca: condenan a un hombre y un menor de edad">Por delitos cometidos cerca de La Quiaca: condenan a un hombre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/22/declararon-vacantes-once-cargos-en-el-poder-judicial/" rel="bookmark" title="Declararon vacantes once cargos en el Poder Judicial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Declararon vacantes once cargos en el Poder Judicial"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/22/declararon-vacantes-once-cargos-en-el-poder-judicial/" rel="bookmark" title="Declararon vacantes once cargos en el Poder Judicial">Declararon vacantes once cargos en el Poder Judicial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/21/evaluaron-a-postulantes-para-cargo-de-juez-ambiental/" rel="bookmark" title="Evaluaron a postulantes para cargo de Juez Ambiental"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/TRIBUNAL-EVALUACION-ENTREVISTA-A-POSTULANTES-PARA-JUEZ-AMBIENTAL-CONCURO-11-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/TRIBUNAL-EVALUACION-ENTREVISTA-A-POSTULANTES-PARA-JUEZ-AMBIENTAL-CONCURO-11-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/TRIBUNAL-EVALUACION-ENTREVISTA-A-POSTULANTES-PARA-JUEZ-AMBIENTAL-CONCURO-11-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evaluaron a postulantes para cargo de Juez Ambiental"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/21/evaluaron-a-postulantes-para-cargo-de-juez-ambiental/" rel="bookmark" title="Evaluaron a postulantes para cargo de Juez Ambiental">Evaluaron a postulantes para cargo de Juez Ambiental</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/16/oficina-de-la-mujer-continua-capacitando-sobre-perspectiva-de-genero-y-violencia-domestica/" rel="bookmark" title="Oficina de la Mujer continúa capacitando sobre perspectiva de género y violencia doméstica"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/OFICINA-DE-LA-MUJER-CAPACITACION-14-y-15-Junio-2017-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/OFICINA-DE-LA-MUJER-CAPACITACION-14-y-15-Junio-2017-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/OFICINA-DE-LA-MUJER-CAPACITACION-14-y-15-Junio-2017-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oficina de la Mujer continúa capacitando sobre perspectiva de género y violencia doméstica"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/16/oficina-de-la-mujer-continua-capacitando-sobre-perspectiva-de-genero-y-violencia-domestica/" rel="bookmark" title="Oficina de la Mujer continúa capacitando sobre perspectiva de género y violencia doméstica">Oficina de la Mujer continúa capacitando sobre perspectiva de género y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/13/tres-condenados-a-nueve-anos-de-prision-efectiva-por-robo-con-arma-y-tentativa-de-homicidio-agravada/" rel="bookmark" title="Tres condenados a nueve años de prisión efectiva por robo con arma y tentativa de homicidio agravada"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/TRIBUNAL-EN-LO-CRIMINAL-Nº-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/TRIBUNAL-EN-LO-CRIMINAL-Nº-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/TRIBUNAL-EN-LO-CRIMINAL-Nº-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres condenados a nueve años de prisión efectiva por robo con arma y tentativa de homicidio agravada"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/13/tres-condenados-a-nueve-anos-de-prision-efectiva-por-robo-con-arma-y-tentativa-de-homicidio-agravada/" rel="bookmark" title="Tres condenados a nueve años de prisión efectiva por robo con arma y tentativa de homicidio agravada">Tres condenados a nueve años de prisión efectiva por robo con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_595636267e6b7" data-td_block_id="td_uid_11_595636267e6b7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_595636267e6b7" data-td_block_id="td_uid_11_595636267e6b7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5956362692dcf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5956362692dcf" ><script>var block_td_uid_12_5956362692dcf = new tdBlock();
block_td_uid_12_5956362692dcf.id = "td_uid_12_5956362692dcf";
block_td_uid_12_5956362692dcf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_5956362692dcf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5956362692dcf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5956362692dcf.td_column_number = "3";
block_td_uid_12_5956362692dcf.block_type = "td_block_mega_menu";
block_td_uid_12_5956362692dcf.post_count = "5";
block_td_uid_12_5956362692dcf.found_posts = "67";
block_td_uid_12_5956362692dcf.header_color = "";
block_td_uid_12_5956362692dcf.ajax_pagination_infinite_stop = "";
block_td_uid_12_5956362692dcf.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_12_5956362692dcf);
</script><div id=td_uid_12_5956362692dcf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/26/tras-la-muerte-de-una-mujer-aparecieron-las-sendas-peatonales/" rel="bookmark" title="Tras la muerte de una mujer, aparecieron las sendas peatonales"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/calle-urquiza-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras la muerte de una mujer, aparecieron las sendas peatonales"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/26/tras-la-muerte-de-una-mujer-aparecieron-las-sendas-peatonales/" rel="bookmark" title="Tras la muerte de una mujer, aparecieron las sendas peatonales">Tras la muerte de una mujer, aparecieron las sendas peatonales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/03/30/predicar-con-el-mal-ejemplo/" rel="bookmark" title="Predicar con el (mal) ejemplo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-300x207.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-610x420.jpg 610w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Predicar con el (mal) ejemplo"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/03/30/predicar-con-el-mal-ejemplo/" rel="bookmark" title="Predicar con el (mal) ejemplo">Predicar con el (mal) ejemplo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/25/tu-vereda-mi-cochera/" rel="bookmark" title="Tu vereda, mi cochera"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tu vereda, mi cochera"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/25/tu-vereda-mi-cochera/" rel="bookmark" title="Tu vereda, mi cochera">Tu vereda, mi cochera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/19/hacer-las-cosas-bien-no-cuesta-nada/" rel="bookmark" title="Hacer las cosas bien no cuesta nada"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/foto-whatsapp-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/foto-whatsapp-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/foto-whatsapp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hacer las cosas bien no cuesta nada"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/19/hacer-las-cosas-bien-no-cuesta-nada/" rel="bookmark" title="Hacer las cosas bien no cuesta nada">Hacer las cosas bien no cuesta nada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/14/veredas-para-todos/" rel="bookmark" title="Veredas para todos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veredas para todos"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/14/veredas-para-todos/" rel="bookmark" title="Veredas para todos">Veredas para todos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5956362692dcf" data-td_block_id="td_uid_12_5956362692dcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5956362692dcf" data-td_block_id="td_uid_12_5956362692dcf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Portada" class="entry-crumb" href="http://www.jujuyaldia.com.ar/category/portada/">Portada</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Corrupción en Jujuy: investigan irregularidades en el manejo de fondos para obras...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-146495" class="post-146495 post type-post status-publish format-standard has-post-thumbnail hentry category-portada" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.jujuyaldia.com.ar/category/portada/">Portada</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title"><span class="entry-title-primary">Corrupción en Jujuy: investigan irregularidades en el manejo de fondos para obras en la Puna</span> <span class="entry-subtitle">Por la denuncia de un actual Comisionado</span></h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T08:09:05+00:00" >30 Junio, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F06%2F30%2Fcorrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cspan+class%3D%22entry-title-primary%22%3ECorrupci%C3%B3n+en+Jujuy%3A+investigan+irregularidades+en+el+manejo+de+fondos+para+obras+en+la+Puna%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EPor+la+denuncia+de+un+actual+Comisionado%3C%2Fspan%3E&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F06%2F30%2Fcorrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna%2F&via=Jujuy+al+d%C3%ADa%C2%AE"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/06/30/corrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/06/30/corrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/barrancas.jpg&description=%3Cspan+class%3D%22entry-title-primary%22%3ECorrupci%C3%B3n+en+Jujuy%3A+investigan+irregularidades+en+el+manejo+de+fondos+para+obras+en+la+Puna%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EPor+la+denuncia+de+un+actual+Comisionado%3C%2Fspan%3E" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cspan+class%3D%22entry-title-primary%22%3ECorrupci%C3%B3n+en+Jujuy%3A+investigan+irregularidades+en+el+manejo+de+fondos+para+obras+en+la+Puna%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EPor+la+denuncia+de+un+actual+Comisionado%3C%2Fspan%3E%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F06%2F30%2Fcorrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p style="text-align: justify;">Jujuy al día® &#8211; La Oficina Anticorrupción (OA) de Jujuy dio curso a una denuncia radicada por el Comisionado Municipal de Abdon Castro Tolay, que tiene una investigación en paralelo en el fuero penal, debido a irregularidades en el manejo de fondos nacionales para obras, las cuales no se han realizado por la anterior gestión comunal.</p>
<p style="text-align: justify;">Se tratan de fondos emitidos en un programa del Ministerio de Trabajo de Nación los cuales rondan los 350 mil pesos y que, debido a que las obras no fueron terminadas, la cartera laboral exige la devolución de los mismos al actual Comisión Municipal. Además el actual jefe comunal denunció el faltante de una camioneta de la Comuna, la cual hasta la fecha no apareció.</p>
<p style="text-align: justify;">Según pudo conocer el diario JUJUY AL DÍA®, el actual Comisionado Municipal de Abdon Castro Tolay, Rodolfo Rubén Alancay, se dio con irregularidades en la administración y rendición de cuentas de la Comuna, y además faltantes de obras que debían haberse realizado en la gestión 2014-2015 a cargo de José Flores, quien actualmente sería vocal de la Comisión.</p>
<p style="text-align: justify;">Dicha Comisión recibió del programa nacional “Construir Empleo”, fondos por un monto cercano a los 355 mil pesos. Estas obras tenían que ver con la construcción de una sala de reuniones y el vestuario del Polideportivo de Rinconadillas, y para la edificación del Edificio Cultural y Capacitación en Barrancas.</p>
<p style="text-align: justify;">En abril del año pasado, desde un área de la Secretaria de Empleo de la Cartera laboral de Nación, se intimó a la Comisión Municipal para que reintegre los fondos remitidos para dichas obras, como así también para que se hicieran las rendiciones de cuenta de dicho periodo de gestión.</p>
<p style="text-align: justify;">La intimación se repitió durante dicho año sin obtener respuestas de la anterior gestión.</p>
<p style="text-align: justify;">También JUJUY AL DÍA® conoció que se detectaron irregularidades relacionadas a cheques cobrados con valores cercanos a los 400 mil pesos que no fueron rendidos. Además se denunció el faltante de una camioneta de la Comisión Municipal, la cual ya tiene pedido de secuestro.</p>
<p style="text-align: justify;">Ante estas irregularidades, la Oficina Anticorrupción dio curso a dicha denuncia y se dirigió a constatar in situ el estado de las obras, corroborando, especialmente en la construcción del Edificio Cultural, que la misma no había sido concluida y tiene un bajo porcentaje de avance de obra.</p>
<p style="text-align: justify;">En el caso de la construcción de los vestuarios en Rinconadillas, la misma estaba más avanzada pero inconclusa, pero al momento de la constatación se observó que la actual comisión optó por continuar con la obra.</p>
<p style="text-align: justify;">Dichas verificaciones se condicen con lo obtenido en la Investigación Penal Preparatoria dentro de la Justicia Penal, ya que las actuaciones de la OA se han realizado en paralelo a las mismas.</p>
<p style="text-align: justify;">Tras las actuaciones realizadas, la Oficina Anticorrupción evalúa presentarse como querellante en la causa, aportando las pruebas recolectadas hasta el momento.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F06%2F30%2Fcorrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cspan+class%3D%22entry-title-primary%22%3ECorrupci%C3%B3n+en+Jujuy%3A+investigan+irregularidades+en+el+manejo+de+fondos+para+obras+en+la+Puna%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EPor+la+denuncia+de+un+actual+Comisionado%3C%2Fspan%3E&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F06%2F30%2Fcorrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/06/30/corrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/06/30/corrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/barrancas.jpg&description=%3Cspan+class%3D%22entry-title-primary%22%3ECorrupci%C3%B3n+en+Jujuy%3A+investigan+irregularidades+en+el+manejo+de+fondos+para+obras+en+la+Puna%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EPor+la+denuncia+de+un+actual+Comisionado%3C%2Fspan%3E" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cspan+class%3D%22entry-title-primary%22%3ECorrupci%C3%B3n+en+Jujuy%3A+investigan+irregularidades+en+el+manejo+de+fondos+para+obras+en+la+Puna%3C%2Fspan%3E+%3Cspan+class%3D%22entry-subtitle%22%3EPor+la+denuncia+de+un+actual+Comisionado%3C%2Fspan%3E%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F06%2F30%2Fcorrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2017/06/30/corrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jujuyaldia.com.ar/2017/06/30/corrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna/" data-text="<span class="entry-title-primary">Corrupción en Jujuy: investigan irregularidades en el manejo de fondos para obras en la Puna</span> <span class="entry-subtitle">Por la denuncia de un actual Comisionado</span>" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2017/06/30/problematica-de-los-suicidios-en-jujuy-realizan-importante-estudio-de-casos-de-los-ultimos-10-anos/">Problemática de los suicidios en Jujuy: realizan importante estudio de casos de los últimos 10 años</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2017-06-30T08:09:05+00:00"><meta itemprop="dateModified" content="2017-06-30T08:09:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2017/06/30/corrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline " content="Corrupción en Jujuy: investigan irregularidades en el manejo de fondos para obras en la Puna"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/barrancas.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="433"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_59563626b9b23_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_59563626b9b23" ><script>var block_td_uid_14_59563626b9b23 = new tdBlock();
block_td_uid_14_59563626b9b23.id = "td_uid_14_59563626b9b23";
block_td_uid_14_59563626b9b23.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59563626b9b23_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59563626b9b23_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":146495,"live_filter_cur_post_author":"1854","block_template_id":""}';
block_td_uid_14_59563626b9b23.td_column_number = "3";
block_td_uid_14_59563626b9b23.block_type = "td_block_related_posts";
block_td_uid_14_59563626b9b23.post_count = "3";
block_td_uid_14_59563626b9b23.found_posts = "11991";
block_td_uid_14_59563626b9b23.header_color = "";
block_td_uid_14_59563626b9b23.ajax_pagination_infinite_stop = "";
block_td_uid_14_59563626b9b23.max_num_pages = "3997";
tdBlocksArray.push(block_td_uid_14_59563626b9b23);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_59563626d4789" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_59563626b9b23" href="#">Artículos relacionados</a><a id="td_uid_16_59563626d47cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_59563626b9b23" href="#">Más del autor</a></h4><div id=td_uid_14_59563626b9b23 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/30/problematica-de-los-suicidios-en-jujuy-realizan-importante-estudio-de-casos-de-los-ultimos-10-anos/" rel="bookmark" title="Problemática de los suicidios en Jujuy: realizan importante estudio de casos de los últimos 10 años"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/agarrar-manos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/agarrar-manos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/agarrar-manos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Problemática de los suicidios en Jujuy: realizan importante estudio de casos de los últimos 10 años"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/30/problematica-de-los-suicidios-en-jujuy-realizan-importante-estudio-de-casos-de-los-ultimos-10-anos/" rel="bookmark" title="Problemática de los suicidios en Jujuy: realizan importante estudio de casos de los últimos 10 años">Problemática de los suicidios en Jujuy: realizan importante estudio de casos de los últimos 10 años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/30/jujuy-un-muerto-y-varios-heridos-tras-un-violento-choque-en-humahuaca/" rel="bookmark" title="Jujuy: un muerto y varios heridos tras un violento choque en Humahuaca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/ambulancia-12-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/ambulancia-12-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/ambulancia-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: un muerto y varios heridos tras un violento choque en Humahuaca"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/30/jujuy-un-muerto-y-varios-heridos-tras-un-violento-choque-en-humahuaca/" rel="bookmark" title="Jujuy: un muerto y varios heridos tras un violento choque en Humahuaca">Jujuy: un muerto y varios heridos tras un violento choque en Humahuaca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/litio-proyectan-inversion-de-casi-1000-millones-de-dolares-para-jujuy/" rel="bookmark" title="Litio: proyectan inversión de casi 1000 millones de dólares para Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/macri-morales-litio-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/macri-morales-litio-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/macri-morales-litio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Litio: proyectan inversión de casi 1000 millones de dólares para Jujuy"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/litio-proyectan-inversion-de-casi-1000-millones-de-dolares-para-jujuy/" rel="bookmark" title="Litio: proyectan inversión de casi 1000 millones de dólares para Jujuy">Litio: proyectan inversión de casi 1000 millones de dólares para Jujuy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59563626b9b23" data-td_block_id="td_uid_14_59563626b9b23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59563626b9b23" data-td_block_id="td_uid_14_59563626b9b23"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ENVIAR UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/30/corrupcion-en-jujuy-investigan-irregularidades-en-el-manejo-de-fondos-para-obras-en-la-puna/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1387193777" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='146495' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ba986d1a7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_2 td_block_widget td_uid_17_59563626e3f0d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_17_59563626e3f0d" ><script>var block_td_uid_17_59563626e3f0d = new tdBlock();
block_td_uid_17_59563626e3f0d.id = "td_uid_17_59563626e3f0d";
block_td_uid_17_59563626e3f0d.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"\u00daltimo Momento","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_59563626e3f0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59563626e3f0d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59563626e3f0d.td_column_number = "1";
block_td_uid_17_59563626e3f0d.block_type = "td_block_2";
block_td_uid_17_59563626e3f0d.post_count = "1";
block_td_uid_17_59563626e3f0d.found_posts = "2503";
block_td_uid_17_59563626e3f0d.header_color = "#";
block_td_uid_17_59563626e3f0d.ajax_pagination_infinite_stop = "";
block_td_uid_17_59563626e3f0d.max_num_pages = "2503";
tdBlocksArray.push(block_td_uid_17_59563626e3f0d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_17_59563626e3f0d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/06/29/choque-en-cadena-sobre-ruta-9/" rel="bookmark" title="Choque en cadena sobre ruta 9"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/choque-ruta-9-1-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/choque-ruta-9-1-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/06/choque-ruta-9-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Choque en cadena sobre ruta 9"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/06/29/choque-en-cadena-sobre-ruta-9/" rel="bookmark" title="Choque en cadena sobre ruta 9">Choque en cadena sobre ruta 9</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-29T19:31:28+00:00" >29 Junio, 2017</time></span>                            </div>


            <div class="td-excerpt">
                Jujuy al día® - Hace instantes se produjo un choque en cadena sobre ruta 9 a la altura de la nueva terminal de ómnibus.
Según...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PUBLICIDAD</span></h4>			<div class="textwidget"><center>
    <a href="http://sansalvadordejujuy.gob.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/muni_FFAVEM.jpg" alt="width="250" height="300" border="" /></a>
</center> </div>
		</aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_18_59563626edfca_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_59563626edfca" ><script>var block_td_uid_18_59563626edfca = new tdBlock();
block_td_uid_18_59563626edfca.id = "td_uid_18_59563626edfca";
block_td_uid_18_59563626edfca.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"Astrolog\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_59563626edfca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59563626edfca_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59563626edfca.td_column_number = "1";
block_td_uid_18_59563626edfca.block_type = "td_block_2";
block_td_uid_18_59563626edfca.post_count = "1";
block_td_uid_18_59563626edfca.found_posts = "21";
block_td_uid_18_59563626edfca.header_color = "#";
block_td_uid_18_59563626edfca.ajax_pagination_infinite_stop = "";
block_td_uid_18_59563626edfca.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_18_59563626edfca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_18_59563626edfca class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017"><img width="219" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 219px) 100vw, 219px" alt="" title="Que dicen los ástros para 2017"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017">Que dicen los ástros para 2017</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-12T10:10:56+00:00" >12 Enero, 2017</time></span>                            </div>


            <div class="td-excerpt">
                Aries y el año 2017:

Urano continúa y continuará sobre tu signo impactando grados críticos y sensitivos. Ya todo lo negativo de Urano te ha...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
    <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border="" /></a>
</center> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PUBLICIDAD</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newspaper -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8238914325047704"
     data-ad-slot="5911679871"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentario Recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2017/06/28/haquim-se-ha-consolidado-un-espacio-vergonzante-todos-se-esconden-ninguno-reconoce-ser-kirchnerista/comment-page-1/#comment-4014">Haquim: “se ha consolidado un espacio vergonzante, todos se esconden, ninguno reconoce ser kirchnerista”</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2017/06/28/la-comunidad-trans-de-jujuy-advierte-seguimos-viendo-menores-expulsados-de-los-hogares-ejerciendo-la-prostitucion/comment-page-1/#comment-4013">La comunidad trans de Jujuy advierte: “seguimos viendo menores expulsados de los hogares ejerciendo la prostitución”</a></li><li class="recentcomments"><span class="comment-author-link">jorosv2011</span> en <a href="http://www.jujuyaldia.com.ar/2017/06/26/gran-respuesta-al-inicio-y-aplicacion-del-sistema-tribuna-segura/comment-page-1/#comment-4012">Gran respuesta al inicio y aplicación del sistema Tribuna Segura</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img class="td-retina-data" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title=""/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU  DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DÍA A DÍA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Junio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2017/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2017/06/01/" aria-label="Entradas publicadas el 1 June, 2017">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/02/" aria-label="Entradas publicadas el 2 June, 2017">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/03/" aria-label="Entradas publicadas el 3 June, 2017">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/04/" aria-label="Entradas publicadas el 4 June, 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2017/06/05/" aria-label="Entradas publicadas el 5 June, 2017">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/06/" aria-label="Entradas publicadas el 6 June, 2017">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/07/" aria-label="Entradas publicadas el 7 June, 2017">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/08/" aria-label="Entradas publicadas el 8 June, 2017">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/09/" aria-label="Entradas publicadas el 9 June, 2017">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/10/" aria-label="Entradas publicadas el 10 June, 2017">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/11/" aria-label="Entradas publicadas el 11 June, 2017">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2017/06/12/" aria-label="Entradas publicadas el 12 June, 2017">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/13/" aria-label="Entradas publicadas el 13 June, 2017">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/14/" aria-label="Entradas publicadas el 14 June, 2017">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/15/" aria-label="Entradas publicadas el 15 June, 2017">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/16/" aria-label="Entradas publicadas el 16 June, 2017">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/17/" aria-label="Entradas publicadas el 17 June, 2017">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/18/" aria-label="Entradas publicadas el 18 June, 2017">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2017/06/19/" aria-label="Entradas publicadas el 19 June, 2017">19</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/20/" aria-label="Entradas publicadas el 20 June, 2017">20</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/21/" aria-label="Entradas publicadas el 21 June, 2017">21</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/22/" aria-label="Entradas publicadas el 22 June, 2017">22</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/23/" aria-label="Entradas publicadas el 23 June, 2017">23</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/24/" aria-label="Entradas publicadas el 24 June, 2017">24</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/25/" aria-label="Entradas publicadas el 25 June, 2017">25</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2017/06/26/" aria-label="Entradas publicadas el 26 June, 2017">26</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/27/" aria-label="Entradas publicadas el 27 June, 2017">27</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/28/" aria-label="Entradas publicadas el 28 June, 2017">28</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/06/29/" aria-label="Entradas publicadas el 29 June, 2017">29</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2017/06/30/" aria-label="Entradas publicadas el 30 June, 2017">30</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 59563627176d5
    -->

    <script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.jujuyaldia.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper1/js/tagdiv_theme.min.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Por favor espere hasta que se carga Google reCAPTCHA.","timeout":"Error al cargar Google reCAPTCHA. Por favor, compruebe su conexi\u00f3n a internet y vuelva a cargar esta p\u00e1gina."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.30'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"ajaxurl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","error_msg":"Error :&nbsp;Ha introducido un valor incorrecto de reCAPTCHA.","nonce":"d9ce92c614","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/js/script.js?ver=1.30'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper1/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper1';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59563627191ae"></textarea>
						<div id="td_live_css_uid_1_59563627191ae" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59563627191ae');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59563627191ae");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>