<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Jornada para jóvenes sobre adicciones y prevención del suicidio | Jujuy al día®</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio.jpg" /><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Jornada para jóvenes sobre adicciones y prevención del suicidio RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2017/05/18/jornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.29' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Cónsul de Australia estuvo en Jujuy' href='http://www.jujuyaldia.com.ar/2017/05/18/la-consul-de-australia-estuvo-en-jujuy/' />
<link rel='next' title='Pre Congreso Internacional de prevención de adicciones' href='http://www.jujuyaldia.com.ar/2017/05/18/pre-congreso-internacional-de-prevencion-de-adicciones/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.jujuyaldia.com.ar/2017/05/18/jornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio/" />
<link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=141965' />
<link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F05%2F18%2Fjornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F05%2F18%2Fjornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio%2F&#038;format=xml" />
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1435352-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" />
<meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<!--[if IE 8]>
<style type="text/css">
.fancybox-ie #fancybox-title-over{background-image:url(http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png); }
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width: 100%;}#fancybox-bg-ne{top:-20px;right:-20px;}#fancybox-bg-e{top:0;right:-20px;height:100%;}#fancybox-bg-se{bottom:-20px;right:-20px;}#fancybox-bg-s{bottom:-20px;left:0;width:100%;}#fancybox-bg-sw{bottom:-20px;left:-20px;}#fancybox-bg-w{top:0;left:-20px;height:100%;}#fancybox-bg-nw {top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png", sizingMethod="scale");}
</style>
<![endif]-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-141965 single-format-standard jornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li>
<li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li>
<li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li>
<li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li>
	</ul>
</li>
	<li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
	<li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
	<li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li>
	<li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Jueves, Mayo 18, 2017
            </div>
        </div>
    </div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/">
            <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/>
            <span class="td-visual-hidden">Jujuy al día®</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="#"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/banner-ejesa.jpg"/></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/">
			<img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/">
			<img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_591e1f9b8240c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_591e1f9b8240c" ><script>var block_td_uid_2_591e1f9b8240c = new tdBlock();
block_td_uid_2_591e1f9b8240c.id = "td_uid_2_591e1f9b8240c";
block_td_uid_2_591e1f9b8240c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_591e1f9b8240c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_591e1f9b8240c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_591e1f9b8240c.td_column_number = "3";
block_td_uid_2_591e1f9b8240c.block_type = "td_block_mega_menu";
block_td_uid_2_591e1f9b8240c.post_count = "5";
block_td_uid_2_591e1f9b8240c.found_posts = "6418";
block_td_uid_2_591e1f9b8240c.header_color = "";
block_td_uid_2_591e1f9b8240c.ajax_pagination_infinite_stop = "";
block_td_uid_2_591e1f9b8240c.max_num_pages = "1284";
tdBlocksArray.push(block_td_uid_2_591e1f9b8240c);
</script><div id=td_uid_2_591e1f9b8240c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/personas-buscadas-1234/" rel="bookmark" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/personas-buscadas-1234/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/demoran-a-4-sujetos-que-intentaron-ingresar-a-robar-a-un-domicilio-en-santa-rita/" rel="bookmark" title="Demoran a 4 sujetos que intentaron ingresar a robar a un domicilio en Santa Rita"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/esposados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demoran a 4 sujetos que intentaron ingresar a robar a un domicilio en Santa Rita"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/demoran-a-4-sujetos-que-intentaron-ingresar-a-robar-a-un-domicilio-en-santa-rita/" rel="bookmark" title="Demoran a 4 sujetos que intentaron ingresar a robar a un domicilio en Santa Rita">Demoran a 4 sujetos que intentaron ingresar a robar a un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/tras-una-persecucion-detienen-a-dos-sujetos-que-comercializaban-drogas/" rel="bookmark" title="Tras una persecución, detienen a dos sujetos que comercializaban drogas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/detenidos-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/detenidos-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/10/detenidos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tras una persecución, detienen a dos sujetos que comercializaban drogas"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/tras-una-persecucion-detienen-a-dos-sujetos-que-comercializaban-drogas/" rel="bookmark" title="Tras una persecución, detienen a dos sujetos que comercializaban drogas">Tras una persecución, detienen a dos sujetos que comercializaban drogas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/personas-buscadas-1233/" rel="bookmark" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/JOSE-DANIEL-GALIAN-001-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/JOSE-DANIEL-GALIAN-001-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/JOSE-DANIEL-GALIAN-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/personas-buscadas-1233/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/17/motochorros-aprehendidos-en-barrio-los-perales/" rel="bookmark" title="Motochorros aprehendidos en barrio Los Perales"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/05/motochorros-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/05/motochorros-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/05/motochorros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Motochorros aprehendidos en barrio Los Perales"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/17/motochorros-aprehendidos-en-barrio-los-perales/" rel="bookmark" title="Motochorros aprehendidos en barrio Los Perales">Motochorros aprehendidos en barrio Los Perales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591e1f9b8240c" data-td_block_id="td_uid_2_591e1f9b8240c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_591e1f9b8240c" data-td_block_id="td_uid_2_591e1f9b8240c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_591e1f9bd3271_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_591e1f9bd3271" ><script>var block_td_uid_3_591e1f9bd3271 = new tdBlock();
block_td_uid_3_591e1f9bd3271.id = "td_uid_3_591e1f9bd3271";
block_td_uid_3_591e1f9bd3271.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_591e1f9bd3271_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_591e1f9bd3271_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_591e1f9bd3271.td_column_number = "3";
block_td_uid_3_591e1f9bd3271.block_type = "td_block_mega_menu";
block_td_uid_3_591e1f9bd3271.post_count = "5";
block_td_uid_3_591e1f9bd3271.found_posts = "4838";
block_td_uid_3_591e1f9bd3271.header_color = "";
block_td_uid_3_591e1f9bd3271.ajax_pagination_infinite_stop = "";
block_td_uid_3_591e1f9bd3271.max_num_pages = "968";
tdBlocksArray.push(block_td_uid_3_591e1f9bd3271);
</script><div id=td_uid_3_591e1f9bd3271 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/pre-congreso-internacional-de-prevencion-de-adicciones/" rel="bookmark" title="Pre Congreso Internacional de prevención de adicciones"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/pre-congreso-adicciones-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/pre-congreso-adicciones-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/pre-congreso-adicciones-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pre Congreso Internacional de prevención de adicciones"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/pre-congreso-internacional-de-prevencion-de-adicciones/" rel="bookmark" title="Pre Congreso Internacional de prevención de adicciones">Pre Congreso Internacional de prevención de adicciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/la-consul-de-australia-estuvo-en-jujuy/" rel="bookmark" title="La Cónsul de Australia estuvo en Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/consul-australia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/consul-australia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/consul-australia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Cónsul de Australia estuvo en Jujuy"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/la-consul-de-australia-estuvo-en-jujuy/" rel="bookmark" title="La Cónsul de Australia estuvo en Jujuy">La Cónsul de Australia estuvo en Jujuy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/mejoras-en-salud-para-la-mendieta-nueva-ambulancia-y-sala-de-situacion/" rel="bookmark" title="Mejoras en salud para La Mendieta: nueva ambulancia y sala de situación"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/fiad-la-mendieta-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/fiad-la-mendieta-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/fiad-la-mendieta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mejoras en salud para La Mendieta: nueva ambulancia y sala de situación"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/mejoras-en-salud-para-la-mendieta-nueva-ambulancia-y-sala-de-situacion/" rel="bookmark" title="Mejoras en salud para La Mendieta: nueva ambulancia y sala de situación">Mejoras en salud para La Mendieta: nueva ambulancia y sala de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/abogados-piden-actualizacion-automatica-de-los-honorarios-minimos-y-regimen-de-licencia-laboral/" rel="bookmark" title="Abogados piden actualización automática de los honorarios mínimos y régimen de licencia laboral"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/haquim-abogados-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/haquim-abogados-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/haquim-abogados-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abogados piden actualización automática de los honorarios mínimos y régimen de licencia laboral"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/abogados-piden-actualizacion-automatica-de-los-honorarios-minimos-y-regimen-de-licencia-laboral/" rel="bookmark" title="Abogados piden actualización automática de los honorarios mínimos y régimen de licencia laboral">Abogados piden actualización automática de los honorarios mínimos y régimen de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/firman-convenio-que-posibilita-inscribirse-a-comunidades-religiosas/" rel="bookmark" title="Firman convenio que posibilita inscribirse a comunidades religiosas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/convenio-entidades-religiosas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/convenio-entidades-religiosas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/convenio-entidades-religiosas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Firman convenio que posibilita inscribirse a comunidades religiosas"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/firman-convenio-que-posibilita-inscribirse-a-comunidades-religiosas/" rel="bookmark" title="Firman convenio que posibilita inscribirse a comunidades religiosas">Firman convenio que posibilita inscribirse a comunidades religiosas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_591e1f9bd3271" data-td_block_id="td_uid_3_591e1f9bd3271"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_591e1f9bd3271" data-td_block_id="td_uid_3_591e1f9bd3271"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_591e1f9c0da1e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_591e1f9c0da1e" ><script>var block_td_uid_4_591e1f9c0da1e = new tdBlock();
block_td_uid_4_591e1f9c0da1e.id = "td_uid_4_591e1f9c0da1e";
block_td_uid_4_591e1f9c0da1e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_591e1f9c0da1e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_591e1f9c0da1e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_591e1f9c0da1e.td_column_number = "3";
block_td_uid_4_591e1f9c0da1e.block_type = "td_block_mega_menu";
block_td_uid_4_591e1f9c0da1e.post_count = "5";
block_td_uid_4_591e1f9c0da1e.found_posts = "1598";
block_td_uid_4_591e1f9c0da1e.header_color = "";
block_td_uid_4_591e1f9c0da1e.ajax_pagination_infinite_stop = "";
block_td_uid_4_591e1f9c0da1e.max_num_pages = "320";
tdBlocksArray.push(block_td_uid_4_591e1f9c0da1e);
</script><div id=td_uid_4_591e1f9c0da1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/17/promocionan-los-juegos-nacionales-evita-en-el-interior/" rel="bookmark" title="Promocionan los Juegos Nacionales Evita en el interior"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/juegos-evita-interior-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/juegos-evita-interior-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/juegos-evita-interior-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promocionan los Juegos Nacionales Evita en el interior"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/17/promocionan-los-juegos-nacionales-evita-en-el-interior/" rel="bookmark" title="Promocionan los Juegos Nacionales Evita en el interior">Promocionan los Juegos Nacionales Evita en el interior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/17/se-realizo-el-eco-trekking-por-la-laguna-de-tesorero-en-tiraxi/" rel="bookmark" title="Se realizó el eco trekking por la Laguna de Tesorero en Tiraxi"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/trekking-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/trekking-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/trekking-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó el eco trekking por la Laguna de Tesorero en Tiraxi"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/17/se-realizo-el-eco-trekking-por-la-laguna-de-tesorero-en-tiraxi/" rel="bookmark" title="Se realizó el eco trekking por la Laguna de Tesorero en Tiraxi">Se realizó el eco trekking por la Laguna de Tesorero en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/16/torneo-de-taekwondo-en-el-centro-cultural-manuel-belgrano/" rel="bookmark" title="Torneo de Taekwondo en el Centro Cultural Manuel Belgrano"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/taekwondo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/taekwondo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/taekwondo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torneo de Taekwondo en el Centro Cultural Manuel Belgrano"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/16/torneo-de-taekwondo-en-el-centro-cultural-manuel-belgrano/" rel="bookmark" title="Torneo de Taekwondo en el Centro Cultural Manuel Belgrano">Torneo de Taekwondo en el Centro Cultural Manuel Belgrano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/16/gobierno-acompana-el-crecimiento-de-deportistas-jujenos/" rel="bookmark" title="Gobierno acompaña el crecimiento de deportistas jujeños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/ayuda-deportistas-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/ayuda-deportistas-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/ayuda-deportistas-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gobierno acompaña el crecimiento de deportistas jujeños"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/16/gobierno-acompana-el-crecimiento-de-deportistas-jujenos/" rel="bookmark" title="Gobierno acompaña el crecimiento de deportistas jujeños">Gobierno acompaña el crecimiento de deportistas jujeños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/15/festival-de-ajedrez-purmamarca/" rel="bookmark" title="Festival de Ajedrez Purmamarca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/Afiche-Ajedrez-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/Afiche-Ajedrez-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/Afiche-Ajedrez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festival de Ajedrez Purmamarca"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/15/festival-de-ajedrez-purmamarca/" rel="bookmark" title="Festival de Ajedrez Purmamarca">Festival de Ajedrez Purmamarca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_591e1f9c0da1e" data-td_block_id="td_uid_4_591e1f9c0da1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_591e1f9c0da1e" data-td_block_id="td_uid_4_591e1f9c0da1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_591e1f9c20ef8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_591e1f9c20ef8" ><script>var block_td_uid_5_591e1f9c20ef8 = new tdBlock();
block_td_uid_5_591e1f9c20ef8.id = "td_uid_5_591e1f9c20ef8";
block_td_uid_5_591e1f9c20ef8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_591e1f9c20ef8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_591e1f9c20ef8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_591e1f9c20ef8.td_column_number = "3";
block_td_uid_5_591e1f9c20ef8.block_type = "td_block_mega_menu";
block_td_uid_5_591e1f9c20ef8.post_count = "5";
block_td_uid_5_591e1f9c20ef8.found_posts = "333";
block_td_uid_5_591e1f9c20ef8.header_color = "";
block_td_uid_5_591e1f9c20ef8.ajax_pagination_infinite_stop = "";
block_td_uid_5_591e1f9c20ef8.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_5_591e1f9c20ef8);
</script><div id=td_uid_5_591e1f9c20ef8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/09/indemnizaciones-por-ausencia-de-registracion-laboral-o-registracion-deficiente/" rel="bookmark" title="Indemnizaciones por ausencia de registración laboral o registración deficiente"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indemnizaciones por ausencia de registración laboral o registración deficiente"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/09/indemnizaciones-por-ausencia-de-registracion-laboral-o-registracion-deficiente/" rel="bookmark" title="Indemnizaciones por ausencia de registración laboral o registración deficiente">Indemnizaciones por ausencia de registración laboral o registración deficiente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/04/encargados-de-casa-de-renta-y-propiedad-horizontal-y-el-derecho-de-retencion-de-la-vivienda-derivada-del-contrato-de-trabajo/" rel="bookmark" title="Encargados de casa de renta y propiedad horizontal y el derecho de retención de la vivienda derivada del contrato de trabajo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encargados de casa de renta y propiedad horizontal y el derecho de retención de la vivienda derivada del contrato de trabajo"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/04/encargados-de-casa-de-renta-y-propiedad-horizontal-y-el-derecho-de-retencion-de-la-vivienda-derivada-del-contrato-de-trabajo/" rel="bookmark" title="Encargados de casa de renta y propiedad horizontal y el derecho de retención de la vivienda derivada del contrato de trabajo">Encargados de casa de renta y propiedad horizontal y el derecho&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/03/31/por-una-efectiva-evocacion-al-padre-de-la-democracia/" rel="bookmark" title="Por una efectiva evocación al padre de la democracia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/pizarro-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/pizarro-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/pizarro-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por una efectiva evocación al padre de la democracia"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/03/31/por-una-efectiva-evocacion-al-padre-de-la-democracia/" rel="bookmark" title="Por una efectiva evocación al padre de la democracia">Por una efectiva evocación al padre de la democracia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/03/14/debe-renunciar-el-trabajador-si-su-empleador-se-lo-solicita/" rel="bookmark" title="¿Debe renunciar el trabajador si su empleador se lo solicita?"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Debe renunciar el trabajador si su empleador se lo solicita?"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/03/14/debe-renunciar-el-trabajador-si-su-empleador-se-lo-solicita/" rel="bookmark" title="¿Debe renunciar el trabajador si su empleador se lo solicita?">¿Debe renunciar el trabajador si su empleador se lo solicita?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/03/08/apartheid-en-una-sucursal-del-banco-macro/" rel="bookmark" title="¿Apartheid en una sucursal del Banco Macro?"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/opinion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/opinion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/opinion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Apartheid en una sucursal del Banco Macro?"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/03/08/apartheid-en-una-sucursal-del-banco-macro/" rel="bookmark" title="¿Apartheid en una sucursal del Banco Macro?">¿Apartheid en una sucursal del Banco Macro?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_591e1f9c20ef8" data-td_block_id="td_uid_5_591e1f9c20ef8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_591e1f9c20ef8" data-td_block_id="td_uid_5_591e1f9c20ef8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_591e1f9c314d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_591e1f9c314d2" ><script>var block_td_uid_6_591e1f9c314d2 = new tdBlock();
block_td_uid_6_591e1f9c314d2.id = "td_uid_6_591e1f9c314d2";
block_td_uid_6_591e1f9c314d2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_591e1f9c314d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_591e1f9c314d2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_591e1f9c314d2.td_column_number = "3";
block_td_uid_6_591e1f9c314d2.block_type = "td_block_mega_menu";
block_td_uid_6_591e1f9c314d2.post_count = "5";
block_td_uid_6_591e1f9c314d2.found_posts = "1707";
block_td_uid_6_591e1f9c314d2.header_color = "";
block_td_uid_6_591e1f9c314d2.ajax_pagination_infinite_stop = "";
block_td_uid_6_591e1f9c314d2.max_num_pages = "342";
tdBlocksArray.push(block_td_uid_6_591e1f9c314d2);
</script><div id=td_uid_6_591e1f9c314d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/promocionan-la-fiesta-nacional-de-los-estudiantes-en-la-puna/" rel="bookmark" title="Promocionan la Fiesta Nacional de los Estudiantes en la Puna"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/fne-puna-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/fne-puna-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/fne-puna-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promocionan la Fiesta Nacional de los Estudiantes en la Puna"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/promocionan-la-fiesta-nacional-de-los-estudiantes-en-la-puna/" rel="bookmark" title="Promocionan la Fiesta Nacional de los Estudiantes en la Puna">Promocionan la Fiesta Nacional de los Estudiantes en la Puna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/yala-feria-del-pan-casero-y-las-artesanias-especial-fiestas-patrias/" rel="bookmark" title="Yala: Feria del Pan Casero y las Artesanías, especial “Fiestas Patrias”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/pan-casero-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/pan-casero-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/pan-casero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yala: Feria del Pan Casero y las Artesanías, especial “Fiestas Patrias”"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/yala-feria-del-pan-casero-y-las-artesanias-especial-fiestas-patrias/" rel="bookmark" title="Yala: Feria del Pan Casero y las Artesanías, especial “Fiestas Patrias”">Yala: Feria del Pan Casero y las Artesanías, especial “Fiestas Patrias”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/plan-de-obras-en-parque-industrial-de-perico/" rel="bookmark" title="Plan de obras en Parque Industrial de Perico"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/obras-parque-perico-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/obras-parque-perico-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/obras-parque-perico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan de obras en Parque Industrial de Perico"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/plan-de-obras-en-parque-industrial-de-perico/" rel="bookmark" title="Plan de obras en Parque Industrial de Perico">Plan de obras en Parque Industrial de Perico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/sortean-200-lotes-para-abra-pampa/" rel="bookmark" title="Sortean 200 lotes para Abra Pampa"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/lotes-abra-pampa-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/lotes-abra-pampa-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/lotes-abra-pampa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sortean 200 lotes para Abra Pampa"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/sortean-200-lotes-para-abra-pampa/" rel="bookmark" title="Sortean 200 lotes para Abra Pampa">Sortean 200 lotes para Abra Pampa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/jueves-18-y-viernes-19-se-entregaran-unidades-alimentarias-en-yungas-y-valles/" rel="bookmark" title="Jueves 18 y viernes 19 se entregarán unidades alimentarias en Yungas y Valles"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/plasonuo-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/plasonuo-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/plasonuo-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jueves 18 y viernes 19 se entregarán unidades alimentarias en Yungas y Valles"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/jueves-18-y-viernes-19-se-entregaran-unidades-alimentarias-en-yungas-y-valles/" rel="bookmark" title="Jueves 18 y viernes 19 se entregarán unidades alimentarias en Yungas y Valles">Jueves 18 y viernes 19 se entregarán unidades alimentarias en Yungas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_591e1f9c314d2" data-td_block_id="td_uid_6_591e1f9c314d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_591e1f9c314d2" data-td_block_id="td_uid_6_591e1f9c314d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_591e1f9c536a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_591e1f9c536a0" ><script>var block_td_uid_7_591e1f9c536a0 = new tdBlock();
block_td_uid_7_591e1f9c536a0.id = "td_uid_7_591e1f9c536a0";
block_td_uid_7_591e1f9c536a0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_591e1f9c536a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_591e1f9c536a0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_591e1f9c536a0.td_column_number = "3";
block_td_uid_7_591e1f9c536a0.block_type = "td_block_mega_menu";
block_td_uid_7_591e1f9c536a0.post_count = "5";
block_td_uid_7_591e1f9c536a0.found_posts = "2020";
block_td_uid_7_591e1f9c536a0.header_color = "";
block_td_uid_7_591e1f9c536a0.ajax_pagination_infinite_stop = "";
block_td_uid_7_591e1f9c536a0.max_num_pages = "404";
tdBlocksArray.push(block_td_uid_7_591e1f9c536a0);
</script><div id=td_uid_7_591e1f9c536a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/educacion-en-encuentro-con-supervisores-se-informaron-acciones-para-2017/" rel="bookmark" title="Educación: en encuentro con supervisores se informaron acciones para 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/reunion-educacion-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/reunion-educacion-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/reunion-educacion-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Educación: en encuentro con supervisores se informaron acciones para 2017"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/educacion-en-encuentro-con-supervisores-se-informaron-acciones-para-2017/" rel="bookmark" title="Educación: en encuentro con supervisores se informaron acciones para 2017">Educación: en encuentro con supervisores se informaron acciones para 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/lanzaron-en-jujuy-cuarta-edicion-del-certamen-soluciones-para-el-futuro/" rel="bookmark" title="Lanzaron en Jujuy cuarta edición del certamen “Soluciones para el futuro”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/soluciones-futuro-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/soluciones-futuro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/soluciones-futuro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzaron en Jujuy cuarta edición del certamen “Soluciones para el futuro”"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/lanzaron-en-jujuy-cuarta-edicion-del-certamen-soluciones-para-el-futuro/" rel="bookmark" title="Lanzaron en Jujuy cuarta edición del certamen “Soluciones para el futuro”">Lanzaron en Jujuy cuarta edición del certamen “Soluciones para el futuro”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/programa-escuelas-del-futuro-convocaron-a-concurso/" rel="bookmark" title="Programa Escuelas del Futuro: convocaron a concurso"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/escribir-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/escribir-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/06/escribir-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programa Escuelas del Futuro: convocaron a concurso"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/programa-escuelas-del-futuro-convocaron-a-concurso/" rel="bookmark" title="Programa Escuelas del Futuro: convocaron a concurso">Programa Escuelas del Futuro: convocaron a concurso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/17/curso-de-mosaiquismo/" rel="bookmark" title="Curso de mosaiquismo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/mosaiquismo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/mosaiquismo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/mosaiquismo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Curso de mosaiquismo"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/17/curso-de-mosaiquismo/" rel="bookmark" title="Curso de mosaiquismo">Curso de mosaiquismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/17/taller-de-fotografia-inicial/" rel="bookmark" title="Taller de fotografía inicial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/taller-foto-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/taller-foto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/taller-foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taller de fotografía inicial"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/17/taller-de-fotografia-inicial/" rel="bookmark" title="Taller de fotografía inicial">Taller de fotografía inicial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_591e1f9c536a0" data-td_block_id="td_uid_7_591e1f9c536a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_591e1f9c536a0" data-td_block_id="td_uid_7_591e1f9c536a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_591e1f9c91092_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_591e1f9c91092" ><script>var block_td_uid_8_591e1f9c91092 = new tdBlock();
block_td_uid_8_591e1f9c91092.id = "td_uid_8_591e1f9c91092";
block_td_uid_8_591e1f9c91092.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_591e1f9c91092_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_591e1f9c91092_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_591e1f9c91092.td_column_number = "3";
block_td_uid_8_591e1f9c91092.block_type = "td_block_mega_menu";
block_td_uid_8_591e1f9c91092.post_count = "5";
block_td_uid_8_591e1f9c91092.found_posts = "4580";
block_td_uid_8_591e1f9c91092.header_color = "";
block_td_uid_8_591e1f9c91092.ajax_pagination_infinite_stop = "";
block_td_uid_8_591e1f9c91092.max_num_pages = "916";
tdBlocksArray.push(block_td_uid_8_591e1f9c91092);
</script><div id=td_uid_8_591e1f9c91092 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/jornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio/" rel="bookmark" title="Jornada para jóvenes sobre adicciones y prevención del suicidio"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada para jóvenes sobre adicciones y prevención del suicidio"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/jornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio/" rel="bookmark" title="Jornada para jóvenes sobre adicciones y prevención del suicidio">Jornada para jóvenes sobre adicciones y prevención del suicidio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/trabajo-de-concientizacion-sobre-la-separacion-de-residuos/" rel="bookmark" title="Trabajo de concientización sobre la separación de residuos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/trabajo-reciclaje-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/trabajo-reciclaje-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/trabajo-reciclaje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajo de concientización sobre la separación de residuos"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/trabajo-de-concientizacion-sobre-la-separacion-de-residuos/" rel="bookmark" title="Trabajo de concientización sobre la separación de residuos">Trabajo de concientización sobre la separación de residuos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/estudiantes-jujenos-participaran-del-udesa-emprende-en-buenos-aires/" rel="bookmark" title="Estudiantes jujeños participarán del UdeSA Emprende en Buenos Aires"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/estudiantes-udesa-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/estudiantes-udesa-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/estudiantes-udesa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes jujeños participarán del UdeSA Emprende en Buenos Aires"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/estudiantes-jujenos-participaran-del-udesa-emprende-en-buenos-aires/" rel="bookmark" title="Estudiantes jujeños participarán del UdeSA Emprende en Buenos Aires">Estudiantes jujeños participarán del UdeSA Emprende en Buenos Aires</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/vecinos-se-interiorizaron-sobre-las-obras-de-la-avenida-balbin-y-el-nuevo-puente/" rel="bookmark" title="Vecinos se interiorizaron sobre las obras de la avenida Balbín y el nuevo puente"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/rizzotti-vecinos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/rizzotti-vecinos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/rizzotti-vecinos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos se interiorizaron sobre las obras de la avenida Balbín y el nuevo puente"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/vecinos-se-interiorizaron-sobre-las-obras-de-la-avenida-balbin-y-el-nuevo-puente/" rel="bookmark" title="Vecinos se interiorizaron sobre las obras de la avenida Balbín y el nuevo puente">Vecinos se interiorizaron sobre las obras de la avenida Balbín y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/jujuy-incentivan-la-elaboracion-de-productos-a-partir-del-tomate-chilto/" rel="bookmark" title="Jujuy: incentivan la elaboración de productos a partir del tomate chilto"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/productos-tomate-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/productos-tomate-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/productos-tomate-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy: incentivan la elaboración de productos a partir del tomate chilto"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/jujuy-incentivan-la-elaboracion-de-productos-a-partir-del-tomate-chilto/" rel="bookmark" title="Jujuy: incentivan la elaboración de productos a partir del tomate chilto">Jujuy: incentivan la elaboración de productos a partir del tomate chilto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_591e1f9c91092" data-td_block_id="td_uid_8_591e1f9c91092"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_591e1f9c91092" data-td_block_id="td_uid_8_591e1f9c91092"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a>
		<ul class="sub-menu">
			<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_591e1f9cb16f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_591e1f9cb16f1" ><script>var block_td_uid_9_591e1f9cb16f1 = new tdBlock();
block_td_uid_9_591e1f9cb16f1.id = "td_uid_9_591e1f9cb16f1";
block_td_uid_9_591e1f9cb16f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_591e1f9cb16f1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_591e1f9cb16f1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_591e1f9cb16f1.td_column_number = "3";
block_td_uid_9_591e1f9cb16f1.block_type = "td_block_mega_menu";
block_td_uid_9_591e1f9cb16f1.post_count = "5";
block_td_uid_9_591e1f9cb16f1.found_posts = "21";
block_td_uid_9_591e1f9cb16f1.header_color = "";
block_td_uid_9_591e1f9cb16f1.ajax_pagination_infinite_stop = "";
block_td_uid_9_591e1f9cb16f1.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_9_591e1f9cb16f1);
</script><div id=td_uid_9_591e1f9cb16f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Que dicen los ástros para 2017"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017">Que dicen los ástros para 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Diciembre de 2016"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016">Horóscopo para Diciembre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Noviembre de 2016"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016">Horóscopo para Noviembre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para Octubre de 2016"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016">Horóscopo para Octubre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/08/31/horoscopo-para-septiembre-de-2016/" rel="bookmark" title="Horóscopo para Septiembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Septiembre de 2016"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/08/31/horoscopo-para-septiembre-de-2016/" rel="bookmark" title="Horóscopo para Septiembre de 2016">Horóscopo para Septiembre de 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_591e1f9cb16f1" data-td_block_id="td_uid_9_591e1f9cb16f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_591e1f9cb16f1" data-td_block_id="td_uid_9_591e1f9cb16f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_591e1f9cc73d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_591e1f9cc73d3" ><script>var block_td_uid_10_591e1f9cc73d3 = new tdBlock();
block_td_uid_10_591e1f9cc73d3.id = "td_uid_10_591e1f9cc73d3";
block_td_uid_10_591e1f9cc73d3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_591e1f9cc73d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_591e1f9cc73d3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_591e1f9cc73d3.td_column_number = "3";
block_td_uid_10_591e1f9cc73d3.block_type = "td_block_mega_menu";
block_td_uid_10_591e1f9cc73d3.post_count = "5";
block_td_uid_10_591e1f9cc73d3.found_posts = "758";
block_td_uid_10_591e1f9cc73d3.header_color = "";
block_td_uid_10_591e1f9cc73d3.ajax_pagination_infinite_stop = "";
block_td_uid_10_591e1f9cc73d3.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_10_591e1f9cc73d3);
</script><div id=td_uid_10_591e1f9cc73d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/ledesma-invita-al-4to-encuentro-para-el-desarrollo-turistico-de-las-yungas/" rel="bookmark" title="Ledesma invita al 4to Encuentro para el Desarrollo Turístico de las Yungas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/4to-Encuentro-Yungas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/4to-Encuentro-Yungas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/4to-Encuentro-Yungas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ledesma invita al 4to Encuentro para el Desarrollo Turístico de las Yungas"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/ledesma-invita-al-4to-encuentro-para-el-desarrollo-turistico-de-las-yungas/" rel="bookmark" title="Ledesma invita al 4to Encuentro para el Desarrollo Turístico de las Yungas">Ledesma invita al 4to Encuentro para el Desarrollo Turístico de las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/turismo-necrologico-en-jujuy-los-cementerios-tienen-valor-cultural-y-arqueologico/" rel="bookmark" title="Turismo necrológico en Jujuy: “Los cementerios tienen valor cultural y arqueológico”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Cementerio-El-Salvador-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Cementerio-El-Salvador-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Cementerio-El-Salvador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turismo necrológico en Jujuy: “Los cementerios tienen valor cultural y arqueológico”"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/turismo-necrologico-en-jujuy-los-cementerios-tienen-valor-cultural-y-arqueologico/" rel="bookmark" title="Turismo necrológico en Jujuy: “Los cementerios tienen valor cultural y arqueológico”">Turismo necrológico en Jujuy: “Los cementerios tienen valor cultural y arqueológico”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/17/jujuy-sera-sede-del-iii-encuentro-federal-de-calidad-y-formacion-para-una-gestion-turistica-sustentable/" rel="bookmark" title="Jujuy será sede del III Encuentro Federal de Calidad y Formación para una Gestión Turística Sustentable"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/Oehler-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/Oehler-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/Oehler-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy será sede del III Encuentro Federal de Calidad y Formación para una Gestión Turística Sustentable"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/17/jujuy-sera-sede-del-iii-encuentro-federal-de-calidad-y-formacion-para-una-gestion-turistica-sustentable/" rel="bookmark" title="Jujuy será sede del III Encuentro Federal de Calidad y Formación para una Gestión Turística Sustentable">Jujuy será sede del III Encuentro Federal de Calidad y Formación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/16/apuesta-de-los-gobiernos-nacional-y-provincial-a-la-calidad-y-formacion/" rel="bookmark" title="Apuesta de los gobiernos Nacional y Provincial a la calidad y formación"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/apuesta-formacion-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/apuesta-formacion-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/apuesta-formacion-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apuesta de los gobiernos Nacional y Provincial a la calidad y formación"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/16/apuesta-de-los-gobiernos-nacional-y-provincial-a-la-calidad-y-formacion/" rel="bookmark" title="Apuesta de los gobiernos Nacional y Provincial a la calidad y formación">Apuesta de los gobiernos Nacional y Provincial a la calidad y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/15/argentina-y-bolivia-acuerdan-propuesta-turistica-denominada-los-caminos-del-tio/" rel="bookmark" title="Argentina y Bolivia acuerdan propuesta turística denominada “Los caminos del tío”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/turismo-jujuy-bolivia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/turismo-jujuy-bolivia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/turismo-jujuy-bolivia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Argentina y Bolivia acuerdan propuesta turística denominada “Los caminos del tío”"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/15/argentina-y-bolivia-acuerdan-propuesta-turistica-denominada-los-caminos-del-tio/" rel="bookmark" title="Argentina y Bolivia acuerdan propuesta turística denominada “Los caminos del tío”">Argentina y Bolivia acuerdan propuesta turística denominada “Los caminos del tío”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_591e1f9cc73d3" data-td_block_id="td_uid_10_591e1f9cc73d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_591e1f9cc73d3" data-td_block_id="td_uid_10_591e1f9cc73d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_591e1f9cda9bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_591e1f9cda9bb" ><script>var block_td_uid_11_591e1f9cda9bb = new tdBlock();
block_td_uid_11_591e1f9cda9bb.id = "td_uid_11_591e1f9cda9bb";
block_td_uid_11_591e1f9cda9bb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_591e1f9cda9bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_591e1f9cda9bb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_591e1f9cda9bb.td_column_number = "3";
block_td_uid_11_591e1f9cda9bb.block_type = "td_block_mega_menu";
block_td_uid_11_591e1f9cda9bb.post_count = "5";
block_td_uid_11_591e1f9cda9bb.found_posts = "551";
block_td_uid_11_591e1f9cda9bb.header_color = "";
block_td_uid_11_591e1f9cda9bb.ajax_pagination_infinite_stop = "";
block_td_uid_11_591e1f9cda9bb.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_11_591e1f9cda9bb);
</script><div id=td_uid_11_591e1f9cda9bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/17/se-cumplieron-prueba-de-oposicion-y-entrevistas-para-cargo-de-juez-del-tribunal-del-trabajo-de-san-pedro-de-jujuy/" rel="bookmark" title="Se cumplieron prueba de oposición y entrevistas para cargo de Juez del Tribunal del Trabajo de San Pedro de Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/TRIBUNAL-EVALUACION-ENTREVISTA-POSTULANTES-PARA-JUEZ-TRIBUNAL-TRABAJO-SAN-PEDRO-JUJUY-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/TRIBUNAL-EVALUACION-ENTREVISTA-POSTULANTES-PARA-JUEZ-TRIBUNAL-TRABAJO-SAN-PEDRO-JUJUY-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/TRIBUNAL-EVALUACION-ENTREVISTA-POSTULANTES-PARA-JUEZ-TRIBUNAL-TRABAJO-SAN-PEDRO-JUJUY-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se cumplieron prueba de oposición y entrevistas para cargo de Juez del Tribunal del Trabajo de San Pedro de Jujuy"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/17/se-cumplieron-prueba-de-oposicion-y-entrevistas-para-cargo-de-juez-del-tribunal-del-trabajo-de-san-pedro-de-jujuy/" rel="bookmark" title="Se cumplieron prueba de oposición y entrevistas para cargo de Juez del Tribunal del Trabajo de San Pedro de Jujuy">Se cumplieron prueba de oposición y entrevistas para cargo de Juez&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/10/el-colegio-de-abogados-de-jujuy-rechazo-el-fallo-de-la-corte-del-2x1-a-quien-cometio-delitos-de-lesa-humanidad/" rel="bookmark" title="El Colegio de Abogados de Jujuy rechazó el fallo de la Corte del 2&#215;1 a quien cometió delitos de lesa humanidad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/colegio-abogados-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/colegio-abogados-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/colegio-abogados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Colegio de Abogados de Jujuy rechazó el fallo de la Corte del 2&#215;1 a quien cometió delitos de lesa humanidad"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/10/el-colegio-de-abogados-de-jujuy-rechazo-el-fallo-de-la-corte-del-2x1-a-quien-cometio-delitos-de-lesa-humanidad/" rel="bookmark" title="El Colegio de Abogados de Jujuy rechazó el fallo de la Corte del 2&#215;1 a quien cometió delitos de lesa humanidad">El Colegio de Abogados de Jujuy rechazó el fallo de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/09/jornadas-de-derecho-laboral/" rel="bookmark" title="Jornadas de Derecho Laboral"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/derecho-laboral-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/derecho-laboral-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/derecho-laboral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornadas de Derecho Laboral"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/09/jornadas-de-derecho-laboral/" rel="bookmark" title="Jornadas de Derecho Laboral">Jornadas de Derecho Laboral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/27/se-cumplieron-prueba-de-oposicion-y-entrevistas-a-postulantes-para-jueces-de-la-camara-de-casacion-penal/" rel="bookmark" title="Se cumplieron prueba de oposición y entrevistas a postulantes para jueces de la Cámara de Casación Penal"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/entrevista-jueces-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/entrevista-jueces-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/entrevista-jueces-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se cumplieron prueba de oposición y entrevistas a postulantes para jueces de la Cámara de Casación Penal"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/27/se-cumplieron-prueba-de-oposicion-y-entrevistas-a-postulantes-para-jueces-de-la-camara-de-casacion-penal/" rel="bookmark" title="Se cumplieron prueba de oposición y entrevistas a postulantes para jueces de la Cámara de Casación Penal">Se cumplieron prueba de oposición y entrevistas a postulantes para jueces&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/27/se-realizo-un-seminario-teorico-practico-en-materia-de-restitucion-internacional-de-ninas-y-ninos/" rel="bookmark" title="Se realizó un Seminario Teórico &#8211; Práctico en materia de restitución internacional de niñas y niños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/SEMINARIO-RESTITUCION-INTERNACIONAL-NIÑOS-Y-NIÑAS-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/SEMINARIO-RESTITUCION-INTERNACIONAL-NIÑOS-Y-NIÑAS-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/SEMINARIO-RESTITUCION-INTERNACIONAL-NIÑOS-Y-NIÑAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó un Seminario Teórico &#8211; Práctico en materia de restitución internacional de niñas y niños"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/27/se-realizo-un-seminario-teorico-practico-en-materia-de-restitucion-internacional-de-ninas-y-ninos/" rel="bookmark" title="Se realizó un Seminario Teórico &#8211; Práctico en materia de restitución internacional de niñas y niños">Se realizó un Seminario Teórico &#8211; Práctico en materia de restitución&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_591e1f9cda9bb" data-td_block_id="td_uid_11_591e1f9cda9bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_591e1f9cda9bb" data-td_block_id="td_uid_11_591e1f9cda9bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_591e1f9cf1309_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_591e1f9cf1309" ><script>var block_td_uid_12_591e1f9cf1309 = new tdBlock();
block_td_uid_12_591e1f9cf1309.id = "td_uid_12_591e1f9cf1309";
block_td_uid_12_591e1f9cf1309.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_591e1f9cf1309_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_591e1f9cf1309_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_591e1f9cf1309.td_column_number = "3";
block_td_uid_12_591e1f9cf1309.block_type = "td_block_mega_menu";
block_td_uid_12_591e1f9cf1309.post_count = "5";
block_td_uid_12_591e1f9cf1309.found_posts = "66";
block_td_uid_12_591e1f9cf1309.header_color = "";
block_td_uid_12_591e1f9cf1309.ajax_pagination_infinite_stop = "";
block_td_uid_12_591e1f9cf1309.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_12_591e1f9cf1309);
</script><div id=td_uid_12_591e1f9cf1309 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/03/30/predicar-con-el-mal-ejemplo/" rel="bookmark" title="Predicar con el (mal) ejemplo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-300x207.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-610x420.jpg 610w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Predicar con el (mal) ejemplo"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/03/30/predicar-con-el-mal-ejemplo/" rel="bookmark" title="Predicar con el (mal) ejemplo">Predicar con el (mal) ejemplo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/25/tu-vereda-mi-cochera/" rel="bookmark" title="Tu vereda, mi cochera"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tu vereda, mi cochera"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/25/tu-vereda-mi-cochera/" rel="bookmark" title="Tu vereda, mi cochera">Tu vereda, mi cochera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/19/hacer-las-cosas-bien-no-cuesta-nada/" rel="bookmark" title="Hacer las cosas bien no cuesta nada"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/foto-whatsapp-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/foto-whatsapp-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/foto-whatsapp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hacer las cosas bien no cuesta nada"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/19/hacer-las-cosas-bien-no-cuesta-nada/" rel="bookmark" title="Hacer las cosas bien no cuesta nada">Hacer las cosas bien no cuesta nada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/14/veredas-para-todos/" rel="bookmark" title="Veredas para todos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veredas para todos"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/14/veredas-para-todos/" rel="bookmark" title="Veredas para todos">Veredas para todos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/29/basural-vial/" rel="bookmark" title="Basural vial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/basural-ciclo-via-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/basural-ciclo-via-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/basural-ciclo-via-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basural vial"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/29/basural-vial/" rel="bookmark" title="Basural vial">Basural vial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_591e1f9cf1309" data-td_block_id="td_uid_12_591e1f9cf1309"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_591e1f9cf1309" data-td_block_id="td_uid_12_591e1f9cf1309"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en General" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.jujuyaldia.com.ar/category/general/">
                                  <span itemprop="name">General</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jornada para jóvenes sobre adicciones y prevención del suicidio</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-141965" class="post-141965 post type-post status-publish format-standard has-post-thumbnail hentry category-general" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.jujuyaldia.com.ar/category/general/">General</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Jornada para jóvenes sobre adicciones y prevención del suicidio</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T19:11:04+00:00" >18 Mayo, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F05%2F18%2Fjornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jornada+para+j%C3%B3venes+sobre+adicciones+y+prevenci%C3%B3n+del+suicidio&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F05%2F18%2Fjornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio%2F&via=Jujuy+al+d%C3%ADa%C2%AE"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/05/18/jornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/05/18/jornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio.jpg&description=Jornada+para+j%C3%B3venes+sobre+adicciones+y+prevenci%C3%B3n+del+suicidio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jornada+para+j%C3%B3venes+sobre+adicciones+y+prevenci%C3%B3n+del+suicidio%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F05%2F18%2Fjornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p style="text-align: justify;">Jujuy al día® &#8211; Se desarrollaron las Primeras Jornadas de Adicciones, Drogadicción y Prevención del suicidio. El evento fue organizado por la Secretaría de Justicia del Ministerio de Gobierno y Justicia de la provincia en articulación con las carteras de Salud y Educación. Las charlas estuvieron destinadas a estudiantes de nivel medio de capital.</p>

                <style type="text/css">
                    
                    #td_uid_13_591e1f9d17956  .td-doubleSlider-2 .td-item1 {
                        background: url(http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_13_591e1f9d17956  .td-doubleSlider-2 .td-item2 {
                        background: url(http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-1-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_13_591e1f9d17956" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> de 2</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio.jpg" title="jornadas adicciones suicidio"  data-caption=""  data-description="">
                                <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-757x420.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-757x420.jpg 757w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-250x139.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-300x167.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-696x385.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio.jpg 800w" sizes="(max-width: 757px) 100vw, 757px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-1.jpg" title="jornadas adicciones suicidio 1"  data-caption=""  data-description="">
                                <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-1-634x420.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-1-634x420.jpg 634w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-1-250x166.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-1-300x199.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-1-696x461.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio-1.jpg 800w" sizes="(max-width: 634px) 100vw, 634px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p style="text-align: justify;">Las exposiciones se realizaron en el auditorio del Ministerio de Salud, y contaron con la participación de la ministra de Educación, Isolda Calsina; del secretario de Justicia, Daniel Suarez y de los directores de Relaciones Institucionales, Gloria Tejerina Aparicio y de Adicciones, Agustín Yécora.</p>
<p style="text-align: justify;">“Es un fundamental abordar el tema de las adicciones y la prevención del suicidio y para ello, tenemos que hacer que los jóvenes conozcan esta problemática pero también hay que trabajar para promover la vida y los proyectos de vida”, enfatizó Isolda Calsina.</p>
<p style="text-align: justify;">Con respecto a la importancia que los jóvenes tengan un proyecto de vida, la Ministra recordó que desde Educación se implementan diferentes proyectos que apuntan a fortalecer ese aspecto de la vida.</p>
<p style="text-align: justify;">“Días atrás lanzamos una convocatoria para jóvenes de Jujuy, a través de una empresa multinacional dedicada a la tecnología, planifique y realicen proyectos solidarios. Este programa incluye a jóvenes de Argentina, Paraguay y Uruguay; tendrá importantes premios pero lo más importante es que pondrá en valor las capacidades de nuestros chicos para generar soluciones ante situaciones determinadas”, comentó la funcionaria.</p>
<p style="text-align: justify;">“En cada uno de los chicos existe el potencial para hacer cosas, para poder crear, innovar  y tener ideas diferentes. La misión de la escuela y de la familia es hacer que cada chico sienta que puede hacer cosas y que a la vez descubra su vocación. Ese es el mejor antídoto para que no haya adicciones ni suicidios, que puedan conseguir sus sueños”, expresó Calsina.</p>
<p style="text-align: justify;">Por su parte, Daniel Suarez, remarcó que la temática abordada en la jornada es de suma complejidad. “Vamos a hacer un planteo desde los distintos sectores del Gobierno, ente esta caso se realiza un trabajo articulado entre los ministerios de Gobierno y Justicia, de Salud y Educación”, explicó el funcionario.</p>
<p style="text-align: justify;">“Las exposiciones tienen carácter informativo, la idea es que los chicos tengan conocimiento en el tema de las adicciones y que es lo que provocan en el organismo para que de esta formación les sirva de prevención, y que a la vez sean difusores en la familia y en su entorno”, comentó Suarez.</p>
<p style="text-align: justify;">Por último, Gloria Tejerina Aparicio, señaló que la sociedad atraviesa por una crisis de valores,  “donde los padres perdieron autoridad con sus hijos y donde los jóvenes no tienen respeto por sus semejantes”.</p>
<p style="text-align: justify;">“Esta es una conjunción de elementos que hacen que se incurran en una serie de inconductas que se traducen en violencia y degeneran en un propio atentado contra sí mismos y contra la vida de todos nosotros que nos vemos implicados porque formamos parte de la sociedad”, subrayó la directora de Relaciones Institucionales.</p>
<p style="text-align: justify;">“Los convocados a que brinden las charlas son personas especializadas en la temática, como el director de Adicciones de la Porvincia, Agustín Yécora; el Dr. Arcadio Menéndez de la Fundación Vida; Myrta Cabana de la fundación Darlocab; el padre Víctor Achura que tiene llegada a los jóvenes, y miembros de la policía de la provincia”, comentó la funcioanaria.</p>
<p style="text-align: justify;">Las charlas continuarán desarrollándose con la participación de otros establecimientos educativos de capital de del interior de la provincia.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F05%2F18%2Fjornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jornada+para+j%C3%B3venes+sobre+adicciones+y+prevenci%C3%B3n+del+suicidio&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F05%2F18%2Fjornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/05/18/jornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/05/18/jornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio.jpg&description=Jornada+para+j%C3%B3venes+sobre+adicciones+y+prevenci%C3%B3n+del+suicidio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jornada+para+j%C3%B3venes+sobre+adicciones+y+prevenci%C3%B3n+del+suicidio%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F05%2F18%2Fjornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2017/05/18/jornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jujuyaldia.com.ar/2017/05/18/jornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio/" data-text="Jornada para jóvenes sobre adicciones y prevención del suicidio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2017/05/18/la-consul-de-australia-estuvo-en-jujuy/">La Cónsul de Australia estuvo en Jujuy</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2017/05/18/pre-congreso-internacional-de-prevencion-de-adicciones/">Pre Congreso Internacional de prevención de adicciones</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2017-05-18T19:11:04+00:00"><meta itemprop="dateModified" content="2017-05-18T19:11:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2017/05/18/jornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline " content="Jornada para jóvenes sobre adicciones y prevención del suicidio"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/jornadas-adicciones-suicidio.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="444"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_591e1f9d1d103_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_591e1f9d1d103" ><script>var block_td_uid_15_591e1f9d1d103 = new tdBlock();
block_td_uid_15_591e1f9d1d103.id = "td_uid_15_591e1f9d1d103";
block_td_uid_15_591e1f9d1d103.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_591e1f9d1d103_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_591e1f9d1d103_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":141965,"live_filter_cur_post_author":"1854","block_template_id":""}';
block_td_uid_15_591e1f9d1d103.td_column_number = "3";
block_td_uid_15_591e1f9d1d103.block_type = "td_block_related_posts";
block_td_uid_15_591e1f9d1d103.post_count = "3";
block_td_uid_15_591e1f9d1d103.found_posts = "4579";
block_td_uid_15_591e1f9d1d103.header_color = "";
block_td_uid_15_591e1f9d1d103.ajax_pagination_infinite_stop = "";
block_td_uid_15_591e1f9d1d103.max_num_pages = "1527";
tdBlocksArray.push(block_td_uid_15_591e1f9d1d103);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_591e1f9d2dfa1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_591e1f9d1d103" href="#">Artículos relacionados</a><a id="td_uid_17_591e1f9d2dfe6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_591e1f9d1d103" href="#">Más del autor</a></h4><div id=td_uid_15_591e1f9d1d103 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/trabajo-de-concientizacion-sobre-la-separacion-de-residuos/" rel="bookmark" title="Trabajo de concientización sobre la separación de residuos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/trabajo-reciclaje-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/trabajo-reciclaje-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/trabajo-reciclaje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajo de concientización sobre la separación de residuos"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/trabajo-de-concientizacion-sobre-la-separacion-de-residuos/" rel="bookmark" title="Trabajo de concientización sobre la separación de residuos">Trabajo de concientización sobre la separación de residuos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/estudiantes-jujenos-participaran-del-udesa-emprende-en-buenos-aires/" rel="bookmark" title="Estudiantes jujeños participarán del UdeSA Emprende en Buenos Aires"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/estudiantes-udesa-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/estudiantes-udesa-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/estudiantes-udesa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes jujeños participarán del UdeSA Emprende en Buenos Aires"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/estudiantes-jujenos-participaran-del-udesa-emprende-en-buenos-aires/" rel="bookmark" title="Estudiantes jujeños participarán del UdeSA Emprende en Buenos Aires">Estudiantes jujeños participarán del UdeSA Emprende en Buenos Aires</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/vecinos-se-interiorizaron-sobre-las-obras-de-la-avenida-balbin-y-el-nuevo-puente/" rel="bookmark" title="Vecinos se interiorizaron sobre las obras de la avenida Balbín y el nuevo puente"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/rizzotti-vecinos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/rizzotti-vecinos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/05/rizzotti-vecinos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos se interiorizaron sobre las obras de la avenida Balbín y el nuevo puente"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/vecinos-se-interiorizaron-sobre-las-obras-de-la-avenida-balbin-y-el-nuevo-puente/" rel="bookmark" title="Vecinos se interiorizaron sobre las obras de la avenida Balbín y el nuevo puente">Vecinos se interiorizaron sobre las obras de la avenida Balbín y el nuevo puente</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_591e1f9d1d103" data-td_block_id="td_uid_15_591e1f9d1d103"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_591e1f9d1d103" data-td_block_id="td_uid_15_591e1f9d1d103"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ENVIAR UN COMENTARIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/18/jornada-para-jovenes-sobre-adicciones-y-prevencion-del-suicidio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Ud. ha ingresado una dirección de email incorrecta.</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo email aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1602981834" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='141965' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6d8eaf2bfe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_2 td_block_widget td_uid_18_591e1f9d3d337_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_591e1f9d3d337" ><script>var block_td_uid_18_591e1f9d3d337 = new tdBlock();
block_td_uid_18_591e1f9d3d337.id = "td_uid_18_591e1f9d3d337";
block_td_uid_18_591e1f9d3d337.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"\u00daltimo Momento","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_591e1f9d3d337_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_591e1f9d3d337_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_591e1f9d3d337.td_column_number = "1";
block_td_uid_18_591e1f9d3d337.block_type = "td_block_2";
block_td_uid_18_591e1f9d3d337.post_count = "2";
block_td_uid_18_591e1f9d3d337.found_posts = "2450";
block_td_uid_18_591e1f9d3d337.header_color = "#";
block_td_uid_18_591e1f9d3d337.ajax_pagination_infinite_stop = "";
block_td_uid_18_591e1f9d3d337.max_num_pages = "1225";
tdBlocksArray.push(block_td_uid_18_591e1f9d3d337);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Último Momento</span></h4></div><div id=td_uid_18_591e1f9d3d337 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/eje-sa-informa-a-la-comunidad-41/" rel="bookmark" title="EJE SA informa a la comunidad"><img width="324" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/logo-ejesa-20-años-324x160.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/logo-ejesa-20-años-324x160.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/logo-ejesa-20-años-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="EJE SA informa a la comunidad"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/ultimo-momento/" class="td-post-category">Último Momento</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/eje-sa-informa-a-la-comunidad-41/" rel="bookmark" title="EJE SA informa a la comunidad">EJE SA informa a la comunidad</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T17:24:06+00:00" >18 Mayo, 2017</time></span>                            </div>


            <div class="td-excerpt">
                Jujuy al día® - EJE SA informa a la Comunidad que los fuertes vientos que se están registrando en el Norte de nuestra Provincia,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/05/18/realizaran-cortes-en-el-servicio-de-agua-potable-en-varios-barrios-de-san-salvador-de-jujuy/" rel="bookmark" title="Realizarán cortes en el servicio de agua potable en varios barrios de San Salvador de Jujuy"><img width="100" height="66" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/canillas.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/canillas.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/canillas-250x166.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/canillas-300x199.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/canillas-84x55.jpg 84w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/canillas-383x256.jpg 383w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Realizarán cortes en el servicio de agua potable en varios barrios de San Salvador de Jujuy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/05/18/realizaran-cortes-en-el-servicio-de-agua-potable-en-varios-barrios-de-san-salvador-de-jujuy/" rel="bookmark" title="Realizarán cortes en el servicio de agua potable en varios barrios de San Salvador de Jujuy">Realizarán cortes en el servicio de agua potable en varios barrios...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T15:55:45+00:00" >18 Mayo, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PUBLICIDAD</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newspaper -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8238914325047704"
     data-ad-slot="5911679871"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_19_591e1f9d49de0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_591e1f9d49de0" ><script>var block_td_uid_19_591e1f9d49de0 = new tdBlock();
block_td_uid_19_591e1f9d49de0.id = "td_uid_19_591e1f9d49de0";
block_td_uid_19_591e1f9d49de0.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"Astrolog\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_591e1f9d49de0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_591e1f9d49de0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_591e1f9d49de0.td_column_number = "1";
block_td_uid_19_591e1f9d49de0.block_type = "td_block_2";
block_td_uid_19_591e1f9d49de0.post_count = "2";
block_td_uid_19_591e1f9d49de0.found_posts = "21";
block_td_uid_19_591e1f9d49de0.header_color = "#";
block_td_uid_19_591e1f9d49de0.ajax_pagination_infinite_stop = "";
block_td_uid_19_591e1f9d49de0.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_19_591e1f9d49de0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Astrología</span></h4></div><div id=td_uid_19_591e1f9d49de0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017"><img width="219" height="160" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 219px) 100vw, 219px" alt="" title="Que dicen los ástros para 2017"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017">Que dicen los ástros para 2017</a></h3>

            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-12T10:10:56+00:00" >12 Enero, 2017</time></span>                            </div>


            <div class="td-excerpt">
                Aries y el año 2017:

Urano continúa y continuará sobre tu signo impactando grados críticos y sensitivos. Ya todo lo negativo de Urano te ha...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016"><img width="96" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 96px) 100vw, 96px" alt="" title="Horóscopo para Diciembre de 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016">Horóscopo para Diciembre de 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-05T00:25:57+00:00" >5 Diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center>
    <a href="http://concejo-deliberante.blogspot.com.ar/" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="242" height="320" border="" /></a>
</center> </div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PUBLICIDAD</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- newspaper -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8238914325047704"
     data-ad-slot="5911679871"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Comentario Recientes</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">sergio</span> en <a href="http://www.jujuyaldia.com.ar/2017/05/15/argentina-y-bolivia-acuerdan-propuesta-turistica-denominada-los-caminos-del-tio/comment-page-1/#comment-3890">Argentina y Bolivia acuerdan propuesta turística denominada “Los caminos del tío”</a></li><li class="recentcomments"><span class="comment-author-link">Sergio</span> en <a href="http://www.jujuyaldia.com.ar/2017/05/10/para-el-consul-de-bolivia-en-jujuy-es-fundamental-el-avance-del-gobierno-en-el-tema-ferrocarril/comment-page-1/#comment-3888">Para el Cónsul de Bolivia en Jujuy, es fundamental el avance del gobierno en el tema ferrocarril</a></li><li class="recentcomments"><span class="comment-author-link">Raul</span> en <a href="http://www.jujuyaldia.com.ar/2017/05/10/jujuy-hallan-a-9-ciudadanos-chinos-que-ingresaron-ilegalmente-al-pais/comment-page-1/#comment-3887">Jujuy: hallan a 9 ciudadanos chinos que ingresaron ilegalmente al país</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img class="td-retina-data" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title=""/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU  DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DÍA A DÍA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2017/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.jujuyaldia.com.ar/2017/05/01/" aria-label="Entradas publicadas el 1 May, 2017">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/02/" aria-label="Entradas publicadas el 2 May, 2017">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/03/" aria-label="Entradas publicadas el 3 May, 2017">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/04/" aria-label="Entradas publicadas el 4 May, 2017">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/05/" aria-label="Entradas publicadas el 5 May, 2017">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/06/" aria-label="Entradas publicadas el 6 May, 2017">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/07/" aria-label="Entradas publicadas el 7 May, 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2017/05/08/" aria-label="Entradas publicadas el 8 May, 2017">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/09/" aria-label="Entradas publicadas el 9 May, 2017">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/10/" aria-label="Entradas publicadas el 10 May, 2017">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/11/" aria-label="Entradas publicadas el 11 May, 2017">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/12/" aria-label="Entradas publicadas el 12 May, 2017">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/13/" aria-label="Entradas publicadas el 13 May, 2017">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/14/" aria-label="Entradas publicadas el 14 May, 2017">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2017/05/15/" aria-label="Entradas publicadas el 15 May, 2017">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/16/" aria-label="Entradas publicadas el 16 May, 2017">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/05/17/" aria-label="Entradas publicadas el 17 May, 2017">17</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2017/05/18/" aria-label="Entradas publicadas el 18 May, 2017">18</a></td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 591e1f9d59fcf
    -->

    <script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.29'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","error_msg":"Error:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"7b3089049f","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/js/script.js?ver=1.29'></script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>