<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Vecinalistas de todo el país se reunirán en Jujuy | Jujuy al día®</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/vecinalistas-jujuy.jpg" /><link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/cropped-favicon2-300x300.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Vecinalistas de todo el país se reunirán en Jujuy RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2017/04/22/vecinalistas-de-todo-el-pais-se-reuniran-en-jujuy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.28' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css?ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“XXV Congreso Nacional e Internacional del Vecinalismo&#8221;: municipio y vecinalistas definen ejes de trabajo' href='http://www.jujuyaldia.com.ar/2017/04/22/xxv-congreso-nacional-e-internacional-del-vecinalismo-municipio-y-vecinalistas-definen-ejes-de-trabajo/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://www.jujuyaldia.com.ar/2017/04/22/vecinalistas-de-todo-el-pais-se-reuniran-en-jujuy/" />
<link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=139457' />
<link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F04%2F22%2Fvecinalistas-de-todo-el-pais-se-reuniran-en-jujuy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F04%2F22%2Fvecinalistas-de-todo-el-pais-se-reuniran-en-jujuy%2F&#038;format=xml" />
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#7c7c7c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" />
<meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg" />

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<!--[if IE 8]>
<style type="text/css">
.fancybox-ie #fancybox-title-over{background-image:url(http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png); }
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width: 100%;}#fancybox-bg-ne{top:-20px;right:-20px;}#fancybox-bg-e{top:0;right:-20px;height:100%;}#fancybox-bg-se{bottom:-20px;right:-20px;}#fancybox-bg-s{bottom:-20px;left:0;width:100%;}#fancybox-bg-sw{bottom:-20px;left:-20px;}#fancybox-bg-w{top:0;left:-20px;height:100%;}#fancybox-bg-nw {top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png", sizingMethod="scale");}
</style>
<![endif]-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-139457 single-format-standard vecinalistas-de-todo-el-pais-se-reuniran-en-jujuy global-block-template-1 td-sport-stack wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li>
<li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li>
<li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li>
<li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li>
	</ul>
</li>
	<li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
	<li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
	<li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li>
	<li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Sábado, Abril 22, 2017
            </div>
        </div>
    </div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/">
            <img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/>
            <span class="td-visual-hidden">Jujuy al día®</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><a href="#"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/banner-ejesa.jpg"/></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/">
			<img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.jujuyaldia.com.ar/">
			<img class="td-retina-data" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58fb4aeba9f27_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_58fb4aeba9f27" ><script>var block_td_uid_2_58fb4aeba9f27 = new tdBlock();
block_td_uid_2_58fb4aeba9f27.id = "td_uid_2_58fb4aeba9f27";
block_td_uid_2_58fb4aeba9f27.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_58fb4aeba9f27_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58fb4aeba9f27_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58fb4aeba9f27.td_column_number = "3";
block_td_uid_2_58fb4aeba9f27.block_type = "td_block_mega_menu";
block_td_uid_2_58fb4aeba9f27.post_count = "5";
block_td_uid_2_58fb4aeba9f27.found_posts = "6353";
block_td_uid_2_58fb4aeba9f27.header_color = "";
block_td_uid_2_58fb4aeba9f27.ajax_pagination_infinite_stop = "";
block_td_uid_2_58fb4aeba9f27.max_num_pages = "1271";
tdBlocksArray.push(block_td_uid_2_58fb4aeba9f27);
</script><div id=td_uid_2_58fb4aeba9f27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/22/persona-buscada-202/" rel="bookmark" title="Persona buscada"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Persona buscada"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/22/persona-buscada-202/" rel="bookmark" title="Persona buscada">Persona buscada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/detienen-a-dos-sujetos-y-les-secuestras-armas-blancas/" rel="bookmark" title="Detienen a dos sujetos y les secuestras armas blancas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/detenidos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/detenidos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/detenidos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a dos sujetos y les secuestras armas blancas"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/detienen-a-dos-sujetos-y-les-secuestras-armas-blancas/" rel="bookmark" title="Detienen a dos sujetos y les secuestras armas blancas">Detienen a dos sujetos y les secuestras armas blancas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/personas-buscadas-1223/" rel="bookmark" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/personas-buscadas-1223/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/20/detienen-a-automovilista-en-estado-de-ebriedad/" rel="bookmark" title="Detienen a automovilista en estado de ebriedad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/07/conductor-ebrio-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/07/conductor-ebrio-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/07/conductor-ebrio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a automovilista en estado de ebriedad"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/20/detienen-a-automovilista-en-estado-de-ebriedad/" rel="bookmark" title="Detienen a automovilista en estado de ebriedad">Detienen a automovilista en estado de ebriedad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/20/personas-buscadas-1222/" rel="bookmark" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/policiales/" class="td-post-category">Policiales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/20/personas-buscadas-1222/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58fb4aeba9f27" data-td_block_id="td_uid_2_58fb4aeba9f27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58fb4aeba9f27" data-td_block_id="td_uid_2_58fb4aeba9f27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58fb4aebc0930_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_58fb4aebc0930" ><script>var block_td_uid_3_58fb4aebc0930 = new tdBlock();
block_td_uid_3_58fb4aebc0930.id = "td_uid_3_58fb4aebc0930";
block_td_uid_3_58fb4aebc0930.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58fb4aebc0930_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58fb4aebc0930_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_58fb4aebc0930.td_column_number = "3";
block_td_uid_3_58fb4aebc0930.block_type = "td_block_mega_menu";
block_td_uid_3_58fb4aebc0930.post_count = "5";
block_td_uid_3_58fb4aebc0930.found_posts = "4738";
block_td_uid_3_58fb4aebc0930.header_color = "";
block_td_uid_3_58fb4aebc0930.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fb4aebc0930.max_num_pages = "948";
tdBlocksArray.push(block_td_uid_3_58fb4aebc0930);
</script><div id=td_uid_3_58fb4aebc0930 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/22/morales-el-radicalismo-tiene-buenos-candidatos/" rel="bookmark" title="Morales: &#8220;El radicalismo tiene buenos candidatos&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/PLENARIO-REGIONAL-CAMBIEMOS-EN-TUCUMAN-01-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/PLENARIO-REGIONAL-CAMBIEMOS-EN-TUCUMAN-01-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/PLENARIO-REGIONAL-CAMBIEMOS-EN-TUCUMAN-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morales: &#8220;El radicalismo tiene buenos candidatos&#8221;"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/22/morales-el-radicalismo-tiene-buenos-candidatos/" rel="bookmark" title="Morales: &#8220;El radicalismo tiene buenos candidatos&#8221;">Morales: &#8220;El radicalismo tiene buenos candidatos&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/22/defensores-del-pueblo-se-reunieron-con-haquim/" rel="bookmark" title="Defensores del Pueblo se reunieron con Haquim"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/defensores-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/defensores-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/defensores-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defensores del Pueblo se reunieron con Haquim"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/22/defensores-del-pueblo-se-reunieron-con-haquim/" rel="bookmark" title="Defensores del Pueblo se reunieron con Haquim">Defensores del Pueblo se reunieron con Haquim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/continua-la-asistencia-a-comerciantes-y-artesanos-afectados-por-el-alud/" rel="bookmark" title="Continúa la asistencia a comerciantes y artesanos afectados por el alud"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/asistencia-comerciantes-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/asistencia-comerciantes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/asistencia-comerciantes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa la asistencia a comerciantes y artesanos afectados por el alud"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/continua-la-asistencia-a-comerciantes-y-artesanos-afectados-por-el-alud/" rel="bookmark" title="Continúa la asistencia a comerciantes y artesanos afectados por el alud">Continúa la asistencia a comerciantes y artesanos afectados por el alud</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/avanza-el-programa-de-regularizacion-de-tierra/" rel="bookmark" title="Avanza el programa de regularización de tierra"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/regulacion-tierras-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/regulacion-tierras-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/regulacion-tierras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avanza el programa de regularización de tierra"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/avanza-el-programa-de-regularizacion-de-tierra/" rel="bookmark" title="Avanza el programa de regularización de tierra">Avanza el programa de regularización de tierra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/presentaron-resultados-del-operativo-de-evaluacion-educativa-aprender/" rel="bookmark" title="Presentaron resultados del operativo de evaluación educativa “Aprender”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/educacion-aprender-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/educacion-aprender-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/educacion-aprender-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentaron resultados del operativo de evaluación educativa “Aprender”"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/presentaron-resultados-del-operativo-de-evaluacion-educativa-aprender/" rel="bookmark" title="Presentaron resultados del operativo de evaluación educativa “Aprender”">Presentaron resultados del operativo de evaluación educativa “Aprender”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fb4aebc0930" data-td_block_id="td_uid_3_58fb4aebc0930"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fb4aebc0930" data-td_block_id="td_uid_3_58fb4aebc0930"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58fb4aebd20a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_58fb4aebd20a8" ><script>var block_td_uid_4_58fb4aebd20a8 = new tdBlock();
block_td_uid_4_58fb4aebd20a8.id = "td_uid_4_58fb4aebd20a8";
block_td_uid_4_58fb4aebd20a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58fb4aebd20a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58fb4aebd20a8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_58fb4aebd20a8.td_column_number = "3";
block_td_uid_4_58fb4aebd20a8.block_type = "td_block_mega_menu";
block_td_uid_4_58fb4aebd20a8.post_count = "5";
block_td_uid_4_58fb4aebd20a8.found_posts = "1576";
block_td_uid_4_58fb4aebd20a8.header_color = "";
block_td_uid_4_58fb4aebd20a8.ajax_pagination_infinite_stop = "";
block_td_uid_4_58fb4aebd20a8.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_4_58fb4aebd20a8);
</script><div id=td_uid_4_58fb4aebd20a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/siguen-inscripciones-para-el-2-desafio-trail-dia-grande-de-jujuy-de-leon-y-eco-trekking-en-tres-cruces/" rel="bookmark" title="Siguen inscripciones para el 2° Desafío Trail “Día Grande de Jujuy” de León y Eco Trekking en Tres Cruces"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/trial-dia-jujuy-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/trial-dia-jujuy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/trial-dia-jujuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguen inscripciones para el 2° Desafío Trail “Día Grande de Jujuy” de León y Eco Trekking en Tres Cruces"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/siguen-inscripciones-para-el-2-desafio-trail-dia-grande-de-jujuy-de-leon-y-eco-trekking-en-tres-cruces/" rel="bookmark" title="Siguen inscripciones para el 2° Desafío Trail “Día Grande de Jujuy” de León y Eco Trekking en Tres Cruces">Siguen inscripciones para el 2° Desafío Trail “Día Grande de Jujuy”&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/centros-deportivos-municipales-inician-sus-actividades-a-pleno/" rel="bookmark" title="Centros Deportivos Municipales inician sus actividades a pleno"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2011/02/chicos-jugando-a-la-pelota-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2011/02/chicos-jugando-a-la-pelota-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2011/02/chicos-jugando-a-la-pelota-1-300x208.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2011/02/chicos-jugando-a-la-pelota-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2011/02/chicos-jugando-a-la-pelota-1-696x482.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2011/02/chicos-jugando-a-la-pelota-1-606x420.jpg 606w, http://www.jujuyaldia.com.ar/wp-content/uploads/2011/02/chicos-jugando-a-la-pelota-1.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Centros Deportivos Municipales inician sus actividades a pleno"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/centros-deportivos-municipales-inician-sus-actividades-a-pleno/" rel="bookmark" title="Centros Deportivos Municipales inician sus actividades a pleno">Centros Deportivos Municipales inician sus actividades a pleno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/19/torneo-regional-del-noa-basquetbol-gorriti-a-festejar-en-la-caldera/" rel="bookmark" title="Torneo Regional del NOA – Basquetbol &#8211; Gorriti a festejar en &#8220;La Caldera&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/GORRITI-BAQUET-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/GORRITI-BAQUET-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/GORRITI-BAQUET-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torneo Regional del NOA – Basquetbol &#8211; Gorriti a festejar en &#8220;La Caldera&#8221;"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/19/torneo-regional-del-noa-basquetbol-gorriti-a-festejar-en-la-caldera/" rel="bookmark" title="Torneo Regional del NOA – Basquetbol &#8211; Gorriti a festejar en &#8220;La Caldera&#8221;">Torneo Regional del NOA – Basquetbol &#8211; Gorriti a festejar en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/18/arias-y-jure-se-siguen-capacitando/" rel="bookmark" title="“Arias y Jure se siguen capacitando”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/abraham-jure-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/abraham-jure-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/abraham-jure-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Arias y Jure se siguen capacitando”"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/18/arias-y-jure-se-siguen-capacitando/" rel="bookmark" title="“Arias y Jure se siguen capacitando”">“Arias y Jure se siguen capacitando”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/17/impulsan-torneo-de-futbol-para-la-prevencion-de-adicciones/" rel="bookmark" title="Impulsan torneo de fútbol para la prevención de adicciones"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/futbol-adicciones-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/futbol-adicciones-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/futbol-adicciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impulsan torneo de fútbol para la prevención de adicciones"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/17/impulsan-torneo-de-futbol-para-la-prevencion-de-adicciones/" rel="bookmark" title="Impulsan torneo de fútbol para la prevención de adicciones">Impulsan torneo de fútbol para la prevención de adicciones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58fb4aebd20a8" data-td_block_id="td_uid_4_58fb4aebd20a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58fb4aebd20a8" data-td_block_id="td_uid_4_58fb4aebd20a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58fb4aebde46a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_58fb4aebde46a" ><script>var block_td_uid_5_58fb4aebde46a = new tdBlock();
block_td_uid_5_58fb4aebde46a.id = "td_uid_5_58fb4aebde46a";
block_td_uid_5_58fb4aebde46a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_58fb4aebde46a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58fb4aebde46a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_58fb4aebde46a.td_column_number = "3";
block_td_uid_5_58fb4aebde46a.block_type = "td_block_mega_menu";
block_td_uid_5_58fb4aebde46a.post_count = "5";
block_td_uid_5_58fb4aebde46a.found_posts = "333";
block_td_uid_5_58fb4aebde46a.header_color = "";
block_td_uid_5_58fb4aebde46a.ajax_pagination_infinite_stop = "";
block_td_uid_5_58fb4aebde46a.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_5_58fb4aebde46a);
</script><div id=td_uid_5_58fb4aebde46a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/05/el-paro-del-transporte-publico-de-pasajeros-y-la-asistencia-de-los-empleados-a-su-lugar-de-trabajo/" rel="bookmark" title="EL PARO DEL TRANSPORTE PÚBLICO DE PASAJEROS Y LA ASISTENCIA DE LOS EMPLEADOS A SU LUGAR DE TRABAJO"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="EL PARO DEL TRANSPORTE PÚBLICO DE PASAJEROS Y LA ASISTENCIA DE LOS EMPLEADOS A SU LUGAR DE TRABAJO"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/05/el-paro-del-transporte-publico-de-pasajeros-y-la-asistencia-de-los-empleados-a-su-lugar-de-trabajo/" rel="bookmark" title="EL PARO DEL TRANSPORTE PÚBLICO DE PASAJEROS Y LA ASISTENCIA DE LOS EMPLEADOS A SU LUGAR DE TRABAJO">EL PARO DEL TRANSPORTE PÚBLICO DE PASAJEROS Y LA ASISTENCIA DE&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/04/encargados-de-casa-de-renta-y-propiedad-horizontal-y-el-derecho-de-retencion-de-la-vivienda-derivada-del-contrato-de-trabajo/" rel="bookmark" title="Encargados de casa de renta y propiedad horizontal y el derecho de retención de la vivienda derivada del contrato de trabajo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encargados de casa de renta y propiedad horizontal y el derecho de retención de la vivienda derivada del contrato de trabajo"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/04/encargados-de-casa-de-renta-y-propiedad-horizontal-y-el-derecho-de-retencion-de-la-vivienda-derivada-del-contrato-de-trabajo/" rel="bookmark" title="Encargados de casa de renta y propiedad horizontal y el derecho de retención de la vivienda derivada del contrato de trabajo">Encargados de casa de renta y propiedad horizontal y el derecho&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/03/31/por-una-efectiva-evocacion-al-padre-de-la-democracia/" rel="bookmark" title="Por una efectiva evocación al padre de la democracia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/pizarro-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/pizarro-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/pizarro-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por una efectiva evocación al padre de la democracia"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/03/31/por-una-efectiva-evocacion-al-padre-de-la-democracia/" rel="bookmark" title="Por una efectiva evocación al padre de la democracia">Por una efectiva evocación al padre de la democracia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/03/14/debe-renunciar-el-trabajador-si-su-empleador-se-lo-solicita/" rel="bookmark" title="¿Debe renunciar el trabajador si su empleador se lo solicita?"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Debe renunciar el trabajador si su empleador se lo solicita?"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/03/14/debe-renunciar-el-trabajador-si-su-empleador-se-lo-solicita/" rel="bookmark" title="¿Debe renunciar el trabajador si su empleador se lo solicita?">¿Debe renunciar el trabajador si su empleador se lo solicita?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/03/08/apartheid-en-una-sucursal-del-banco-macro/" rel="bookmark" title="¿Apartheid en una sucursal del Banco Macro?"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/opinion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/opinion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/10/opinion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Apartheid en una sucursal del Banco Macro?"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/03/08/apartheid-en-una-sucursal-del-banco-macro/" rel="bookmark" title="¿Apartheid en una sucursal del Banco Macro?">¿Apartheid en una sucursal del Banco Macro?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58fb4aebde46a" data-td_block_id="td_uid_5_58fb4aebde46a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58fb4aebde46a" data-td_block_id="td_uid_5_58fb4aebde46a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58fb4aebea078_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_58fb4aebea078" ><script>var block_td_uid_6_58fb4aebea078 = new tdBlock();
block_td_uid_6_58fb4aebea078.id = "td_uid_6_58fb4aebea078";
block_td_uid_6_58fb4aebea078.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_58fb4aebea078_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58fb4aebea078_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_58fb4aebea078.td_column_number = "3";
block_td_uid_6_58fb4aebea078.block_type = "td_block_mega_menu";
block_td_uid_6_58fb4aebea078.post_count = "5";
block_td_uid_6_58fb4aebea078.found_posts = "1666";
block_td_uid_6_58fb4aebea078.header_color = "";
block_td_uid_6_58fb4aebea078.ajax_pagination_infinite_stop = "";
block_td_uid_6_58fb4aebea078.max_num_pages = "334";
tdBlocksArray.push(block_td_uid_6_58fb4aebea078);
</script><div id=td_uid_6_58fb4aebea078 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/buen-trato-para-adultos-mayores-de-perico/" rel="bookmark" title="“Buen trato” para adultos mayores de Perico"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/adultos-mayores-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/adultos-mayores-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/adultos-mayores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Buen trato” para adultos mayores de Perico"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/buen-trato-para-adultos-mayores-de-perico/" rel="bookmark" title="“Buen trato” para adultos mayores de Perico">“Buen trato” para adultos mayores de Perico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/familias-de-el-bananal-y-yuto-recibieron-asistencia-del-gobierno/" rel="bookmark" title="Familias de El Bananal y Yuto recibieron asistencia del gobierno"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/asistencia-bananal-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/asistencia-bananal-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/asistencia-bananal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Familias de El Bananal y Yuto recibieron asistencia del gobierno"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/familias-de-el-bananal-y-yuto-recibieron-asistencia-del-gobierno/" rel="bookmark" title="Familias de El Bananal y Yuto recibieron asistencia del gobierno">Familias de El Bananal y Yuto recibieron asistencia del gobierno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/equipamiento-y-ambulancia-para-el-hospital-de-humahuaca/" rel="bookmark" title="Equipamiento y ambulancia para el hospital de Humahuaca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/ambulancia-humahuaca-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/ambulancia-humahuaca-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/ambulancia-humahuaca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Equipamiento y ambulancia para el hospital de Humahuaca"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/equipamiento-y-ambulancia-para-el-hospital-de-humahuaca/" rel="bookmark" title="Equipamiento y ambulancia para el hospital de Humahuaca">Equipamiento y ambulancia para el hospital de Humahuaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/el-ivuj-en-tu-localidad-vuelve-a-san-pedro/" rel="bookmark" title="El IVUJ en tu localidad vuelve a San Pedro"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/ivuj-san-pedro-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/ivuj-san-pedro-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/ivuj-san-pedro-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El IVUJ en tu localidad vuelve a San Pedro"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/el-ivuj-en-tu-localidad-vuelve-a-san-pedro/" rel="bookmark" title="El IVUJ en tu localidad vuelve a San Pedro">El IVUJ en tu localidad vuelve a San Pedro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/agua-potable-instalo-un-cruce-aereo-para-que-mas-de-20-familias-ubicadas-camino-a-minalea-accedan-al-servicio-vital/" rel="bookmark" title="Agua Potable instaló un cruce aéreo para que más de 20 familias ubicadas camino a Minalea accedan al servicio vital"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/operario-aguas-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/operario-aguas-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/operario-aguas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agua Potable instaló un cruce aéreo para que más de 20 familias ubicadas camino a Minalea accedan al servicio vital"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/interior/" class="td-post-category">Interior</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/agua-potable-instalo-un-cruce-aereo-para-que-mas-de-20-familias-ubicadas-camino-a-minalea-accedan-al-servicio-vital/" rel="bookmark" title="Agua Potable instaló un cruce aéreo para que más de 20 familias ubicadas camino a Minalea accedan al servicio vital">Agua Potable instaló un cruce aéreo para que más de 20&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58fb4aebea078" data-td_block_id="td_uid_6_58fb4aebea078"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58fb4aebea078" data-td_block_id="td_uid_6_58fb4aebea078"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58fb4aec05c4c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_58fb4aec05c4c" ><script>var block_td_uid_7_58fb4aec05c4c = new tdBlock();
block_td_uid_7_58fb4aec05c4c.id = "td_uid_7_58fb4aec05c4c";
block_td_uid_7_58fb4aec05c4c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_58fb4aec05c4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58fb4aec05c4c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_58fb4aec05c4c.td_column_number = "3";
block_td_uid_7_58fb4aec05c4c.block_type = "td_block_mega_menu";
block_td_uid_7_58fb4aec05c4c.post_count = "5";
block_td_uid_7_58fb4aec05c4c.found_posts = "1975";
block_td_uid_7_58fb4aec05c4c.header_color = "";
block_td_uid_7_58fb4aec05c4c.ajax_pagination_infinite_stop = "";
block_td_uid_7_58fb4aec05c4c.max_num_pages = "395";
tdBlocksArray.push(block_td_uid_7_58fb4aec05c4c);
</script><div id=td_uid_7_58fb4aec05c4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/20/extendieron-fecha-de-inscripcion-de-las-becas-compromiso-docente/" rel="bookmark" title="Extendieron fecha de inscripción de las becas “Compromiso docente”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/jornmadas-docentes-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/jornmadas-docentes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/jornmadas-docentes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Extendieron fecha de inscripción de las becas “Compromiso docente”"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/20/extendieron-fecha-de-inscripcion-de-las-becas-compromiso-docente/" rel="bookmark" title="Extendieron fecha de inscripción de las becas “Compromiso docente”">Extendieron fecha de inscripción de las becas “Compromiso docente”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/19/capacitaciones-cientificas-para-docentes/" rel="bookmark" title="Capacitaciones científicas para docentes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/pizarron-docente-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/pizarron-docente-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/pizarron-docente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitaciones científicas para docentes"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/19/capacitaciones-cientificas-para-docentes/" rel="bookmark" title="Capacitaciones científicas para docentes">Capacitaciones científicas para docentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/19/seminario-de-video-juegos-en-ingenieria/" rel="bookmark" title="Seminario de video juegos en Ingeniería"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/imagen-pixelada-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/imagen-pixelada-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/imagen-pixelada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seminario de video juegos en Ingeniería"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/19/seminario-de-video-juegos-en-ingenieria/" rel="bookmark" title="Seminario de video juegos en Ingeniería">Seminario de video juegos en Ingeniería</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/19/por-asueto-se-modifica-fecha-de-inscripcion-para-concurso-de-antecedentes/" rel="bookmark" title="Por asueto, se modifica fecha de inscripción para concurso de antecedentes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/10/pizarron-docente3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/10/pizarron-docente3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/10/pizarron-docente3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por asueto, se modifica fecha de inscripción para concurso de antecedentes"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/19/por-asueto-se-modifica-fecha-de-inscripcion-para-concurso-de-antecedentes/" rel="bookmark" title="Por asueto, se modifica fecha de inscripción para concurso de antecedentes">Por asueto, se modifica fecha de inscripción para concurso de antecedentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/18/estudiantes-de-la-escuela-de-minas-a-costa-rica/" rel="bookmark" title="Estudiantes de la Escuela de Minas a Costa Rica"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/escuela-de-minas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/escuela-de-minas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/escuela-de-minas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudiantes de la Escuela de Minas a Costa Rica"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/educacion/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/18/estudiantes-de-la-escuela-de-minas-a-costa-rica/" rel="bookmark" title="Estudiantes de la Escuela de Minas a Costa Rica">Estudiantes de la Escuela de Minas a Costa Rica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58fb4aec05c4c" data-td_block_id="td_uid_7_58fb4aec05c4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58fb4aec05c4c" data-td_block_id="td_uid_7_58fb4aec05c4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_58fb4aec14ddb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_58fb4aec14ddb" ><script>var block_td_uid_8_58fb4aec14ddb = new tdBlock();
block_td_uid_8_58fb4aec14ddb.id = "td_uid_8_58fb4aec14ddb";
block_td_uid_8_58fb4aec14ddb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_58fb4aec14ddb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58fb4aec14ddb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_58fb4aec14ddb.td_column_number = "3";
block_td_uid_8_58fb4aec14ddb.block_type = "td_block_mega_menu";
block_td_uid_8_58fb4aec14ddb.post_count = "5";
block_td_uid_8_58fb4aec14ddb.found_posts = "4480";
block_td_uid_8_58fb4aec14ddb.header_color = "";
block_td_uid_8_58fb4aec14ddb.ajax_pagination_infinite_stop = "";
block_td_uid_8_58fb4aec14ddb.max_num_pages = "896";
tdBlocksArray.push(block_td_uid_8_58fb4aec14ddb);
</script><div id=td_uid_8_58fb4aec14ddb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/22/vecinalistas-de-todo-el-pais-se-reuniran-en-jujuy/" rel="bookmark" title="Vecinalistas de todo el país se reunirán en Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/vecinalistas-jujuy-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/vecinalistas-jujuy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/vecinalistas-jujuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinalistas de todo el país se reunirán en Jujuy"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/22/vecinalistas-de-todo-el-pais-se-reuniran-en-jujuy/" rel="bookmark" title="Vecinalistas de todo el país se reunirán en Jujuy">Vecinalistas de todo el país se reunirán en Jujuy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/22/talleres-sobre-perspectiva-de-genero/" rel="bookmark" title="Talleres sobre perspectiva de género"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/taller-genero-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/taller-genero-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/taller-genero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talleres sobre perspectiva de género"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/22/talleres-sobre-perspectiva-de-genero/" rel="bookmark" title="Talleres sobre perspectiva de género">Talleres sobre perspectiva de género</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/brindaran-capacitacion-virtual-para-docentes-y-agentes-de-transito/" rel="bookmark" title="Brindarán capacitación virtual para docentes y agentes de tránsito"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/curso-transito-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/curso-transito-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/curso-transito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brindarán capacitación virtual para docentes y agentes de tránsito"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/brindaran-capacitacion-virtual-para-docentes-y-agentes-de-transito/" rel="bookmark" title="Brindarán capacitación virtual para docentes y agentes de tránsito">Brindarán capacitación virtual para docentes y agentes de tránsito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/en-cordoba-recordaron-el-aniversario-de-san-salvador-de-jujuy/" rel="bookmark" title="En Córdoba recordaron el Aniversario de San Salvador de Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/cordoba-jujuy-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/cordoba-jujuy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/cordoba-jujuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Córdoba recordaron el Aniversario de San Salvador de Jujuy"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/en-cordoba-recordaron-el-aniversario-de-san-salvador-de-jujuy/" rel="bookmark" title="En Córdoba recordaron el Aniversario de San Salvador de Jujuy">En Córdoba recordaron el Aniversario de San Salvador de Jujuy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/ley-de-nocturnidad-los-colegios-deben-solicitar-autorizacion-al-ente-para-la-realizacion-de-las-elecciones-de-reina/" rel="bookmark" title="Ley de Nocturnidad: los colegios deben solicitar autorización al Ente para la realización de las elecciones de reina"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/fne-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/fne-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/fne-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ley de Nocturnidad: los colegios deben solicitar autorización al Ente para la realización de las elecciones de reina"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/ley-de-nocturnidad-los-colegios-deben-solicitar-autorizacion-al-ente-para-la-realizacion-de-las-elecciones-de-reina/" rel="bookmark" title="Ley de Nocturnidad: los colegios deben solicitar autorización al Ente para la realización de las elecciones de reina">Ley de Nocturnidad: los colegios deben solicitar autorización al Ente para&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58fb4aec14ddb" data-td_block_id="td_uid_8_58fb4aec14ddb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58fb4aec14ddb" data-td_block_id="td_uid_8_58fb4aec14ddb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a>
		<ul class="sub-menu">
			<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_58fb4aec27907_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_58fb4aec27907" ><script>var block_td_uid_9_58fb4aec27907 = new tdBlock();
block_td_uid_9_58fb4aec27907.id = "td_uid_9_58fb4aec27907";
block_td_uid_9_58fb4aec27907.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_9_58fb4aec27907_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58fb4aec27907_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_58fb4aec27907.td_column_number = "3";
block_td_uid_9_58fb4aec27907.block_type = "td_block_mega_menu";
block_td_uid_9_58fb4aec27907.post_count = "5";
block_td_uid_9_58fb4aec27907.found_posts = "21";
block_td_uid_9_58fb4aec27907.header_color = "";
block_td_uid_9_58fb4aec27907.ajax_pagination_infinite_stop = "";
block_td_uid_9_58fb4aec27907.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_9_58fb4aec27907);
</script><div id=td_uid_9_58fb4aec27907 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Que dicen los ástros para 2017"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017">Que dicen los ástros para 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Diciembre de 2016"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016">Horóscopo para Diciembre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Noviembre de 2016"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016">Horóscopo para Noviembre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para Octubre de 2016"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016">Horóscopo para Octubre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/08/31/horoscopo-para-septiembre-de-2016/" rel="bookmark" title="Horóscopo para Septiembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Septiembre de 2016"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/astrologia/" class="td-post-category">Astrologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/08/31/horoscopo-para-septiembre-de-2016/" rel="bookmark" title="Horóscopo para Septiembre de 2016">Horóscopo para Septiembre de 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58fb4aec27907" data-td_block_id="td_uid_9_58fb4aec27907"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58fb4aec27907" data-td_block_id="td_uid_9_58fb4aec27907"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_58fb4aec2f0ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_58fb4aec2f0ec" ><script>var block_td_uid_10_58fb4aec2f0ec = new tdBlock();
block_td_uid_10_58fb4aec2f0ec.id = "td_uid_10_58fb4aec2f0ec";
block_td_uid_10_58fb4aec2f0ec.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_10_58fb4aec2f0ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_58fb4aec2f0ec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_58fb4aec2f0ec.td_column_number = "3";
block_td_uid_10_58fb4aec2f0ec.block_type = "td_block_mega_menu";
block_td_uid_10_58fb4aec2f0ec.post_count = "5";
block_td_uid_10_58fb4aec2f0ec.found_posts = "741";
block_td_uid_10_58fb4aec2f0ec.header_color = "";
block_td_uid_10_58fb4aec2f0ec.ajax_pagination_infinite_stop = "";
block_td_uid_10_58fb4aec2f0ec.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_10_58fb4aec2f0ec);
</script><div id=td_uid_10_58fb4aec2f0ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/la-gran-carrera-en-jujuy/" rel="bookmark" title="La Gran Carrera en Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/gran-carrera-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/gran-carrera-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/gran-carrera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Gran Carrera en Jujuy"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/la-gran-carrera-en-jujuy/" rel="bookmark" title="La Gran Carrera en Jujuy">La Gran Carrera en Jujuy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/20/el-turismo-en-semana-santa-supero-las-expectativas/" rel="bookmark" title="El turismo en Semana Santa superó las expectativas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/reunion-coprotur-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/reunion-coprotur-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/reunion-coprotur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El turismo en Semana Santa superó las expectativas"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/20/el-turismo-en-semana-santa-supero-las-expectativas/" rel="bookmark" title="El turismo en Semana Santa superó las expectativas">El turismo en Semana Santa superó las expectativas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/18/coprotur-analizo-acciones-de-promocion-a-implementar/" rel="bookmark" title="COPROTUR analizó acciones de promoción a implementar"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/coprotur-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/coprotur-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/coprotur-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COPROTUR analizó acciones de promoción a implementar"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/18/coprotur-analizo-acciones-de-promocion-a-implementar/" rel="bookmark" title="COPROTUR analizó acciones de promoción a implementar">COPROTUR analizó acciones de promoción a implementar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/14/nueva-edicion-de-la-feria-pascual-de-abra-pampa/" rel="bookmark" title="Nueva edición de la Feria Pascual de Abra Pampa"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/feria-pascual-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/feria-pascual-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/feria-pascual-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva edición de la Feria Pascual de Abra Pampa"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/14/nueva-edicion-de-la-feria-pascual-de-abra-pampa/" rel="bookmark" title="Nueva edición de la Feria Pascual de Abra Pampa">Nueva edición de la Feria Pascual de Abra Pampa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/13/semana-santa-gran-reserva-hotelera-en-la-provincia/" rel="bookmark" title="Semana Santa: gran reserva hotelera en la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/oheler-0304-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/oheler-0304-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/oheler-0304-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semana Santa: gran reserva hotelera en la provincia"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/turismo/" class="td-post-category">Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/13/semana-santa-gran-reserva-hotelera-en-la-provincia/" rel="bookmark" title="Semana Santa: gran reserva hotelera en la provincia">Semana Santa: gran reserva hotelera en la provincia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58fb4aec2f0ec" data-td_block_id="td_uid_10_58fb4aec2f0ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58fb4aec2f0ec" data-td_block_id="td_uid_10_58fb4aec2f0ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_58fb4aec3bf3a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_58fb4aec3bf3a" ><script>var block_td_uid_11_58fb4aec3bf3a = new tdBlock();
block_td_uid_11_58fb4aec3bf3a.id = "td_uid_11_58fb4aec3bf3a";
block_td_uid_11_58fb4aec3bf3a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_58fb4aec3bf3a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_58fb4aec3bf3a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_58fb4aec3bf3a.td_column_number = "3";
block_td_uid_11_58fb4aec3bf3a.block_type = "td_block_mega_menu";
block_td_uid_11_58fb4aec3bf3a.post_count = "5";
block_td_uid_11_58fb4aec3bf3a.found_posts = "543";
block_td_uid_11_58fb4aec3bf3a.header_color = "";
block_td_uid_11_58fb4aec3bf3a.ajax_pagination_infinite_stop = "";
block_td_uid_11_58fb4aec3bf3a.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_11_58fb4aec3bf3a);
</script><div id=td_uid_11_58fb4aec3bf3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/se-designo-a-la-jueza-del-primer-juzgado-de-primera-instancia-de-violencia-de-genero/" rel="bookmark" title="Se designó a la jueza del primer Juzgado de Primera Instancia de Violencia de Género"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/sesion-legi-1-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/sesion-legi-1-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/sesion-legi-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se designó a la jueza del primer Juzgado de Primera Instancia de Violencia de Género"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/se-designo-a-la-jueza-del-primer-juzgado-de-primera-instancia-de-violencia-de-genero/" rel="bookmark" title="Se designó a la jueza del primer Juzgado de Primera Instancia de Violencia de Género">Se designó a la jueza del primer Juzgado de Primera Instancia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/expurgo-y-destruccion-de-expedientes-judiciales/" rel="bookmark" title="Expurgo y destrucción de expedientes judiciales"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/expedientes-viejos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/expedientes-viejos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/expedientes-viejos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expurgo y destrucción de expedientes judiciales"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/expurgo-y-destruccion-de-expedientes-judiciales/" rel="bookmark" title="Expurgo y destrucción de expedientes judiciales">Expurgo y destrucción de expedientes judiciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/19/supuestas-coimas-uno-de-los-supuestos-protagonista-del-audio-no-se-presento-a-ante-la-justicia-y-el-otro-dejo-un-escrito/" rel="bookmark" title="Supuestas coimas: uno de los supuestos protagonista del audio no se presentó a ante la justicia y el otro dejó un escrito"><img width="218" height="146" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-rayo.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-rayo.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-rayo-250x168.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-rayo-300x201.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-rayo-84x55.jpg 84w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-rayo-383x256.jpg 383w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supuestas coimas: uno de los supuestos protagonista del audio no se presentó a ante la justicia y el otro dejó un escrito"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/19/supuestas-coimas-uno-de-los-supuestos-protagonista-del-audio-no-se-presento-a-ante-la-justicia-y-el-otro-dejo-un-escrito/" rel="bookmark" title="Supuestas coimas: uno de los supuestos protagonista del audio no se presentó a ante la justicia y el otro dejó un escrito">Supuestas coimas: uno de los supuestos protagonista del audio no se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/12/capacitaron-a-magistrados-y-fiscales-sobre-el-sistema-federal-de-comunicaciones-policiales/" rel="bookmark" title="Capacitaron a magistrados y fiscales sobre el Sistema Federal de Comunicaciones Policiales"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/DISERTANTES-CAPACITACION-SISTEMA-FEDERAL-COMUNICACIONES-POLICIALES-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/DISERTANTES-CAPACITACION-SISTEMA-FEDERAL-COMUNICACIONES-POLICIALES-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/DISERTANTES-CAPACITACION-SISTEMA-FEDERAL-COMUNICACIONES-POLICIALES-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capacitaron a magistrados y fiscales sobre el Sistema Federal de Comunicaciones Policiales"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/12/capacitaron-a-magistrados-y-fiscales-sobre-el-sistema-federal-de-comunicaciones-policiales/" rel="bookmark" title="Capacitaron a magistrados y fiscales sobre el Sistema Federal de Comunicaciones Policiales">Capacitaron a magistrados y fiscales sobre el Sistema Federal de Comunicaciones&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/11/se-dicto-capacitacion-sobre-perspectiva-de-genero-en-la-valoracion-y-cuantificacion-del-dano-a-la-mujer-victima-de-violencia/" rel="bookmark" title="Se dictó capacitación sobre “Perspectiva de género en la valoración y cuantificación del daño a la mujer víctima de violencia”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/TALLER-CAPACITACION-DAÑOS-A-LA-MUJER-VICTIMA-DE-VIOLENCIA-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/TALLER-CAPACITACION-DAÑOS-A-LA-MUJER-VICTIMA-DE-VIOLENCIA-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/TALLER-CAPACITACION-DAÑOS-A-LA-MUJER-VICTIMA-DE-VIOLENCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se dictó capacitación sobre “Perspectiva de género en la valoración y cuantificación del daño a la mujer víctima de violencia”"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/judiciales/" class="td-post-category">Judiciales</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/11/se-dicto-capacitacion-sobre-perspectiva-de-genero-en-la-valoracion-y-cuantificacion-del-dano-a-la-mujer-victima-de-violencia/" rel="bookmark" title="Se dictó capacitación sobre “Perspectiva de género en la valoración y cuantificación del daño a la mujer víctima de violencia”">Se dictó capacitación sobre “Perspectiva de género en la valoración y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58fb4aec3bf3a" data-td_block_id="td_uid_11_58fb4aec3bf3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58fb4aec3bf3a" data-td_block_id="td_uid_11_58fb4aec3bf3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_58fb4aec48fbc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_58fb4aec48fbc" ><script>var block_td_uid_12_58fb4aec48fbc = new tdBlock();
block_td_uid_12_58fb4aec48fbc.id = "td_uid_12_58fb4aec48fbc";
block_td_uid_12_58fb4aec48fbc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_58fb4aec48fbc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_58fb4aec48fbc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_58fb4aec48fbc.td_column_number = "3";
block_td_uid_12_58fb4aec48fbc.block_type = "td_block_mega_menu";
block_td_uid_12_58fb4aec48fbc.post_count = "5";
block_td_uid_12_58fb4aec48fbc.found_posts = "66";
block_td_uid_12_58fb4aec48fbc.header_color = "";
block_td_uid_12_58fb4aec48fbc.ajax_pagination_infinite_stop = "";
block_td_uid_12_58fb4aec48fbc.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_12_58fb4aec48fbc);
</script><div id=td_uid_12_58fb4aec48fbc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/03/30/predicar-con-el-mal-ejemplo/" rel="bookmark" title="Predicar con el (mal) ejemplo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-300x207.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3-610x420.jpg 610w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/03/autos-escuela-3.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Predicar con el (mal) ejemplo"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/03/30/predicar-con-el-mal-ejemplo/" rel="bookmark" title="Predicar con el (mal) ejemplo">Predicar con el (mal) ejemplo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/25/tu-vereda-mi-cochera/" rel="bookmark" title="Tu vereda, mi cochera"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/vehiculo-vereda-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tu vereda, mi cochera"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/25/tu-vereda-mi-cochera/" rel="bookmark" title="Tu vereda, mi cochera">Tu vereda, mi cochera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/19/hacer-las-cosas-bien-no-cuesta-nada/" rel="bookmark" title="Hacer las cosas bien no cuesta nada"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/foto-whatsapp-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/foto-whatsapp-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/foto-whatsapp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hacer las cosas bien no cuesta nada"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/19/hacer-las-cosas-bien-no-cuesta-nada/" rel="bookmark" title="Hacer las cosas bien no cuesta nada">Hacer las cosas bien no cuesta nada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/14/veredas-para-todos/" rel="bookmark" title="Veredas para todos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veredas para todos"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/14/veredas-para-todos/" rel="bookmark" title="Veredas para todos">Veredas para todos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/29/basural-vial/" rel="bookmark" title="Basural vial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/basural-ciclo-via-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/basural-ciclo-via-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/basural-ciclo-via-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basural vial"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/whatsapp/" class="td-post-category">WHATSAPP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/29/basural-vial/" rel="bookmark" title="Basural vial">Basural vial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_58fb4aec48fbc" data-td_block_id="td_uid_12_58fb4aec48fbc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_58fb4aec48fbc" data-td_block_id="td_uid_12_58fb4aec48fbc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en General" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.jujuyaldia.com.ar/category/general/">
                                  <span itemprop="name">General</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vecinalistas de todo el país se reunirán en Jujuy</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-139457" class="post-139457 post type-post status-publish format-standard has-post-thumbnail hentry category-general" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.jujuyaldia.com.ar/category/general/">General</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Vecinalistas de todo el país se reunirán en Jujuy</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T09:13:11+00:00" >22 Abril, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F04%2F22%2Fvecinalistas-de-todo-el-pais-se-reuniran-en-jujuy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vecinalistas+de+todo+el+pa%C3%ADs+se+reunir%C3%A1n+en+Jujuy&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F04%2F22%2Fvecinalistas-de-todo-el-pais-se-reuniran-en-jujuy%2F&via=Jujuy+al+d%C3%ADa%C2%AE"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/04/22/vecinalistas-de-todo-el-pais-se-reuniran-en-jujuy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/04/22/vecinalistas-de-todo-el-pais-se-reuniran-en-jujuy/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/vecinalistas-jujuy.jpg&description=Vecinalistas+de+todo+el+pa%C3%ADs+se+reunir%C3%A1n+en+Jujuy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vecinalistas+de+todo+el+pa%C3%ADs+se+reunir%C3%A1n+en+Jujuy%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F04%2F22%2Fvecinalistas-de-todo-el-pais-se-reuniran-en-jujuy%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p style="text-align: justify;">Jujuy al día® &#8211; La ciudad de San Salvador será sede del Congreso Nacional de Centros Vecinales que se realizara en noviembre. Se abordarán temas inherentes a las problemáticas que afectan a toda la comunidad.</p>
<p style="text-align: justify;">El secretario de Gobierno, Luciano Rivas recibió a autoridades y miembros de organizaciones vecinalistas de diferentes provincias del país. El encuentro, que contó con la presencia de la directora Provincial de Relaciones con la Sociedad Civil, Ingrid Carretero, tuvo como objetivo principal avanzar en la organización del Congreso Nacional de Centros Vecinales para el próximo mes de noviembre.</p>
<p style="text-align: justify;">Rivas trasmitió a los presentes el “total apoyo del Ejecutivo Provincial” para la realización del encuentro, al que calificó de suma importancia además de ponderar la actividad desarrollada por todos los centros vecinalistas que “tienen la vocación de trabajar para el desarrollo de la sociedad”.</p>
<p style="text-align: justify;">“Como ya lo manifestó el Gobernador, Gerardo Morales, este Gobierno tiene que estar en cada uno de los barrios trabajando con y para la gente”, subrayó el funcionario, quien se mostró muy entusiasmado por reunirse con los vecinalistas para escuchar inquietudes y necesidades del sector.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F04%2F22%2Fvecinalistas-de-todo-el-pais-se-reuniran-en-jujuy%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vecinalistas+de+todo+el+pa%C3%ADs+se+reunir%C3%A1n+en+Jujuy&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F04%2F22%2Fvecinalistas-de-todo-el-pais-se-reuniran-en-jujuy%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/04/22/vecinalistas-de-todo-el-pais-se-reuniran-en-jujuy/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/04/22/vecinalistas-de-todo-el-pais-se-reuniran-en-jujuy/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/vecinalistas-jujuy.jpg&description=Vecinalistas+de+todo+el+pa%C3%ADs+se+reunir%C3%A1n+en+Jujuy" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vecinalistas+de+todo+el+pa%C3%ADs+se+reunir%C3%A1n+en+Jujuy%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F04%2F22%2Fvecinalistas-de-todo-el-pais-se-reuniran-en-jujuy%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2017/04/22/vecinalistas-de-todo-el-pais-se-reuniran-en-jujuy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jujuyaldia.com.ar/2017/04/22/vecinalistas-de-todo-el-pais-se-reuniran-en-jujuy/" data-text="Vecinalistas de todo el país se reunirán en Jujuy" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2017/04/22/xxv-congreso-nacional-e-internacional-del-vecinalismo-municipio-y-vecinalistas-definen-ejes-de-trabajo/">“XXV Congreso Nacional e Internacional del Vecinalismo&#8221;: municipio y vecinalistas definen ejes de trabajo</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2017-04-22T09:13:11+00:00"><meta itemprop="dateModified" content="2017-04-22T08:26:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2017/04/22/vecinalistas-de-todo-el-pais-se-reuniran-en-jujuy/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline " content="Vecinalistas de todo el país se reunirán en Jujuy"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/vecinalistas-jujuy.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_58fb4aec61b5a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_58fb4aec61b5a" ><script>var block_td_uid_14_58fb4aec61b5a = new tdBlock();
block_td_uid_14_58fb4aec61b5a.id = "td_uid_14_58fb4aec61b5a";
block_td_uid_14_58fb4aec61b5a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_58fb4aec61b5a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_58fb4aec61b5a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":139457,"live_filter_cur_post_author":"1854","block_template_id":""}';
block_td_uid_14_58fb4aec61b5a.td_column_number = "3";
block_td_uid_14_58fb4aec61b5a.block_type = "td_block_related_posts";
block_td_uid_14_58fb4aec61b5a.post_count = "3";
block_td_uid_14_58fb4aec61b5a.found_posts = "4479";
block_td_uid_14_58fb4aec61b5a.header_color = "";
block_td_uid_14_58fb4aec61b5a.ajax_pagination_infinite_stop = "";
block_td_uid_14_58fb4aec61b5a.max_num_pages = "1493";
tdBlocksArray.push(block_td_uid_14_58fb4aec61b5a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_58fb4aec6a1fc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_58fb4aec61b5a" href="#">Artículos relacionados</a><a id="td_uid_16_58fb4aec6a243" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_58fb4aec61b5a" href="#">Más del autor</a></h4><div id=td_uid_14_58fb4aec61b5a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/22/talleres-sobre-perspectiva-de-genero/" rel="bookmark" title="Talleres sobre perspectiva de género"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/taller-genero-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/taller-genero-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/taller-genero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talleres sobre perspectiva de género"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/22/talleres-sobre-perspectiva-de-genero/" rel="bookmark" title="Talleres sobre perspectiva de género">Talleres sobre perspectiva de género</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/brindaran-capacitacion-virtual-para-docentes-y-agentes-de-transito/" rel="bookmark" title="Brindarán capacitación virtual para docentes y agentes de tránsito"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/curso-transito-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/curso-transito-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/curso-transito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brindarán capacitación virtual para docentes y agentes de tránsito"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/brindaran-capacitacion-virtual-para-docentes-y-agentes-de-transito/" rel="bookmark" title="Brindarán capacitación virtual para docentes y agentes de tránsito">Brindarán capacitación virtual para docentes y agentes de tránsito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/04/21/en-cordoba-recordaron-el-aniversario-de-san-salvador-de-jujuy/" rel="bookmark" title="En Córdoba recordaron el Aniversario de San Salvador de Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/cordoba-jujuy-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/cordoba-jujuy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/04/cordoba-jujuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Córdoba recordaron el Aniversario de San Salvador de Jujuy"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/general/" class="td-post-category">General</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/04/21/en-cordoba-recordaron-el-aniversario-de-san-salvador-de-jujuy/" rel="bookmark" title="En Córdoba recordaron el Aniversario de San Salvador de Jujuy">En Córdoba recordaron el Aniversario de San Salvador de Jujuy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58fb4aec61b5a" data-td_block_id="td_uid_14_58fb4aec61b5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58fb4aec61b5a" data-td_block_id="td_uid_14_58fb4aec61b5a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/22/vecinalistas-de-todo-el-pais-se-reuniran-en-jujuy/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_927140049" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='139457' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2ee2d119bf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget td_uid_17_58fb4aec77979_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_17_58fb4aec77979" ><script>var block_td_uid_17_58fb4aec77979 = new tdBlock();
block_td_uid_17_58fb4aec77979.id = "td_uid_17_58fb4aec77979";
block_td_uid_17_58fb4aec77979.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST COMMENTED","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_58fb4aec77979_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_58fb4aec77979_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_58fb4aec77979.td_column_number = "1";
block_td_uid_17_58fb4aec77979.block_type = "td_block_1";
block_td_uid_17_58fb4aec77979.post_count = "4";
block_td_uid_17_58fb4aec77979.found_posts = "50813";
block_td_uid_17_58fb4aec77979.header_color = "";
block_td_uid_17_58fb4aec77979.ajax_pagination_infinite_stop = "";
block_td_uid_17_58fb4aec77979.max_num_pages = "12704";
tdBlocksArray.push(block_td_uid_17_58fb4aec77979);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MOST COMMENTED</span></h4></div><div id=td_uid_17_58fb4aec77979 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/01/22/para-el-ministro-de-seguridad-de-jujuy-con-la-declaracion-de-emergencia-nacional-vamos-a-tener-un-rol-particular/" rel="bookmark" title="Para el Ministro de Seguridad de Jujuy con la declaración de emergencia nacional &#8220;vamos a tener un rol particular&#8221;"><img width="324" height="203" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/meyer-07.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/meyer-07.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/meyer-07-250x156.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/meyer-07-300x188.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/meyer-07-109x67.jpg 109w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Para el Ministro de Seguridad de Jujuy con la declaración de emergencia nacional &#8220;vamos a tener un rol particular&#8221;"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/01/22/para-el-ministro-de-seguridad-de-jujuy-con-la-declaracion-de-emergencia-nacional-vamos-a-tener-un-rol-particular/" rel="bookmark" title="Para el Ministro de Seguridad de Jujuy con la declaración de emergencia nacional &#8220;vamos a tener un rol particular&#8221;">Para el Ministro de Seguridad de Jujuy con la declaración de...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-22T00:37:22+00:00" >22 Enero, 2016</time></span>                            </div>

            <div class="td-excerpt">
                Jujuy al día®- En una entrevista exclusiva con nuestro medio, el Ministro de Seguridad de Jujuy, Ekel Meyer se refirió la reciente declaración de...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2015/08/14/dos-comercios-clausurados-2/" rel="bookmark" title="Dos comercios clausurados"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/05/CLAUSURADO-11-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/05/CLAUSURADO-11-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/05/CLAUSURADO-11-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/05/CLAUSURADO-11-700x486.jpg 700w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dos comercios clausurados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2015/08/14/dos-comercios-clausurados-2/" rel="bookmark" title="Dos comercios clausurados">Dos comercios clausurados</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-08-14T06:14:28+00:00" >14 Agosto, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/28/reunion-por-posibles-cambios-al-codigo-de-planeamiento-urbano/" rel="bookmark" title="Reunión por posibles cambios al Código de Planeamiento Urbano"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/planeamiento-urbano-1-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/planeamiento-urbano-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/planeamiento-urbano-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reunión por posibles cambios al Código de Planeamiento Urbano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/28/reunion-por-posibles-cambios-al-codigo-de-planeamiento-urbano/" rel="bookmark" title="Reunión por posibles cambios al Código de Planeamiento Urbano">Reunión por posibles cambios al Código de Planeamiento Urbano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-28T07:47:11+00:00" >28 Octubre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2013/08/29/demoran-a-joven-por-agredir-a-un-hombre-en-inmediaciones-del-parque-san-martin/" rel="bookmark" title="Demoran a joven por agredir a un hombre en inmediaciones del parque San Martín"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2013/08/29/demoran-a-joven-por-agredir-a-un-hombre-en-inmediaciones-del-parque-san-martin/" rel="bookmark" title="Demoran a joven por agredir a un hombre en inmediaciones del parque San Martín">Demoran a joven por agredir a un hombre en inmediaciones del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-08-29T02:36:39+00:00" >29 Agosto, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_18_58fb4aeca1b99_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_58fb4aeca1b99" ><script>var block_td_uid_18_58fb4aeca1b99 = new tdBlock();
block_td_uid_18_58fb4aeca1b99.id = "td_uid_18_58fb4aeca1b99";
block_td_uid_18_58fb4aeca1b99.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_58fb4aeca1b99_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_58fb4aeca1b99_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_58fb4aeca1b99.td_column_number = "1";
block_td_uid_18_58fb4aeca1b99.block_type = "td_block_15";
block_td_uid_18_58fb4aeca1b99.post_count = "4";
block_td_uid_18_58fb4aeca1b99.found_posts = "50813";
block_td_uid_18_58fb4aeca1b99.header_color = "";
block_td_uid_18_58fb4aeca1b99.ajax_pagination_infinite_stop = "";
block_td_uid_18_58fb4aeca1b99.max_num_pages = "12704";
tdBlocksArray.push(block_td_uid_18_58fb4aeca1b99);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_18_58fb4aeca1b99 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2011/09/09/culturarte-se-inaugura-la-muestra-de-arte-contemporaneo-en-jujuy/" rel="bookmark" title="Culturarte: Se inaugura la muestra de Arte Contemporáneo en Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2011/09/09/culturarte-se-inaugura-la-muestra-de-arte-contemporaneo-en-jujuy/" rel="bookmark" title="Culturarte: Se inaugura la muestra de Arte Contemporáneo en Jujuy">Culturarte: Se inaugura la muestra de Arte Contemporáneo en Jujuy</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/03/02/intendentes-de-cambia-jujuy-avanzan-en-la-conformacion-de-un-espacio-institucional-mas-representativo/" rel="bookmark" title="Intendentes de Cambia Jujuy avanzan en la conformación de un espacio institucional mas representativo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/intendentes-ucr-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/intendentes-ucr-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/intendentes-ucr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Intendentes de Cambia Jujuy avanzan en la conformación de un espacio institucional mas representativo"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/politica/" class="td-post-category">Política</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/03/02/intendentes-de-cambia-jujuy-avanzan-en-la-conformacion-de-un-espacio-institucional-mas-representativo/" rel="bookmark" title="Intendentes de Cambia Jujuy avanzan en la conformación de un espacio institucional mas representativo">Intendentes de Cambia Jujuy avanzan en la conformación de un espacio...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/01/06/durante-varias-horas-una-fuerte-tormenta-azoto-san-salvador-de-jujuy/" rel="bookmark" title="Durante varias horas una fuerte tormenta azotó San Salvador de Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/01/lluvia-en-jujuy-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/01/lluvia-en-jujuy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/01/lluvia-en-jujuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Durante varias horas una fuerte tormenta azotó San Salvador de Jujuy"/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/portada/" class="td-post-category">Portada</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/01/06/durante-varias-horas-una-fuerte-tormenta-azoto-san-salvador-de-jujuy/" rel="bookmark" title="Durante varias horas una fuerte tormenta azotó San Salvador de Jujuy">Durante varias horas una fuerte tormenta azotó San Salvador de Jujuy</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2013/08/26/bitcoin-es-legal-o-ilegal-dependiendo-del-pais-en-que-se-este/" rel="bookmark" title="Bitcoin es legal o ilegal, dependiendo del país en que se esté"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://www.jujuyaldia.com.ar/category/tecnologia/" class="td-post-category">Tecnología</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2013/08/26/bitcoin-es-legal-o-ilegal-dependiendo-del-pais-en-que-se-este/" rel="bookmark" title="Bitcoin es legal o ilegal, dependiendo del país en que se esté">Bitcoin es legal o ilegal, dependiendo del país en que se...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_58fb4aeca1b99" data-td_block_id="td_uid_18_58fb4aeca1b99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_58fb4aeca1b99" data-td_block_id="td_uid_18_58fb4aeca1b99"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img class="td-retina-data" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" data-retina="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/logo-JAD-noborder.jpg" alt="" title=""/></a></div><div class="footer-text-wrap">Jujuy al día, diario nativo digital<div class="footer-email-wrap">Contáctanos: <a href="mailto:jujuyaldia@jujuyaldia.com.ar">jujuyaldia@jujuyaldia.com.ar</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></h4>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU  DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>BUSCAR NOTICIAS DÍA A DÍA</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/13/" aria-label="Entradas publicadas el 13 April, 2017">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/14/" aria-label="Entradas publicadas el 14 April, 2017">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/15/" aria-label="Entradas publicadas el 15 April, 2017">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/16/" aria-label="Entradas publicadas el 16 April, 2017">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2017/04/17/" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/18/" aria-label="Entradas publicadas el 18 April, 2017">18</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/19/" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/20/" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/04/21/" aria-label="Entradas publicadas el 21 April, 2017">21</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2017/04/22/" aria-label="Entradas publicadas el 22 April, 2017">22</a></td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 58fb4aeccbef5
    -->

    <script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=1.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"c1b8be644a","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/js/script.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>