<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Parque Botánico Municipal: una atracción ecológica que cumple 30 años | Jujuy al día®</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Parque-botánico.jpg" /><meta name="author" content="redaccion">
<link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/favicon2.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Parque Botánico Municipal: una atracción ecológica que cumple 30 años RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2017/02/07/parque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css?ver=7.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FFAVEM 2017: conocé los lugares de febrero' href='http://www.jujuyaldia.com.ar/2017/02/07/ffavem-2017-conoce-los-lugares-de-febrero/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.jujuyaldia.com.ar/2017/02/07/parque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos/" />
<link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=133407' />
<link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F02%2F07%2Fparque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F02%2F07%2Fparque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos%2F&#038;format=xml" />
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1435352-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" />
<meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg" />

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<!--[if IE 8]>
<style type="text/css">
.fancybox-ie #fancybox-title-over{background-image:url(http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png); }
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width: 100%;}#fancybox-bg-ne{top:-20px;right:-20px;}#fancybox-bg-e{top:0;right:-20px;height:100%;}#fancybox-bg-se{bottom:-20px;right:-20px;}#fancybox-bg-s{bottom:-20px;left:0;width:100%;}#fancybox-bg-sw{bottom:-20px;left:-20px;}#fancybox-bg-w{top:0;left:-20px;height:100%;}#fancybox-bg-nw {top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png", sizingMethod="scale");}
</style>
<![endif]-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-133407 single-format-standard parque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li>
<li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li>
<li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li>
<li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li>
	</ul>
</li>
	<li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
	<li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
	<li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li>
	<li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Martes, febrero 7, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/">
                <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/logo-JAD-300x97.jpg" alt=""/>
                <span class="td-visual-hidden">Jujuy al día®</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-block-row">
	<div class="td-block-span4">
		<div id="cont_60eb35c61380d4c899cd82f9e35de4ab" class="clima"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/60eb35c61380d4c899cd82f9e35de4ab"></script></div>
	</div>
	<div class="td-block-span6">
		<a target="_blank" href="http://www.ejesa.com.ar/website/Usuarios/InterrupcionesProgramadas.aspx"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.jpg"></a>
	</div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/">
            <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/logo-JAD-300x97.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_589a1e3f5305a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589a1e3f5305a" ><script>var block_td_uid_2_589a1e3f5305a = new tdBlock();
block_td_uid_2_589a1e3f5305a.id = "td_uid_2_589a1e3f5305a";
block_td_uid_2_589a1e3f5305a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_589a1e3f5305a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_589a1e3f5305a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589a1e3f5305a.td_column_number = "3";
block_td_uid_2_589a1e3f5305a.block_type = "td_block_mega_menu";
block_td_uid_2_589a1e3f5305a.post_count = "5";
block_td_uid_2_589a1e3f5305a.found_posts = "6179";
block_td_uid_2_589a1e3f5305a.header_color = "";
block_td_uid_2_589a1e3f5305a.ajax_pagination_infinite_stop = "";
block_td_uid_2_589a1e3f5305a.max_num_pages = "1236";
tdBlocksArray.push(block_td_uid_2_589a1e3f5305a);
</script><div id=td_uid_2_589a1e3f5305a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/sujeto-fue-arrestado-tras-agredir-a-su-pareja/" rel="bookmark" title="Sujeto fue arrestado tras agredir a su pareja"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/11/violencia-mujer-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/11/violencia-mujer-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/11/violencia-mujer-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sujeto fue arrestado tras agredir a su pareja"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/sujeto-fue-arrestado-tras-agredir-a-su-pareja/" rel="bookmark" title="Sujeto fue arrestado tras agredir a su pareja">Sujeto fue arrestado tras agredir a su pareja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/labran-varias-actas-de-alcoholemia-3/" rel="bookmark" title="Labran varias actas de alcoholemia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/05/alcoholemia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/05/alcoholemia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/05/alcoholemia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Labran varias actas de alcoholemia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/labran-varias-actas-de-alcoholemia-3/" rel="bookmark" title="Labran varias actas de alcoholemia">Labran varias actas de alcoholemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/mas-de-120-personas-demoradas-en-operativo-nocturno/" rel="bookmark" title="Más de 120 personas demoradas en operativo nocturno"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/04/patrulleros-nuevos-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/04/patrulleros-nuevos-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/04/patrulleros-nuevos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 120 personas demoradas en operativo nocturno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/mas-de-120-personas-demoradas-en-operativo-nocturno/" rel="bookmark" title="Más de 120 personas demoradas en operativo nocturno">Más de 120 personas demoradas en operativo nocturno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/personas-buscadas-1187/" rel="bookmark" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/clemente-modesto-maldonado-06-02-17-001-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/clemente-modesto-maldonado-06-02-17-001-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/clemente-modesto-maldonado-06-02-17-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/personas-buscadas-1187/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/05/demoran-a-un-hombre-que-agredio-a-otro-con-unas-tijeras/" rel="bookmark" title="Demoran a un hombre que agredió a otro con unas tijeras"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/esposado-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/esposado-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/esposado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demoran a un hombre que agredió a otro con unas tijeras"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/05/demoran-a-un-hombre-que-agredio-a-otro-con-unas-tijeras/" rel="bookmark" title="Demoran a un hombre que agredió a otro con unas tijeras">Demoran a un hombre que agredió a otro con unas tijeras</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a1e3f5305a" data-td_block_id="td_uid_2_589a1e3f5305a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589a1e3f5305a" data-td_block_id="td_uid_2_589a1e3f5305a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_589a1e3f73c89_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_589a1e3f73c89" ><script>var block_td_uid_3_589a1e3f73c89 = new tdBlock();
block_td_uid_3_589a1e3f73c89.id = "td_uid_3_589a1e3f73c89";
block_td_uid_3_589a1e3f73c89.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_589a1e3f73c89_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_589a1e3f73c89_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_589a1e3f73c89.td_column_number = "3";
block_td_uid_3_589a1e3f73c89.block_type = "td_block_mega_menu";
block_td_uid_3_589a1e3f73c89.post_count = "5";
block_td_uid_3_589a1e3f73c89.found_posts = "4502";
block_td_uid_3_589a1e3f73c89.header_color = "";
block_td_uid_3_589a1e3f73c89.ajax_pagination_infinite_stop = "";
block_td_uid_3_589a1e3f73c89.max_num_pages = "901";
tdBlocksArray.push(block_td_uid_3_589a1e3f73c89);
</script><div id=td_uid_3_589a1e3f73c89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/asumen-nuevos-funcionarios-de-la-justicia-y-destacan-el-fortalecimiento-del-poder-judicial-en-jujuy/" rel="bookmark" title="Asumen nuevos funcionarios de la Justicia y destacan el fortalecimiento del Poder Judicial en Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/morales-san-pedro-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/morales-san-pedro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/morales-san-pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asumen nuevos funcionarios de la Justicia y destacan el fortalecimiento del Poder Judicial en Jujuy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/asumen-nuevos-funcionarios-de-la-justicia-y-destacan-el-fortalecimiento-del-poder-judicial-en-jujuy/" rel="bookmark" title="Asumen nuevos funcionarios de la Justicia y destacan el fortalecimiento del Poder Judicial en Jujuy">Asumen nuevos funcionarios de la Justicia y destacan el fortalecimiento del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/matuk-convoco-a-los-peronistas-a-trabajar-por-la-unidad-partidaria/" rel="bookmark" title="Matuk convocó a los peronistas a trabajar por la unidad partidaria"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/matuk-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/matuk-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/06/matuk-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Matuk convocó a los peronistas a trabajar por la unidad partidaria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/matuk-convoco-a-los-peronistas-a-trabajar-por-la-unidad-partidaria/" rel="bookmark" title="Matuk convocó a los peronistas a trabajar por la unidad partidaria">Matuk convocó a los peronistas a trabajar por la unidad partidaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/el-isj-tiene-nuevo-presidente/" rel="bookmark" title="El ISJ tiene nuevo presidente"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/cambios-salud-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/cambios-salud-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/cambios-salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ISJ tiene nuevo presidente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/el-isj-tiene-nuevo-presidente/" rel="bookmark" title="El ISJ tiene nuevo presidente">El ISJ tiene nuevo presidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/definen-trabajos-de-infraestructura-vial-para-cauchari/" rel="bookmark" title="Definen trabajos de infraestructura vial para Cauchari"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/trabajos-viales-cauchari-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/trabajos-viales-cauchari-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/trabajos-viales-cauchari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Definen trabajos de infraestructura vial para Cauchari"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/definen-trabajos-de-infraestructura-vial-para-cauchari/" rel="bookmark" title="Definen trabajos de infraestructura vial para Cauchari">Definen trabajos de infraestructura vial para Cauchari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/la-ciudad-cultural-sera-escenario-de-las-fiestas-de-carnaval/" rel="bookmark" title="La Ciudad Cultural será escenario de las Fiestas de Carnaval"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/reunion-carnaval-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/reunion-carnaval-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/reunion-carnaval-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Ciudad Cultural será escenario de las Fiestas de Carnaval"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/la-ciudad-cultural-sera-escenario-de-las-fiestas-de-carnaval/" rel="bookmark" title="La Ciudad Cultural será escenario de las Fiestas de Carnaval">La Ciudad Cultural será escenario de las Fiestas de Carnaval</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589a1e3f73c89" data-td_block_id="td_uid_3_589a1e3f73c89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589a1e3f73c89" data-td_block_id="td_uid_3_589a1e3f73c89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_589a1e3f99d04_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_589a1e3f99d04" ><script>var block_td_uid_4_589a1e3f99d04 = new tdBlock();
block_td_uid_4_589a1e3f99d04.id = "td_uid_4_589a1e3f99d04";
block_td_uid_4_589a1e3f99d04.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_589a1e3f99d04_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_589a1e3f99d04_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_589a1e3f99d04.td_column_number = "3";
block_td_uid_4_589a1e3f99d04.block_type = "td_block_mega_menu";
block_td_uid_4_589a1e3f99d04.post_count = "5";
block_td_uid_4_589a1e3f99d04.found_posts = "1524";
block_td_uid_4_589a1e3f99d04.header_color = "";
block_td_uid_4_589a1e3f99d04.ajax_pagination_infinite_stop = "";
block_td_uid_4_589a1e3f99d04.max_num_pages = "305";
tdBlocksArray.push(block_td_uid_4_589a1e3f99d04);
</script><div id=td_uid_4_589a1e3f99d04 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/se-pone-en-marcha-el-handball-universitario/" rel="bookmark" title="Se pone en marcha el handball universitario"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/03/pelota-handball-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/03/pelota-handball-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/03/pelota-handball-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se pone en marcha el handball universitario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/se-pone-en-marcha-el-handball-universitario/" rel="bookmark" title="Se pone en marcha el handball universitario">Se pone en marcha el handball universitario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/01/cierre-colonias-de-la-zona-centro-los-chicos-disfrutaron-de-la-mejor-manera/" rel="bookmark" title="Cierre colonias de la zona centro: “Los chicos disfrutaron de la mejor manera”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/cierre-colonia-punta-diamante-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/cierre-colonia-punta-diamante-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/cierre-colonia-punta-diamante-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierre colonias de la zona centro: “Los chicos disfrutaron de la mejor manera”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/01/cierre-colonias-de-la-zona-centro-los-chicos-disfrutaron-de-la-mejor-manera/" rel="bookmark" title="Cierre colonias de la zona centro: “Los chicos disfrutaron de la mejor manera”">Cierre colonias de la zona centro: “Los chicos disfrutaron de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/30/cierre-de-colonias-de-vacaciones-2017/" rel="bookmark" title="Cierre de colonias de vacaciones 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/cierre-colonias-alto-comedero-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/cierre-colonias-alto-comedero-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/cierre-colonias-alto-comedero-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cierre de colonias de vacaciones 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/30/cierre-de-colonias-de-vacaciones-2017/" rel="bookmark" title="Cierre de colonias de vacaciones 2017">Cierre de colonias de vacaciones 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/26/confirmaron-test-match-de-los-pumas-en-jujuy/" rel="bookmark" title="Confirmaron Test Match de los Pumas en Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/partido-pumas-jujuy-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/partido-pumas-jujuy-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/partido-pumas-jujuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confirmaron Test Match de los Pumas en Jujuy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/26/confirmaron-test-match-de-los-pumas-en-jujuy/" rel="bookmark" title="Confirmaron Test Match de los Pumas en Jujuy">Confirmaron Test Match de los Pumas en Jujuy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/24/culmino-la-colonia-de-vacaciones-en-el-club-atletico-ledesma/" rel="bookmark" title="Culminó la colonia de vacaciones en el Club Atlético Ledesma"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/Colonia-2017-CAL-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/Colonia-2017-CAL-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/Colonia-2017-CAL-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Culminó la colonia de vacaciones en el Club Atlético Ledesma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/24/culmino-la-colonia-de-vacaciones-en-el-club-atletico-ledesma/" rel="bookmark" title="Culminó la colonia de vacaciones en el Club Atlético Ledesma">Culminó la colonia de vacaciones en el Club Atlético Ledesma</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589a1e3f99d04" data-td_block_id="td_uid_4_589a1e3f99d04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589a1e3f99d04" data-td_block_id="td_uid_4_589a1e3f99d04"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_589a1e3fac853_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_589a1e3fac853" ><script>var block_td_uid_5_589a1e3fac853 = new tdBlock();
block_td_uid_5_589a1e3fac853.id = "td_uid_5_589a1e3fac853";
block_td_uid_5_589a1e3fac853.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_589a1e3fac853_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_589a1e3fac853_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_589a1e3fac853.td_column_number = "3";
block_td_uid_5_589a1e3fac853.block_type = "td_block_mega_menu";
block_td_uid_5_589a1e3fac853.post_count = "5";
block_td_uid_5_589a1e3fac853.found_posts = "326";
block_td_uid_5_589a1e3fac853.header_color = "";
block_td_uid_5_589a1e3fac853.ajax_pagination_infinite_stop = "";
block_td_uid_5_589a1e3fac853.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_5_589a1e3fac853);
</script><div id=td_uid_5_589a1e3fac853 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/el-transito-de-la-actividad-a-la-pasividad-la-extincion-del-contrato-de-trabajo-por-jubilacion/" rel="bookmark" title="El tránsito de la actividad a la pasividad: la extinción del contrato de trabajo por jubilación"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/04/leonardo1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El tránsito de la actividad a la pasividad: la extinción del contrato de trabajo por jubilación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/el-transito-de-la-actividad-a-la-pasividad-la-extincion-del-contrato-de-trabajo-por-jubilacion/" rel="bookmark" title="El tránsito de la actividad a la pasividad: la extinción del contrato de trabajo por jubilación">El tránsito de la actividad a la pasividad: la extinción del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/03/si-a-la-seriedad-de-la-propuesta-no-a-la-improvisacion-facil-y-demagogica/" rel="bookmark" title="Sí a la seriedad de la propuesta. No a la improvisación fácil y demagógica"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/PROSPERO-NIEVA-REFERENTE-HISTÓRICO-DE-LA-UCR-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/PROSPERO-NIEVA-REFERENTE-HISTÓRICO-DE-LA-UCR-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/PROSPERO-NIEVA-REFERENTE-HISTÓRICO-DE-LA-UCR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sí a la seriedad de la propuesta. No a la improvisación fácil y demagógica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/03/si-a-la-seriedad-de-la-propuesta-no-a-la-improvisacion-facil-y-demagogica/" rel="bookmark" title="Sí a la seriedad de la propuesta. No a la improvisación fácil y demagógica">Sí a la seriedad de la propuesta. No a la improvisación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/27/el-desafio/" rel="bookmark" title="El desafío"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/Próspero-Nieva-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/Próspero-Nieva-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/Próspero-Nieva-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El desafío"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/27/el-desafio/" rel="bookmark" title="El desafío">El desafío</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/09/heladerias-en-la-elaboracion-y-venta-artesanal-yo-industrial-que-convenio-colectivo-de-trabajo-se-aplica/" rel="bookmark" title="Heladerías: en la elaboración y venta artesanal y/o industrial, ¿qué convenio colectivo de trabajo se aplica?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Heladerías: en la elaboración y venta artesanal y/o industrial, ¿qué convenio colectivo de trabajo se aplica?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/09/heladerias-en-la-elaboracion-y-venta-artesanal-yo-industrial-que-convenio-colectivo-de-trabajo-se-aplica/" rel="bookmark" title="Heladerías: en la elaboración y venta artesanal y/o industrial, ¿qué convenio colectivo de trabajo se aplica?">Heladerías: en la elaboración y venta artesanal y/o industrial, ¿qué convenio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/16/democracia-o-fascismo/" rel="bookmark" title="Democracia o fascismo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/07/alejandra-martinez13-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/07/alejandra-martinez13-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/07/alejandra-martinez13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Democracia o fascismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/16/democracia-o-fascismo/" rel="bookmark" title="Democracia o fascismo">Democracia o fascismo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589a1e3fac853" data-td_block_id="td_uid_5_589a1e3fac853"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589a1e3fac853" data-td_block_id="td_uid_5_589a1e3fac853"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_589a1e3fb536c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_589a1e3fb536c" ><script>var block_td_uid_6_589a1e3fb536c = new tdBlock();
block_td_uid_6_589a1e3fb536c.id = "td_uid_6_589a1e3fb536c";
block_td_uid_6_589a1e3fb536c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_589a1e3fb536c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_589a1e3fb536c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_589a1e3fb536c.td_column_number = "3";
block_td_uid_6_589a1e3fb536c.block_type = "td_block_mega_menu";
block_td_uid_6_589a1e3fb536c.post_count = "5";
block_td_uid_6_589a1e3fb536c.found_posts = "1558";
block_td_uid_6_589a1e3fb536c.header_color = "";
block_td_uid_6_589a1e3fb536c.ajax_pagination_infinite_stop = "";
block_td_uid_6_589a1e3fb536c.max_num_pages = "312";
tdBlocksArray.push(block_td_uid_6_589a1e3fb536c);
</script><div id=td_uid_6_589a1e3fb536c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/entrega-de-unidades-alimentarias-en-la-puna/" rel="bookmark" title="Entrega de unidades alimentarias en la Puna"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/plasonup-6-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/plasonup-6-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/plasonup-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de unidades alimentarias en la Puna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/entrega-de-unidades-alimentarias-en-la-puna/" rel="bookmark" title="Entrega de unidades alimentarias en la Puna">Entrega de unidades alimentarias en la Puna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/detallan-acciones-de-energia-para-san-pedro-de-jujuy/" rel="bookmark" title="Detallan acciones de energía para San Pedro de Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/energia-san-pedro-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/energia-san-pedro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/energia-san-pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detallan acciones de energía para San Pedro de Jujuy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/detallan-acciones-de-energia-para-san-pedro-de-jujuy/" rel="bookmark" title="Detallan acciones de energía para San Pedro de Jujuy">Detallan acciones de energía para San Pedro de Jujuy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/05/alarma-comunitaria-en-palpala/" rel="bookmark" title="Alarma comunitaria en Palpalá"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/alarma-comunitaria-palpala-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/alarma-comunitaria-palpala-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/alarma-comunitaria-palpala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alarma comunitaria en Palpalá"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/05/alarma-comunitaria-en-palpala/" rel="bookmark" title="Alarma comunitaria en Palpalá">Alarma comunitaria en Palpalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/04/brindan-taller-sobre-diversidad-sexual-en-abra-pampa/" rel="bookmark" title="Brindan taller sobre diversidad sexual en Abra Pampa"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/taller-diversidad-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/taller-diversidad-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/taller-diversidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brindan taller sobre diversidad sexual en Abra Pampa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/04/brindan-taller-sobre-diversidad-sexual-en-abra-pampa/" rel="bookmark" title="Brindan taller sobre diversidad sexual en Abra Pampa">Brindan taller sobre diversidad sexual en Abra Pampa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/04/fuerte-inversion-para-iluminar-san-pedro-de-jujuy/" rel="bookmark" title="Fuerte inversión para iluminar San Pedro de Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/inversiones-san-pedro-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/inversiones-san-pedro-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/inversiones-san-pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuerte inversión para iluminar San Pedro de Jujuy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/04/fuerte-inversion-para-iluminar-san-pedro-de-jujuy/" rel="bookmark" title="Fuerte inversión para iluminar San Pedro de Jujuy">Fuerte inversión para iluminar San Pedro de Jujuy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589a1e3fb536c" data-td_block_id="td_uid_6_589a1e3fb536c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589a1e3fb536c" data-td_block_id="td_uid_6_589a1e3fb536c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_589a1e3fdc1e5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_589a1e3fdc1e5" ><script>var block_td_uid_7_589a1e3fdc1e5 = new tdBlock();
block_td_uid_7_589a1e3fdc1e5.id = "td_uid_7_589a1e3fdc1e5";
block_td_uid_7_589a1e3fdc1e5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_589a1e3fdc1e5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_589a1e3fdc1e5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_589a1e3fdc1e5.td_column_number = "3";
block_td_uid_7_589a1e3fdc1e5.block_type = "td_block_mega_menu";
block_td_uid_7_589a1e3fdc1e5.post_count = "5";
block_td_uid_7_589a1e3fdc1e5.found_posts = "1896";
block_td_uid_7_589a1e3fdc1e5.header_color = "";
block_td_uid_7_589a1e3fdc1e5.ajax_pagination_infinite_stop = "";
block_td_uid_7_589a1e3fdc1e5.max_num_pages = "380";
tdBlocksArray.push(block_td_uid_7_589a1e3fdc1e5);
</script><div id=td_uid_7_589a1e3fdc1e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/ciclo-de-ingreso-2017-en-humanidades/" rel="bookmark" title="Ciclo de ingreso 2017 en Humanidades"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/humanidades-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/humanidades-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/humanidades-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ciclo de ingreso 2017 en Humanidades"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/ciclo-de-ingreso-2017-en-humanidades/" rel="bookmark" title="Ciclo de ingreso 2017 en Humanidades">Ciclo de ingreso 2017 en Humanidades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/inscripciones-abiertas-en-ingenieria/" rel="bookmark" title="Inscripciones abiertas en Ingeniería"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/alumnos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/alumnos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/alumnos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscripciones abiertas en Ingeniería"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/inscripciones-abiertas-en-ingenieria/" rel="bookmark" title="Inscripciones abiertas en Ingeniería">Inscripciones abiertas en Ingeniería</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/06/hasta-el-10-de-febrero-inscribiran-para-tutores-de-alfabetizacion-laboral/" rel="bookmark" title="Hasta el 10 de febrero inscribirán para tutores de alfabetización laboral"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/docentes-capacitacion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/docentes-capacitacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/docentes-capacitacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hasta el 10 de febrero inscribirán para tutores de alfabetización laboral"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/06/hasta-el-10-de-febrero-inscribiran-para-tutores-de-alfabetizacion-laboral/" rel="bookmark" title="Hasta el 10 de febrero inscribirán para tutores de alfabetización laboral">Hasta el 10 de febrero inscribirán para tutores de alfabetización laboral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/06/lanzaron-propuestas-formativas-para-docentes-sin-titulacion/" rel="bookmark" title="Lanzaron propuestas formativas para docentes sin titulación"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/fortalezimiento-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/fortalezimiento-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/fortalezimiento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzaron propuestas formativas para docentes sin titulación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/06/lanzaron-propuestas-formativas-para-docentes-sin-titulacion/" rel="bookmark" title="Lanzaron propuestas formativas para docentes sin titulación">Lanzaron propuestas formativas para docentes sin titulación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/04/cursos-de-nivelacion-en-sede-san-pedro-de-la-unju/" rel="bookmark" title="Cursos de nivelación en sede San Pedro de la UNJu"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/alumnos-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/alumnos-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/alumnos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cursos de nivelación en sede San Pedro de la UNJu"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/04/cursos-de-nivelacion-en-sede-san-pedro-de-la-unju/" rel="bookmark" title="Cursos de nivelación en sede San Pedro de la UNJu">Cursos de nivelación en sede San Pedro de la UNJu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589a1e3fdc1e5" data-td_block_id="td_uid_7_589a1e3fdc1e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_589a1e3fdc1e5" data-td_block_id="td_uid_7_589a1e3fdc1e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_589a1e400e66d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_589a1e400e66d" ><script>var block_td_uid_8_589a1e400e66d = new tdBlock();
block_td_uid_8_589a1e400e66d.id = "td_uid_8_589a1e400e66d";
block_td_uid_8_589a1e400e66d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_589a1e400e66d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_589a1e400e66d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589a1e400e66d.td_column_number = "3";
block_td_uid_8_589a1e400e66d.block_type = "td_block_mega_menu";
block_td_uid_8_589a1e400e66d.post_count = "5";
block_td_uid_8_589a1e400e66d.found_posts = "4235";
block_td_uid_8_589a1e400e66d.header_color = "";
block_td_uid_8_589a1e400e66d.ajax_pagination_infinite_stop = "";
block_td_uid_8_589a1e400e66d.max_num_pages = "847";
tdBlocksArray.push(block_td_uid_8_589a1e400e66d);
</script><div id=td_uid_8_589a1e400e66d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/censo-de-flamencos-2017/" rel="bookmark" title="Censo de flamencos 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/flamenco-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/flamenco-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/flamenco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Censo de flamencos 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/censo-de-flamencos-2017/" rel="bookmark" title="Censo de flamencos 2017">Censo de flamencos 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/rentas-intensifica-sus-controles/" rel="bookmark" title="Rentas intensifica sus controles"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/control-rentas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/control-rentas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/control-rentas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rentas intensifica sus controles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/rentas-intensifica-sus-controles/" rel="bookmark" title="Rentas intensifica sus controles">Rentas intensifica sus controles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/detectan-nuevas-conexiones-clandestinas-de-agua-en-los-alisos/" rel="bookmark" title="Detectan nuevas conexiones clandestinas de agua en Los Alisos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Conexión-clandestina-Los-Alisos-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Conexión-clandestina-Los-Alisos-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Conexión-clandestina-Los-Alisos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detectan nuevas conexiones clandestinas de agua en Los Alisos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/detectan-nuevas-conexiones-clandestinas-de-agua-en-los-alisos/" rel="bookmark" title="Detectan nuevas conexiones clandestinas de agua en Los Alisos">Detectan nuevas conexiones clandestinas de agua en Los Alisos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/06/entrega-de-bolsas-ecologicas/" rel="bookmark" title="Entrega de bolsas ecológicas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/entrega-bolsas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/entrega-bolsas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/entrega-bolsas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de bolsas ecológicas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/06/entrega-de-bolsas-ecologicas/" rel="bookmark" title="Entrega de bolsas ecológicas">Entrega de bolsas ecológicas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/06/talleres-del-isj-para-adultos-mayores/" rel="bookmark" title="Talleres del ISJ para adultos mayores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/taller-adultos-mayores-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/taller-adultos-mayores-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/taller-adultos-mayores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talleres del ISJ para adultos mayores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/06/talleres-del-isj-para-adultos-mayores/" rel="bookmark" title="Talleres del ISJ para adultos mayores">Talleres del ISJ para adultos mayores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589a1e400e66d" data-td_block_id="td_uid_8_589a1e400e66d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_589a1e400e66d" data-td_block_id="td_uid_8_589a1e400e66d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a>
		<ul class="sub-menu">
			<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_589a1e403ef1b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_589a1e403ef1b" ><script>var block_td_uid_9_589a1e403ef1b = new tdBlock();
block_td_uid_9_589a1e403ef1b.id = "td_uid_9_589a1e403ef1b";
block_td_uid_9_589a1e403ef1b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_589a1e403ef1b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_589a1e403ef1b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_589a1e403ef1b.td_column_number = "3";
block_td_uid_9_589a1e403ef1b.block_type = "td_block_mega_menu";
block_td_uid_9_589a1e403ef1b.post_count = "5";
block_td_uid_9_589a1e403ef1b.found_posts = "21";
block_td_uid_9_589a1e403ef1b.header_color = "";
block_td_uid_9_589a1e403ef1b.ajax_pagination_infinite_stop = "";
block_td_uid_9_589a1e403ef1b.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_9_589a1e403ef1b);
</script><div id=td_uid_9_589a1e403ef1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Que dicen los ástros para 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017">Que dicen los ástros para 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Diciembre de 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016">Horóscopo para Diciembre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Noviembre de 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016">Horóscopo para Noviembre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para Octubre de 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016">Horóscopo para Octubre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/08/31/horoscopo-para-septiembre-de-2016/" rel="bookmark" title="Horóscopo para Septiembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Septiembre de 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/08/31/horoscopo-para-septiembre-de-2016/" rel="bookmark" title="Horóscopo para Septiembre de 2016">Horóscopo para Septiembre de 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589a1e403ef1b" data-td_block_id="td_uid_9_589a1e403ef1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589a1e403ef1b" data-td_block_id="td_uid_9_589a1e403ef1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_589a1e4051543_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_589a1e4051543" ><script>var block_td_uid_10_589a1e4051543 = new tdBlock();
block_td_uid_10_589a1e4051543.id = "td_uid_10_589a1e4051543";
block_td_uid_10_589a1e4051543.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_589a1e4051543_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_589a1e4051543_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_589a1e4051543.td_column_number = "3";
block_td_uid_10_589a1e4051543.block_type = "td_block_mega_menu";
block_td_uid_10_589a1e4051543.post_count = "5";
block_td_uid_10_589a1e4051543.found_posts = "712";
block_td_uid_10_589a1e4051543.header_color = "";
block_td_uid_10_589a1e4051543.ajax_pagination_infinite_stop = "";
block_td_uid_10_589a1e4051543.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_10_589a1e4051543);
</script><div id=td_uid_10_589a1e4051543 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/convocan-a-regularizar-los-alojamientos-turisticos/" rel="bookmark" title="Convocan a regularizar los alojamientos turísticos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/Secretaria-de-cultura-y-turismo-FACHADA-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/Secretaria-de-cultura-y-turismo-FACHADA-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/Secretaria-de-cultura-y-turismo-FACHADA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan a regularizar los alojamientos turísticos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/convocan-a-regularizar-los-alojamientos-turisticos/" rel="bookmark" title="Convocan a regularizar los alojamientos turísticos">Convocan a regularizar los alojamientos turísticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/jujuy-en-carnaval-recorriendo-los-barrios-portenos/" rel="bookmark" title="Jujuy en carnaval recorriendo los barrios porteños"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/carnaval-bs-as-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/carnaval-bs-as-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/carnaval-bs-as-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy en carnaval recorriendo los barrios porteños"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/jujuy-en-carnaval-recorriendo-los-barrios-portenos/" rel="bookmark" title="Jujuy en carnaval recorriendo los barrios porteños">Jujuy en carnaval recorriendo los barrios porteños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/05/el-carnaval-de-jujuy-fue-un-exito-en-carlos-paz/" rel="bookmark" title="El Carnaval de Jujuy fue un éxito en Carlos Paz"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/carnaval-cordoba-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/carnaval-cordoba-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/carnaval-cordoba-250x173.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/carnaval-cordoba-300x208.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/carnaval-cordoba-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/carnaval-cordoba-696x482.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/carnaval-cordoba-606x420.jpg 606w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/carnaval-cordoba.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Carnaval de Jujuy fue un éxito en Carlos Paz"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/05/el-carnaval-de-jujuy-fue-un-exito-en-carlos-paz/" rel="bookmark" title="El Carnaval de Jujuy fue un éxito en Carlos Paz">El Carnaval de Jujuy fue un éxito en Carlos Paz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/04/jujuy-presento-un-programa-propio-de-calidad-turistica-para-alojamientos/" rel="bookmark" title="Jujuy presentó un programa propio de calidad turística para alojamientos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/turismo-alojamientos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/turismo-alojamientos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/turismo-alojamientos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy presentó un programa propio de calidad turística para alojamientos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/04/jujuy-presento-un-programa-propio-de-calidad-turistica-para-alojamientos/" rel="bookmark" title="Jujuy presentó un programa propio de calidad turística para alojamientos">Jujuy presentó un programa propio de calidad turística para alojamientos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/03/comparsas-jujenas-parten-rumbo-a-carlos-paz-y-buenos-aires/" rel="bookmark" title="Comparsas jujeñas parten rumbo a Carlos Paz y Buenos Aires"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/comparsas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/comparsas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/comparsas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comparsas jujeñas parten rumbo a Carlos Paz y Buenos Aires"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/03/comparsas-jujenas-parten-rumbo-a-carlos-paz-y-buenos-aires/" rel="bookmark" title="Comparsas jujeñas parten rumbo a Carlos Paz y Buenos Aires">Comparsas jujeñas parten rumbo a Carlos Paz y Buenos Aires</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_589a1e4051543" data-td_block_id="td_uid_10_589a1e4051543"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_589a1e4051543" data-td_block_id="td_uid_10_589a1e4051543"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_589a1e40639c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_589a1e40639c6" ><script>var block_td_uid_11_589a1e40639c6 = new tdBlock();
block_td_uid_11_589a1e40639c6.id = "td_uid_11_589a1e40639c6";
block_td_uid_11_589a1e40639c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_589a1e40639c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_589a1e40639c6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_589a1e40639c6.td_column_number = "3";
block_td_uid_11_589a1e40639c6.block_type = "td_block_mega_menu";
block_td_uid_11_589a1e40639c6.post_count = "5";
block_td_uid_11_589a1e40639c6.found_posts = "517";
block_td_uid_11_589a1e40639c6.header_color = "";
block_td_uid_11_589a1e40639c6.ajax_pagination_infinite_stop = "";
block_td_uid_11_589a1e40639c6.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_11_589a1e40639c6);
</script><div id=td_uid_11_589a1e40639c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/jujuy-fijan-cronograma-para-concurso-de-camarista/" rel="bookmark" title="Jujuy: fijan cronograma para concurso de Camarista"><img width="207" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-250x182.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-300x218.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-102x75.jpg 102w" sizes="(max-width: 207px) 100vw, 207px" alt="" title="Jujuy: fijan cronograma para concurso de Camarista"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/jujuy-fijan-cronograma-para-concurso-de-camarista/" rel="bookmark" title="Jujuy: fijan cronograma para concurso de Camarista">Jujuy: fijan cronograma para concurso de Camarista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/06/asumiran-jueces-de-la-camara-civil-y-comercial-y-un-defensor-publico-en-san-pedro-seleccionados-por-concurso/" rel="bookmark" title="Asumirán jueces de la Cámara Civil y Comercial y un defensor público en San Pedro seleccionados por concurso"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asumirán jueces de la Cámara Civil y Comercial y un defensor público en San Pedro seleccionados por concurso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/06/asumiran-jueces-de-la-camara-civil-y-comercial-y-un-defensor-publico-en-san-pedro-seleccionados-por-concurso/" rel="bookmark" title="Asumirán jueces de la Cámara Civil y Comercial y un defensor público en San Pedro seleccionados por concurso">Asumirán jueces de la Cámara Civil y Comercial y un defensor&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/13/ministerio-publico-de-la-defensa-civil-ofrece-asistencia-judicial-a-personas-afectadas-por-la-emergencia/" rel="bookmark" title="Ministerio Público de la Defensa Civil ofrece asistencia judicial a personas afectadas por la emergencia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-300x206.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-611x420.jpg 611w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministerio Público de la Defensa Civil ofrece asistencia judicial a personas afectadas por la emergencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/13/ministerio-publico-de-la-defensa-civil-ofrece-asistencia-judicial-a-personas-afectadas-por-la-emergencia/" rel="bookmark" title="Ministerio Público de la Defensa Civil ofrece asistencia judicial a personas afectadas por la emergencia">Ministerio Público de la Defensa Civil ofrece asistencia judicial a personas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/29/feria-judicial-de-enero-de-2017-fueron-designados-jueces-y-funcionarios-habilitados/" rel="bookmark" title="Feria Judicial de enero de 2017: fueron designados jueces y funcionarios habilitados"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/02/Edificio-Tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/02/Edificio-Tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/02/Edificio-Tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feria Judicial de enero de 2017: fueron designados jueces y funcionarios habilitados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/29/feria-judicial-de-enero-de-2017-fueron-designados-jueces-y-funcionarios-habilitados/" rel="bookmark" title="Feria Judicial de enero de 2017: fueron designados jueces y funcionarios habilitados">Feria Judicial de enero de 2017: fueron designados jueces y funcionarios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/27/pablo-baca-realizo-un-positivo-balance-del-nuevo-sistema-de-concursos-en-el-poder-judicial/" rel="bookmark" title="Pablo Baca realizó un positivo balance del nuevo sistema de concursos en el Poder Judicial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/PABLO-BACA-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/PABLO-BACA-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/PABLO-BACA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pablo Baca realizó un positivo balance del nuevo sistema de concursos en el Poder Judicial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/27/pablo-baca-realizo-un-positivo-balance-del-nuevo-sistema-de-concursos-en-el-poder-judicial/" rel="bookmark" title="Pablo Baca realizó un positivo balance del nuevo sistema de concursos en el Poder Judicial">Pablo Baca realizó un positivo balance del nuevo sistema de concursos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_589a1e40639c6" data-td_block_id="td_uid_11_589a1e40639c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_589a1e40639c6" data-td_block_id="td_uid_11_589a1e40639c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_589a1e407bc4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_589a1e407bc4f" ><script>var block_td_uid_12_589a1e407bc4f = new tdBlock();
block_td_uid_12_589a1e407bc4f.id = "td_uid_12_589a1e407bc4f";
block_td_uid_12_589a1e407bc4f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_589a1e407bc4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_589a1e407bc4f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_589a1e407bc4f.td_column_number = "3";
block_td_uid_12_589a1e407bc4f.block_type = "td_block_mega_menu";
block_td_uid_12_589a1e407bc4f.post_count = "5";
block_td_uid_12_589a1e407bc4f.found_posts = "63";
block_td_uid_12_589a1e407bc4f.header_color = "";
block_td_uid_12_589a1e407bc4f.ajax_pagination_infinite_stop = "";
block_td_uid_12_589a1e407bc4f.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_12_589a1e407bc4f);
</script><div id=td_uid_12_589a1e407bc4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/14/veredas-para-todos/" rel="bookmark" title="Veredas para todos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veredas para todos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/14/veredas-para-todos/" rel="bookmark" title="Veredas para todos">Veredas para todos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/29/basural-vial/" rel="bookmark" title="Basural vial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/basural-ciclo-via-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/basural-ciclo-via-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/basural-ciclo-via-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basural vial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/29/basural-vial/" rel="bookmark" title="Basural vial">Basural vial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/11/28/despues-andamos-llorando-nuestros-muertos/" rel="bookmark" title="“Después andamos llorando nuestros muertos”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-puente-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-puente-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-puente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Después andamos llorando nuestros muertos”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/11/28/despues-andamos-llorando-nuestros-muertos/" rel="bookmark" title="“Después andamos llorando nuestros muertos”">“Después andamos llorando nuestros muertos”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/11/23/se-cae-a-pedazos/" rel="bookmark" title="Se cae a pedazos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-whatsapp-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-whatsapp-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-whatsapp-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se cae a pedazos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/11/23/se-cae-a-pedazos/" rel="bookmark" title="Se cae a pedazos">Se cae a pedazos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/21/vecinos-de-san-pedrito-advierten-un-peligro-inminente/" rel="bookmark" title="Vecinos de San Pedrito advierten un peligro inminente"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/poste-cayendose-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/poste-cayendose-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/poste-cayendose-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de San Pedrito advierten un peligro inminente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/21/vecinos-de-san-pedrito-advierten-un-peligro-inminente/" rel="bookmark" title="Vecinos de San Pedrito advierten un peligro inminente">Vecinos de San Pedrito advierten un peligro inminente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_589a1e407bc4f" data-td_block_id="td_uid_12_589a1e407bc4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_589a1e407bc4f" data-td_block_id="td_uid_12_589a1e407bc4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Locales" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.jujuyaldia.com.ar/category/locales/">
                                  <span itemprop="name">Locales</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Parque Botánico Municipal: una atracción ecológica que cumple 30 años</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-133407" class="post-133407 post type-post status-publish format-standard has-post-thumbnail hentry category-locales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Parque Botánico Municipal: una atracción ecológica que cumple 30 años</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T16:08:21+00:00" >7 febrero, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.jujuyaldia.com.ar/2017/02/07/parque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F02%2F07%2Fparque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Parque+Bot%C3%A1nico+Municipal%3A+una+atracci%C3%B3n+ecol%C3%B3gica+que+cumple+30+a%C3%B1os&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F02%2F07%2Fparque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos%2F&via=Jujuy+al+d%C3%ADa%C2%AE"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/02/07/parque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/02/07/parque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Parque-botánico.jpg&description=Parque+Bot%C3%A1nico+Municipal%3A+una+atracci%C3%B3n+ecol%C3%B3gica+que+cumple+30+a%C3%B1os" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Parque+Bot%C3%A1nico+Municipal%3A+una+atracci%C3%B3n+ecol%C3%B3gica+que+cumple+30+a%C3%B1os%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F02%2F07%2Fparque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="7248812273"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="7248812273"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="7248812273"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="7248812273"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Jujuy al día® &#8211; La ciudad de San Salvador de Jujuy cuenta con una reserva ecológica municipal que resguarda especies autóctonas botánicas y animales del ecosistema subtropical. Es el lugar indicado para pasar una jornada en familia, entre amigos o compañeros del colegio; cerca del centro de la ciudad, en el Barrio Los Perales.</p>
<p style="text-align: justify;">Se trata de un recorrido de senderos que conducen a un majestuoso mirador sobre la ciudad. En el mismo camino se puede encontrar una biodiversidad importantísima, con corzuelas, tucanes y otras especies silvestres. Es el punto de nacimiento de las yungas jujeñas.</p>
<p style="text-align: justify;">El encargado del Parque Botánico, Pablo Vergesse, comentó “Este año esperamos duplicar la cantidad de visitantes del año anterior, fundamentalmente fomentando las visitas de escuelas. El objetivo es tener todos los dias una escuela, y no solo de capital, sino de toda la provincia”.</p>
<p style="text-align: justify;">Próximos a cumplir 30 años, los encargados de este gran espacio verde, prevén una serie de obras para mejorar su acceso y de mejoras dentro del mismo para el goce y comodidad de los turistas y los interesados en visitar este lugar.</p>
<p style="text-align: justify;">“El Parque Botánico Municipal está abierto todos los días, de lunes a lunes, incluyendo feriados, con excepción de Navidad y Año Nuevo. El acceso al parque es de 08:00 hasta las 17:00, ya que es el momento en que parte la última excursión hacia la cumbre.  El personal de esta dependencia está preparado para asistir, recomendar y acompañar en las excursiones”, concluyó Vergesse.</p>
<p style="text-align: justify;">Los interesados en conocer este pulmón verde dentro de la ciudad, pueden hacerlo a través del transporte público, donde “El Urbano”, a través del 18 D, te deja a pocos metros del mismo, sobre la plaza de los Reyes Magos. Sino también particulares pueden dirigirse al barrio Los Perales, sobre calle el palenque que lo depositara automáticamente en el mencionado parque.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F02%2F07%2Fparque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Parque+Bot%C3%A1nico+Municipal%3A+una+atracci%C3%B3n+ecol%C3%B3gica+que+cumple+30+a%C3%B1os&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F02%2F07%2Fparque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/02/07/parque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/02/07/parque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Parque-botánico.jpg&description=Parque+Bot%C3%A1nico+Municipal%3A+una+atracci%C3%B3n+ecol%C3%B3gica+que+cumple+30+a%C3%B1os" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Parque+Bot%C3%A1nico+Municipal%3A+una+atracci%C3%B3n+ecol%C3%B3gica+que+cumple+30+a%C3%B1os%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F02%2F07%2Fparque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2017/02/07/parque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jujuyaldia.com.ar/2017/02/07/parque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos/" data-text="Parque Botánico Municipal: una atracción ecológica que cumple 30 años" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2017/02/07/ffavem-2017-conoce-los-lugares-de-febrero/">FFAVEM 2017: conocé los lugares de febrero</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2017-02-07T16:08:21+00:00"><meta itemprop="dateModified" content="2017-02-07T06:16:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2017/02/07/parque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/logo-JAD-300x97.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline " content="Parque Botánico Municipal: una atracción ecológica que cumple 30 años"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/Parque-botánico.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="531"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_589a1e40a672a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_589a1e40a672a" ><script>var block_td_uid_14_589a1e40a672a = new tdBlock();
block_td_uid_14_589a1e40a672a.id = "td_uid_14_589a1e40a672a";
block_td_uid_14_589a1e40a672a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_14_589a1e40a672a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_589a1e40a672a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":133407,"live_filter_cur_post_author":"1854"}';
block_td_uid_14_589a1e40a672a.td_column_number = "3";
block_td_uid_14_589a1e40a672a.block_type = "td_block_related_posts";
block_td_uid_14_589a1e40a672a.post_count = "3";
block_td_uid_14_589a1e40a672a.found_posts = "3994";
block_td_uid_14_589a1e40a672a.header_color = "";
block_td_uid_14_589a1e40a672a.ajax_pagination_infinite_stop = "";
block_td_uid_14_589a1e40a672a.max_num_pages = "1332";
tdBlocksArray.push(block_td_uid_14_589a1e40a672a);
</script><h4 class="td-related-title"><a id="td_uid_15_589a1e40e207c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_589a1e40a672a" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_16_589a1e40e20c0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_589a1e40a672a" href="#">Más del autor</a></h4><div id=td_uid_14_589a1e40a672a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/ffavem-2017-conoce-los-lugares-de-febrero/" rel="bookmark" title="FFAVEM 2017: conocé los lugares de febrero"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/FFAVeM-1-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/FFAVeM-1-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/FFAVeM-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FFAVEM 2017: conocé los lugares de febrero"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/ffavem-2017-conoce-los-lugares-de-febrero/" rel="bookmark" title="FFAVEM 2017: conocé los lugares de febrero">FFAVEM 2017: conocé los lugares de febrero</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/moratoria-del-juzgado-de-faltas/" rel="bookmark" title="Moratoria del juzgado de faltas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/moratoria-muni-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/moratoria-muni-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/moratoria-muni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moratoria del juzgado de faltas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/moratoria-del-juzgado-de-faltas/" rel="bookmark" title="Moratoria del juzgado de faltas">Moratoria del juzgado de faltas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/06/cabalgata-gaucha-homenaje-a-jorge-cafrune/" rel="bookmark" title="Cabalgata gaucha: Homenaje a Jorge Cafrune"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/GAUCHO-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/GAUCHO-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/GAUCHO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cabalgata gaucha: Homenaje a Jorge Cafrune"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/06/cabalgata-gaucha-homenaje-a-jorge-cafrune/" rel="bookmark" title="Cabalgata gaucha: Homenaje a Jorge Cafrune">Cabalgata gaucha: Homenaje a Jorge Cafrune</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_589a1e40a672a" data-td_block_id="td_uid_14_589a1e40a672a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_589a1e40a672a" data-td_block_id="td_uid_14_589a1e40a672a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/parque-botanico-municipal-una-atraccion-ecologica-que-cumple-30-anos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2008733015" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='133407' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6aa5699f0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget td_uid_17_589a1e4102be9_rand td-pb-border-top"  data-td-block-uid="td_uid_17_589a1e4102be9" ><script>var block_td_uid_17_589a1e4102be9 = new tdBlock();
block_td_uid_17_589a1e4102be9.id = "td_uid_17_589a1e4102be9";
block_td_uid_17_589a1e4102be9.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"\u00daltimo Momento","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_589a1e4102be9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_589a1e4102be9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_589a1e4102be9.td_column_number = "1";
block_td_uid_17_589a1e4102be9.block_type = "td_block_1";
block_td_uid_17_589a1e4102be9.post_count = "1";
block_td_uid_17_589a1e4102be9.found_posts = "2320";
block_td_uid_17_589a1e4102be9.header_color = "#";
block_td_uid_17_589a1e4102be9.ajax_pagination_infinite_stop = "";
block_td_uid_17_589a1e4102be9.max_num_pages = "2320";
tdBlocksArray.push(block_td_uid_17_589a1e4102be9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Último Momento</span></h4></div><div id=td_uid_17_589a1e4102be9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/interrupcion-programada-del-servicio-de-energia-electrica-183/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica"><img width="324" height="235" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/trabajador-ejesa-ilustracion-324x235.jpg" alt="" title="Interrupción programada del servicio de energía eléctrica"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/interrupcion-programada-del-servicio-de-energia-electrica-183/" rel="bookmark" title="Interrupción programada del servicio de energía eléctrica">Interrupción programada del servicio de energía eléctrica</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T08:30:59+00:00" >7 febrero, 2017</time></span>                            </div>

            <div class="td-excerpt">
                Jujuy al día® - EJE SA informa que, con el objeto de elevar la calidad del servicio, se realizarán tareas de mantenimiento y renovación...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_18_589a1e4120dc6_rand td-pb-border-top"  data-td-block-uid="td_uid_18_589a1e4120dc6" ><script>var block_td_uid_18_589a1e4120dc6 = new tdBlock();
block_td_uid_18_589a1e4120dc6.id = "td_uid_18_589a1e4120dc6";
block_td_uid_18_589a1e4120dc6.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"Astrolog\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_589a1e4120dc6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_589a1e4120dc6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_589a1e4120dc6.td_column_number = "1";
block_td_uid_18_589a1e4120dc6.block_type = "td_block_1";
block_td_uid_18_589a1e4120dc6.post_count = "2";
block_td_uid_18_589a1e4120dc6.found_posts = "21";
block_td_uid_18_589a1e4120dc6.header_color = "#";
block_td_uid_18_589a1e4120dc6.ajax_pagination_infinite_stop = "";
block_td_uid_18_589a1e4120dc6.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_18_589a1e4120dc6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Astrología</span></h4></div><div id=td_uid_18_589a1e4120dc6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017"><img width="322" height="235" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 322px) 100vw, 322px" alt="" title="Que dicen los ástros para 2017"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017">Que dicen los ástros para 2017</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-12T10:10:56+00:00" >12 enero, 2017</time></span>                            </div>

            <div class="td-excerpt">
                Aries y el año 2017:

Urano continúa y continuará sobre tu signo impactando grados críticos y sensitivos. Ya todo lo negativo de Urano te ha...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016"><img width="96" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 96px) 100vw, 96px" alt="" title="Horóscopo para Diciembre de 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016">Horóscopo para Diciembre de 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-05T00:25:57+00:00" >5 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div>			<div class="textwidget">
<OBJECT width="300" height="250">
<PARAM NAME="movie" VALUE="http://www.jujuyaldia.com.ar/archivo/bannermuni_web_300x250.swf">
<EMBED SRC="http://www.jujuyaldia.com.ar/archivo/bannermuni_web_300x250.swf" width="300" height="250">
</EMBED>
</OBJECT></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div>			<div class="textwidget"> <center>
    <a href="http://www.cdjujuy.gob.ar" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="300" height="234" border="0" /></a>
</center> </div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div>			<div class="textwidget"> <center>
    <a href="http://www.bas.gov.ar/resultados.html" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/tombola.jpg" alt="width="300" height="201" border="0" /></a>
</center> </div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_19_589a1e412bfd0_rand td-pb-border-top"  data-td-block-uid="td_uid_19_589a1e412bfd0" ><script>var block_td_uid_19_589a1e412bfd0 = new tdBlock();
block_td_uid_19_589a1e412bfd0.id = "td_uid_19_589a1e412bfd0";
block_td_uid_19_589a1e412bfd0.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"106","category_ids":"","custom_title":"LO NUEVO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_589a1e412bfd0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_589a1e412bfd0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_589a1e412bfd0.td_column_number = "1";
block_td_uid_19_589a1e412bfd0.block_type = "td_block_1";
block_td_uid_19_589a1e412bfd0.post_count = "1";
block_td_uid_19_589a1e412bfd0.found_posts = "1";
block_td_uid_19_589a1e412bfd0.header_color = "#";
block_td_uid_19_589a1e412bfd0.ajax_pagination_infinite_stop = "";
block_td_uid_19_589a1e412bfd0.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_589a1e412bfd0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO NUEVO</span></h4></div><div id=td_uid_19_589a1e412bfd0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/03/18/ya-se-encuentra-disponible-la-nueva-app-de-jujuy-al-dia/" rel="bookmark" title="Ya se encuentra disponible la nueva APP de JUJUY AL DÍA®"><img width="324" height="235" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/09/logo-jad-face-324x235.png" alt="" title="Ya se encuentra disponible la nueva APP de JUJUY AL DÍA®"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/03/18/ya-se-encuentra-disponible-la-nueva-app-de-jujuy-al-dia/" rel="bookmark" title="Ya se encuentra disponible la nueva APP de JUJUY AL DÍA®">Ya se encuentra disponible la nueva APP de JUJUY AL DÍA®</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-18T22:04:13+00:00" >18 marzo, 2016</time></span>                            </div>

            <div class="td-excerpt">
                Jujuy al día® - Los más de 15 años de existencia del diario JUJUY AL DÍA® siempre estuvieron marcados, no solo por la excelencia...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2326168671"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2326168671"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2326168671"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2326168671"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/logo-JAD-300x97.jpg" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget widget_text">			<div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU  DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_calendar"><div class="block-title"><span>BUSCAR NOTICIAS DÍA A DÍA</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2017/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2017/02/01/" aria-label="Entradas publicadas el 1 February, 2017">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/02/02/" aria-label="Entradas publicadas el 2 February, 2017">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/02/03/" aria-label="Entradas publicadas el 3 February, 2017">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/02/04/" aria-label="Entradas publicadas el 4 February, 2017">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/02/05/" aria-label="Entradas publicadas el 5 February, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2017/02/06/" aria-label="Entradas publicadas el 6 February, 2017">6</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2017/02/07/" aria-label="Entradas publicadas el 7 February, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/ffavem-2017-conoce-los-lugares-de-febrero/" rel="bookmark" title="FFAVEM 2017: conocé los lugares de febrero"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/FFAVeM-1-1-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/FFAVeM-1-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/FFAVeM-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FFAVEM 2017: conocé los lugares de febrero"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/ffavem-2017-conoce-los-lugares-de-febrero/" rel="bookmark" title="FFAVEM 2017: conocé los lugares de febrero">FFAVEM 2017: conocé los lugares de febrero</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T14:08:02+00:00" >7 febrero, 2017</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/el-centro-de-visitantes-presenta-la-muestra-trayectos/" rel="bookmark" title="El Centro de Visitantes presenta la muestra “Trayectos”"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/DECISIONES-ZORReGUIETA-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/DECISIONES-ZORReGUIETA-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/DECISIONES-ZORReGUIETA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El Centro de Visitantes presenta la muestra “Trayectos”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/el-centro-de-visitantes-presenta-la-muestra-trayectos/" rel="bookmark" title="El Centro de Visitantes presenta la muestra “Trayectos”">El Centro de Visitantes presenta la muestra “Trayectos”</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T12:29:06+00:00" >7 febrero, 2017</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/02/07/jujuy-secuestran-cocaina-oculta-en-envases-de-productos-de-higiene-personal-y-detienen-a-joven-de-nacionalidad-peruana/" rel="bookmark" title="Jujuy: secuestran cocaína oculta en envases de productos de higiene personal y detienen a joven de nacionalidad peruana"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/frascos-higiene-4-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/frascos-higiene-4-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/02/frascos-higiene-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jujuy: secuestran cocaína oculta en envases de productos de higiene personal y detienen a joven de nacionalidad peruana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/02/07/jujuy-secuestran-cocaina-oculta-en-envases-de-productos-de-higiene-personal-y-detienen-a-joven-de-nacionalidad-peruana/" rel="bookmark" title="Jujuy: secuestran cocaína oculta en envases de productos de higiene personal y detienen a joven de nacionalidad peruana">Jujuy: secuestran cocaína oculta en envases de productos de higiene personal...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T12:20:27+00:00" >7 febrero, 2017</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 589a1e41ad87c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
h1{
  font-weight: 500 !important;
}
h2, h3, h4, h5, h6 {
  font-weight: 600 !important;
}

.td-header-style-3 .td-header-sp-logo {
  margin: 18px 28px 18px 0px !important;
}

.td-header-style-3 .td-header-sp-recs {
  margin: 18px 0 !important;
}

.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle {
  position: relative !important;
}
</style>

<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6.1'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"d1513ee704","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/js/script.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #ffffff;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #ffffff;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #9b9b9b;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:13px;
	
    }
</style>

<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>