<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Becas a deportistas destacados | Jujuy al día®</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/secretaria-deportes.jpg" /><meta name="author" content="editor">
<link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/favicon2.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Becas a deportistas destacados RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2017/01/23/becas-a-deportistas-destacados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Continúa el programa de control y manejo del yuyo cubano' href='http://www.jujuyaldia.com.ar/2017/01/23/continua-el-programa-de-control-y-manejo-del-yuyo-cubano/' />
<link rel='next' title='Ebrio se quedó dormido en la via pública y fue demorado' href='http://www.jujuyaldia.com.ar/2017/01/23/ebrio-se-quedo-dormido-en-la-via-publica-y-fue-demorado/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.jujuyaldia.com.ar/2017/01/23/becas-a-deportistas-destacados/" />
<link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=132373' />
<link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F01%2F23%2Fbecas-a-deportistas-destacados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F01%2F23%2Fbecas-a-deportistas-destacados%2F&#038;format=xml" />
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1435352-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" />
<meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg" />

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<!--[if IE 8]>
<style type="text/css">
.fancybox-ie #fancybox-title-over{background-image:url(http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png); }
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width: 100%;}#fancybox-bg-ne{top:-20px;right:-20px;}#fancybox-bg-e{top:0;right:-20px;height:100%;}#fancybox-bg-se{bottom:-20px;right:-20px;}#fancybox-bg-s{bottom:-20px;left:0;width:100%;}#fancybox-bg-sw{bottom:-20px;left:-20px;}#fancybox-bg-w{top:0;left:-20px;height:100%;}#fancybox-bg-nw {top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png", sizingMethod="scale");}
</style>
<![endif]-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-132373 single-format-standard becas-a-deportistas-destacados wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li>
<li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li>
<li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li>
<li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li>
	</ul>
</li>
	<li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
	<li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
	<li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li>
	<li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Lunes, enero 23, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/">
                <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/logo-JAD-300x97.jpg" alt=""/>
                <span class="td-visual-hidden">Jujuy al día®</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-block-row">
	<div class="td-block-span4">
		<div id="cont_60eb35c61380d4c899cd82f9e35de4ab" class="clima"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/60eb35c61380d4c899cd82f9e35de4ab"></script></div>
	</div>
	<div class="td-block-span6">
		<a target="_blank" href="http://www.ejesa.com.ar/website/Usuarios/InterrupcionesProgramadas.aspx"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.jpg"></a>
	</div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/">
            <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/logo-JAD-300x97.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5885c1670af6a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5885c1670af6a" ><script>var block_td_uid_2_5885c1670af6a = new tdBlock();
block_td_uid_2_5885c1670af6a.id = "td_uid_2_5885c1670af6a";
block_td_uid_2_5885c1670af6a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_5885c1670af6a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5885c1670af6a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5885c1670af6a.td_column_number = "3";
block_td_uid_2_5885c1670af6a.block_type = "td_block_mega_menu";
block_td_uid_2_5885c1670af6a.post_count = "5";
block_td_uid_2_5885c1670af6a.found_posts = "6136";
block_td_uid_2_5885c1670af6a.header_color = "";
block_td_uid_2_5885c1670af6a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5885c1670af6a.max_num_pages = "1228";
tdBlocksArray.push(block_td_uid_2_5885c1670af6a);
</script><div id=td_uid_2_5885c1670af6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/23/ebrio-se-quedo-dormido-en-la-via-publica-y-fue-demorado/" rel="bookmark" title="Ebrio se quedó dormido en la via pública y fue demorado"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/ebrios-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/ebrios-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/ebrios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ebrio se quedó dormido en la via pública y fue demorado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/23/ebrio-se-quedo-dormido-en-la-via-publica-y-fue-demorado/" rel="bookmark" title="Ebrio se quedó dormido en la via pública y fue demorado">Ebrio se quedó dormido en la via pública y fue demorado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/21/detienen-a-sujeto-por-circular-con-su-vehiculo-en-contramano-por-pleno-centro-de-la-ciudad/" rel="bookmark" title="Detienen a sujeto por circular con su vehículo en contramano por pleno centro de la ciudad"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/conducir-ebrio-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/conducir-ebrio-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/12/conducir-ebrio-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a sujeto por circular con su vehículo en contramano por pleno centro de la ciudad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/21/detienen-a-sujeto-por-circular-con-su-vehiculo-en-contramano-por-pleno-centro-de-la-ciudad/" rel="bookmark" title="Detienen a sujeto por circular con su vehículo en contramano por pleno centro de la ciudad">Detienen a sujeto por circular con su vehículo en contramano por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/21/personas-buscadas-1175/" rel="bookmark" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado.jpg 730w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-250x171.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/buscado-300x205.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/21/personas-buscadas-1175/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/viajaba-en-un-micro-desde-jujuy-rescatan-a-menor-victima-de-trata-de-personas/" rel="bookmark" title="Viajaba en un micro desde Jujuy: Rescatan  a menor víctima de trata de personas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/mural-trata-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/mural-trata-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/mural-trata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viajaba en un micro desde Jujuy: Rescatan  a menor víctima de trata de personas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/viajaba-en-un-micro-desde-jujuy-rescatan-a-menor-victima-de-trata-de-personas/" rel="bookmark" title="Viajaba en un micro desde Jujuy: Rescatan  a menor víctima de trata de personas">Viajaba en un micro desde Jujuy: Rescatan  a menor víctima&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/positivos-operativos-de-seguridad-y-prevencion/" rel="bookmark" title="Positivos operativos de seguridad y prevención"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/07/operativo-policial-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/07/operativo-policial-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/07/operativo-policial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Positivos operativos de seguridad y prevención"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/positivos-operativos-de-seguridad-y-prevencion/" rel="bookmark" title="Positivos operativos de seguridad y prevención">Positivos operativos de seguridad y prevención</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5885c1670af6a" data-td_block_id="td_uid_2_5885c1670af6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5885c1670af6a" data-td_block_id="td_uid_2_5885c1670af6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5885c1671db1a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5885c1671db1a" ><script>var block_td_uid_3_5885c1671db1a = new tdBlock();
block_td_uid_3_5885c1671db1a.id = "td_uid_3_5885c1671db1a";
block_td_uid_3_5885c1671db1a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5885c1671db1a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5885c1671db1a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5885c1671db1a.td_column_number = "3";
block_td_uid_3_5885c1671db1a.block_type = "td_block_mega_menu";
block_td_uid_3_5885c1671db1a.post_count = "5";
block_td_uid_3_5885c1671db1a.found_posts = "4447";
block_td_uid_3_5885c1671db1a.header_color = "";
block_td_uid_3_5885c1671db1a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5885c1671db1a.max_num_pages = "890";
tdBlocksArray.push(block_td_uid_3_5885c1671db1a);
</script><div id=td_uid_3_5885c1671db1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/fue-promulgada-la-ordenanza-que-habilita-a-los-picodromos/" rel="bookmark" title="Fue promulgada la ordenanza que habilita a los Picodromos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2011/04/picadas-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2011/04/picadas-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2011/04/picadas-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2011/04/picadas-1-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fue promulgada la ordenanza que habilita a los Picodromos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/fue-promulgada-la-ordenanza-que-habilita-a-los-picodromos/" rel="bookmark" title="Fue promulgada la ordenanza que habilita a los Picodromos">Fue promulgada la ordenanza que habilita a los Picodromos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/recomiendan-no-vacunarse-contra-la-fiebre-amarilla-a-personas-que-viajan-a-la-costa-de-brasil/" rel="bookmark" title="Recomiendan no vacunarse contra la fiebre amarilla a personas que viajan a la costa de Brasil"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/FIEBRE-AMARILLA-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/FIEBRE-AMARILLA-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/FIEBRE-AMARILLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomiendan no vacunarse contra la fiebre amarilla a personas que viajan a la costa de Brasil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/recomiendan-no-vacunarse-contra-la-fiebre-amarilla-a-personas-que-viajan-a-la-costa-de-brasil/" rel="bookmark" title="Recomiendan no vacunarse contra la fiebre amarilla a personas que viajan a la costa de Brasil">Recomiendan no vacunarse contra la fiebre amarilla a personas que viajan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/la-provincia-construira-viviendas-a-damnificados-que-perdieron-su-hogar/" rel="bookmark" title="La Provincia construirá viviendas a damnificados que perdieron su hogar"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/morales-rizzo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/morales-rizzo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/morales-rizzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Provincia construirá viviendas a damnificados que perdieron su hogar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/la-provincia-construira-viviendas-a-damnificados-que-perdieron-su-hogar/" rel="bookmark" title="La Provincia construirá viviendas a damnificados que perdieron su hogar">La Provincia construirá viviendas a damnificados que perdieron su hogar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/cordoba-entre-rios-jujuy-y-salta-adhirieron-a-la-cobertura-universal-de-salud/" rel="bookmark" title="Córdoba, Entre Ríos, Jujuy y Salta adhirieron a la cobertura universal de salud"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/ministros-de-salud-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/ministros-de-salud-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/ministros-de-salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Córdoba, Entre Ríos, Jujuy y Salta adhirieron a la cobertura universal de salud"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/cordoba-entre-rios-jujuy-y-salta-adhirieron-a-la-cobertura-universal-de-salud/" rel="bookmark" title="Córdoba, Entre Ríos, Jujuy y Salta adhirieron a la cobertura universal de salud">Córdoba, Entre Ríos, Jujuy y Salta adhirieron a la cobertura universal&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/19/cambios-en-el-directorio-del-ivuj/" rel="bookmark" title="Cambios en el Directorio del IVUJ"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/jubert-ivuj-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/jubert-ivuj-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/jubert-ivuj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cambios en el Directorio del IVUJ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/19/cambios-en-el-directorio-del-ivuj/" rel="bookmark" title="Cambios en el Directorio del IVUJ">Cambios en el Directorio del IVUJ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5885c1671db1a" data-td_block_id="td_uid_3_5885c1671db1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5885c1671db1a" data-td_block_id="td_uid_3_5885c1671db1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5885c16731972_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5885c16731972" ><script>var block_td_uid_4_5885c16731972 = new tdBlock();
block_td_uid_4_5885c16731972.id = "td_uid_4_5885c16731972";
block_td_uid_4_5885c16731972.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_5885c16731972_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5885c16731972_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5885c16731972.td_column_number = "3";
block_td_uid_4_5885c16731972.block_type = "td_block_mega_menu";
block_td_uid_4_5885c16731972.post_count = "5";
block_td_uid_4_5885c16731972.found_posts = "1517";
block_td_uid_4_5885c16731972.header_color = "";
block_td_uid_4_5885c16731972.ajax_pagination_infinite_stop = "";
block_td_uid_4_5885c16731972.max_num_pages = "304";
tdBlocksArray.push(block_td_uid_4_5885c16731972);
</script><div id=td_uid_4_5885c16731972 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/23/becas-a-deportistas-destacados/" rel="bookmark" title="Becas a deportistas destacados"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/secretaria-deportes-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/secretaria-deportes-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/secretaria-deportes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Becas a deportistas destacados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/23/becas-a-deportistas-destacados/" rel="bookmark" title="Becas a deportistas destacados">Becas a deportistas destacados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/22/dante-y-rodrigo-farel-rumbo-al-stage-internacional-de-patinaje-artistico/" rel="bookmark" title="Dante y Rodrigo Farel rumbo al Stage Internacional de Patinaje Artístico"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/PATIN-ARTISTICO20-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/PATIN-ARTISTICO20-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/PATIN-ARTISTICO20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dante y Rodrigo Farel rumbo al Stage Internacional de Patinaje Artístico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/22/dante-y-rodrigo-farel-rumbo-al-stage-internacional-de-patinaje-artistico/" rel="bookmark" title="Dante y Rodrigo Farel rumbo al Stage Internacional de Patinaje Artístico">Dante y Rodrigo Farel rumbo al Stage Internacional de Patinaje Artístico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/movete-en-familia-en-dique-la-cienaga-tilcara-y-purmamarca/" rel="bookmark" title="Movete en Familia en Dique La Ciénaga, Tilcara y Purmamarca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/movete-20-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/movete-20-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/movete-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Movete en Familia en Dique La Ciénaga, Tilcara y Purmamarca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/movete-en-familia-en-dique-la-cienaga-tilcara-y-purmamarca/" rel="bookmark" title="Movete en Familia en Dique La Ciénaga, Tilcara y Purmamarca">Movete en Familia en Dique La Ciénaga, Tilcara y Purmamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/jujuy-voley-debuta-como-local/" rel="bookmark" title="Jujuy Vóley debuta como local"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/voley-22-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/voley-22-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/voley-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy Vóley debuta como local"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/jujuy-voley-debuta-como-local/" rel="bookmark" title="Jujuy Vóley debuta como local">Jujuy Vóley debuta como local</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/semana-de-campamento-en-las-colonias/" rel="bookmark" title="Semana de campamento en las Colonias"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/colonia-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/colonia-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/colonia-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Semana de campamento en las Colonias"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/semana-de-campamento-en-las-colonias/" rel="bookmark" title="Semana de campamento en las Colonias">Semana de campamento en las Colonias</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5885c16731972" data-td_block_id="td_uid_4_5885c16731972"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5885c16731972" data-td_block_id="td_uid_4_5885c16731972"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5885c1674655c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5885c1674655c" ><script>var block_td_uid_5_5885c1674655c = new tdBlock();
block_td_uid_5_5885c1674655c.id = "td_uid_5_5885c1674655c";
block_td_uid_5_5885c1674655c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_5885c1674655c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5885c1674655c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5885c1674655c.td_column_number = "3";
block_td_uid_5_5885c1674655c.block_type = "td_block_mega_menu";
block_td_uid_5_5885c1674655c.post_count = "5";
block_td_uid_5_5885c1674655c.found_posts = "323";
block_td_uid_5_5885c1674655c.header_color = "";
block_td_uid_5_5885c1674655c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5885c1674655c.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_5_5885c1674655c);
</script><div id=td_uid_5_5885c1674655c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/09/heladerias-en-la-elaboracion-y-venta-artesanal-yo-industrial-que-convenio-colectivo-de-trabajo-se-aplica/" rel="bookmark" title="Heladerías: en la elaboración y venta artesanal y/o industrial, ¿qué convenio colectivo de trabajo se aplica?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Heladerías: en la elaboración y venta artesanal y/o industrial, ¿qué convenio colectivo de trabajo se aplica?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/09/heladerias-en-la-elaboracion-y-venta-artesanal-yo-industrial-que-convenio-colectivo-de-trabajo-se-aplica/" rel="bookmark" title="Heladerías: en la elaboración y venta artesanal y/o industrial, ¿qué convenio colectivo de trabajo se aplica?">Heladerías: en la elaboración y venta artesanal y/o industrial, ¿qué convenio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/16/democracia-o-fascismo/" rel="bookmark" title="Democracia o fascismo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/07/alejandra-martinez13-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/07/alejandra-martinez13-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/07/alejandra-martinez13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Democracia o fascismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/16/democracia-o-fascismo/" rel="bookmark" title="Democracia o fascismo">Democracia o fascismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/13/responde-el-empleador-por-accidentes-in-itinere-producidos-por-delitos/" rel="bookmark" title="¿Responde el empleador por accidentes in itinere producidos por delitos?"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Responde el empleador por accidentes in itinere producidos por delitos?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/13/responde-el-empleador-por-accidentes-in-itinere-producidos-por-delitos/" rel="bookmark" title="¿Responde el empleador por accidentes in itinere producidos por delitos?">¿Responde el empleador por accidentes in itinere producidos por delitos?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/12/la-insensibilidad-y-mala-atencion-de-un-banco-que-lucra-con-los-intereses-de-jujuy/" rel="bookmark" title="“La insensibilidad y mala atención de un banco que lucra con los intereses de Jujuy”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/cola-cajero-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/cola-cajero-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/cola-cajero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“La insensibilidad y mala atención de un banco que lucra con los intereses de Jujuy”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/12/la-insensibilidad-y-mala-atencion-de-un-banco-que-lucra-con-los-intereses-de-jujuy/" rel="bookmark" title="“La insensibilidad y mala atención de un banco que lucra con los intereses de Jujuy”">“La insensibilidad y mala atención de un banco que lucra con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/carta-abierta-a-la-comision-interamericana-de-derechos-humanos-los-jujenos-no-somos-inhumanos/" rel="bookmark" title="Carta abierta a la Comisión Interamericana de Derechos Humanos: “Los jujeños no somos inhumanos”"><img width="218" height="146" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/hugo-nueva.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/hugo-nueva.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/hugo-nueva-250x167.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/hugo-nueva-300x200.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/hugo-nueva-84x55.jpg 84w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/hugo-nueva-383x256.jpg 383w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carta abierta a la Comisión Interamericana de Derechos Humanos: “Los jujeños no somos inhumanos”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/carta-abierta-a-la-comision-interamericana-de-derechos-humanos-los-jujenos-no-somos-inhumanos/" rel="bookmark" title="Carta abierta a la Comisión Interamericana de Derechos Humanos: “Los jujeños no somos inhumanos”">Carta abierta a la Comisión Interamericana de Derechos Humanos: “Los jujeños&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5885c1674655c" data-td_block_id="td_uid_5_5885c1674655c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5885c1674655c" data-td_block_id="td_uid_5_5885c1674655c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5885c16755f19_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5885c16755f19" ><script>var block_td_uid_6_5885c16755f19 = new tdBlock();
block_td_uid_6_5885c16755f19.id = "td_uid_6_5885c16755f19";
block_td_uid_6_5885c16755f19.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_5885c16755f19_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5885c16755f19_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5885c16755f19.td_column_number = "3";
block_td_uid_6_5885c16755f19.block_type = "td_block_mega_menu";
block_td_uid_6_5885c16755f19.post_count = "5";
block_td_uid_6_5885c16755f19.found_posts = "1540";
block_td_uid_6_5885c16755f19.header_color = "";
block_td_uid_6_5885c16755f19.ajax_pagination_infinite_stop = "";
block_td_uid_6_5885c16755f19.max_num_pages = "308";
tdBlocksArray.push(block_td_uid_6_5885c16755f19);
</script><div id=td_uid_6_5885c16755f19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/21/misa-y-procesion-en-honor-al-santo-patrono-san-sebastian/" rel="bookmark" title="Misa y procesión en honor al santo patrono San Sebastián"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/MISA-SAN-SEBASTIAN-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/MISA-SAN-SEBASTIAN-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/MISA-SAN-SEBASTIAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Misa y procesión en honor al santo patrono San Sebastián"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/21/misa-y-procesion-en-honor-al-santo-patrono-san-sebastian/" rel="bookmark" title="Misa y procesión en honor al santo patrono San Sebastián">Misa y procesión en honor al santo patrono San Sebastián</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/asistencia-sanitaria-inmediata-tras-el-temporal-para-el-talar/" rel="bookmark" title="Asistencia sanitaria inmediata tras el temporal para El Talar"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/asistencia-talar-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/asistencia-talar-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/asistencia-talar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asistencia sanitaria inmediata tras el temporal para El Talar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/asistencia-sanitaria-inmediata-tras-el-temporal-para-el-talar/" rel="bookmark" title="Asistencia sanitaria inmediata tras el temporal para El Talar">Asistencia sanitaria inmediata tras el temporal para El Talar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/taller-de-canto-y-convivencia-impulsado-por-ledesma/" rel="bookmark" title="Taller de canto y convivencia impulsado por Ledesma"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/ledesma-canto-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/ledesma-canto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/ledesma-canto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taller de canto y convivencia impulsado por Ledesma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/taller-de-canto-y-convivencia-impulsado-por-ledesma/" rel="bookmark" title="Taller de canto y convivencia impulsado por Ledesma">Taller de canto y convivencia impulsado por Ledesma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/19/se-normalizan-las-actividades-del-enero-tilcareno-2017/" rel="bookmark" title="Se normalizan las actividades del ENERO TILCAREÑO 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/enero-tiocareño-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/enero-tiocareño-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/enero-tiocareño-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/enero-tiocareño-561x385.jpg 561w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se normalizan las actividades del ENERO TILCAREÑO 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/19/se-normalizan-las-actividades-del-enero-tilcareno-2017/" rel="bookmark" title="Se normalizan las actividades del ENERO TILCAREÑO 2017">Se normalizan las actividades del ENERO TILCAREÑO 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/18/inmediata-asistencia-a-personas-afectadas-por-las-lluvias-del-domingo-en-san-antonio/" rel="bookmark" title="Inmediata asistencia a personas afectadas por las lluvias del domingo en San Antonio"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/inundacion-san-antonio-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/inundacion-san-antonio-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/inundacion-san-antonio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inmediata asistencia a personas afectadas por las lluvias del domingo en San Antonio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/18/inmediata-asistencia-a-personas-afectadas-por-las-lluvias-del-domingo-en-san-antonio/" rel="bookmark" title="Inmediata asistencia a personas afectadas por las lluvias del domingo en San Antonio">Inmediata asistencia a personas afectadas por las lluvias del domingo en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5885c16755f19" data-td_block_id="td_uid_6_5885c16755f19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5885c16755f19" data-td_block_id="td_uid_6_5885c16755f19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5885c167698c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5885c167698c6" ><script>var block_td_uid_7_5885c167698c6 = new tdBlock();
block_td_uid_7_5885c167698c6.id = "td_uid_7_5885c167698c6";
block_td_uid_7_5885c167698c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_5885c167698c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5885c167698c6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5885c167698c6.td_column_number = "3";
block_td_uid_7_5885c167698c6.block_type = "td_block_mega_menu";
block_td_uid_7_5885c167698c6.post_count = "5";
block_td_uid_7_5885c167698c6.found_posts = "1886";
block_td_uid_7_5885c167698c6.header_color = "";
block_td_uid_7_5885c167698c6.ajax_pagination_infinite_stop = "";
block_td_uid_7_5885c167698c6.max_num_pages = "378";
tdBlocksArray.push(block_td_uid_7_5885c167698c6);
</script><div id=td_uid_7_5885c167698c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/18/relevamiento-institucional-convocaron-a-capacitadores/" rel="bookmark" title="Relevamiento institucional: convocaron a capacitadores"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/docentes-capacitacion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/docentes-capacitacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/docentes-capacitacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relevamiento institucional: convocaron a capacitadores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/18/relevamiento-institucional-convocaron-a-capacitadores/" rel="bookmark" title="Relevamiento institucional: convocaron a capacitadores">Relevamiento institucional: convocaron a capacitadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/14/calsina-recibio-a-la-nueva-conduccion-del-cedems/" rel="bookmark" title="Calsina recibió a la nueva conducción del CEDEMS"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/calsina-cedems-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/calsina-cedems-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/calsina-cedems-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calsina recibió a la nueva conducción del CEDEMS"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/14/calsina-recibio-a-la-nueva-conduccion-del-cedems/" rel="bookmark" title="Calsina recibió a la nueva conducción del CEDEMS">Calsina recibió a la nueva conducción del CEDEMS</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/11/convocan-a-docentes-primarios-para-cubrir-cargos-de-capacitacion/" rel="bookmark" title="Convocan a docentes primarios para cubrir cargos de capacitación"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/docentes-capacitacion-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/docentes-capacitacion-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/docentes-capacitacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan a docentes primarios para cubrir cargos de capacitación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/11/convocan-a-docentes-primarios-para-cubrir-cargos-de-capacitacion/" rel="bookmark" title="Convocan a docentes primarios para cubrir cargos de capacitación">Convocan a docentes primarios para cubrir cargos de capacitación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/10/buscan-reducir-la-burocracia-y-despapelizar-la-gestion-en-educacion/" rel="bookmark" title="Buscan reducir la burocracia y “despapelizar” la gestión en Educación"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/papeleo-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/papeleo-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/papeleo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan reducir la burocracia y “despapelizar” la gestión en Educación"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/10/buscan-reducir-la-burocracia-y-despapelizar-la-gestion-en-educacion/" rel="bookmark" title="Buscan reducir la burocracia y “despapelizar” la gestión en Educación">Buscan reducir la burocracia y “despapelizar” la gestión en Educación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/05/aulas-moviles-terminaron-formacion-profesional-mas-de-cien-alumnos/" rel="bookmark" title="Aulas móviles: terminaron formación profesional más de cien alumnos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/aulas-moviles-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/aulas-moviles-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/aulas-moviles-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aulas móviles: terminaron formación profesional más de cien alumnos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/05/aulas-moviles-terminaron-formacion-profesional-mas-de-cien-alumnos/" rel="bookmark" title="Aulas móviles: terminaron formación profesional más de cien alumnos">Aulas móviles: terminaron formación profesional más de cien alumnos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5885c167698c6" data-td_block_id="td_uid_7_5885c167698c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5885c167698c6" data-td_block_id="td_uid_7_5885c167698c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5885c16788d47_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5885c16788d47" ><script>var block_td_uid_8_5885c16788d47 = new tdBlock();
block_td_uid_8_5885c16788d47.id = "td_uid_8_5885c16788d47";
block_td_uid_8_5885c16788d47.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_5885c16788d47_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5885c16788d47_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5885c16788d47.td_column_number = "3";
block_td_uid_8_5885c16788d47.block_type = "td_block_mega_menu";
block_td_uid_8_5885c16788d47.post_count = "5";
block_td_uid_8_5885c16788d47.found_posts = "4189";
block_td_uid_8_5885c16788d47.header_color = "";
block_td_uid_8_5885c16788d47.ajax_pagination_infinite_stop = "";
block_td_uid_8_5885c16788d47.max_num_pages = "838";
tdBlocksArray.push(block_td_uid_8_5885c16788d47);
</script><div id=td_uid_8_5885c16788d47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/23/continua-el-programa-de-control-y-manejo-del-yuyo-cubano/" rel="bookmark" title="Continúa el programa de control y manejo del yuyo cubano"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/control-yuyo-cubano-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/control-yuyo-cubano-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/control-yuyo-cubano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa el programa de control y manejo del yuyo cubano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/23/continua-el-programa-de-control-y-manejo-del-yuyo-cubano/" rel="bookmark" title="Continúa el programa de control y manejo del yuyo cubano">Continúa el programa de control y manejo del yuyo cubano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/23/anses-los-jubilados-y-sus-abogados-deberan-registrar-su-huella-digital/" rel="bookmark" title="ANSES: Los jubilados y sus abogados deberán registrar su huella digital"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/anses-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/anses-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/11/anses-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ANSES: Los jubilados y sus abogados deberán registrar su huella digital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/23/anses-los-jubilados-y-sus-abogados-deberan-registrar-su-huella-digital/" rel="bookmark" title="ANSES: Los jubilados y sus abogados deberán registrar su huella digital">ANSES: Los jubilados y sus abogados deberán registrar su huella digital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/22/enormes-esfuerzos-para-normalizar-el-suministro-de-agua/" rel="bookmark" title="Enormes esfuerzos para normalizar el suministro de agua"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/barro-piletones-agua-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/barro-piletones-agua-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/barro-piletones-agua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enormes esfuerzos para normalizar el suministro de agua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/22/enormes-esfuerzos-para-normalizar-el-suministro-de-agua/" rel="bookmark" title="Enormes esfuerzos para normalizar el suministro de agua">Enormes esfuerzos para normalizar el suministro de agua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/22/trabajan-en-la-contencion-emocional-de-los-damnificados/" rel="bookmark" title="Trabajan en la contención emocional de los damnificados"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/contencion-emocional-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/contencion-emocional-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/contencion-emocional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trabajan en la contención emocional de los damnificados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/22/trabajan-en-la-contencion-emocional-de-los-damnificados/" rel="bookmark" title="Trabajan en la contención emocional de los damnificados">Trabajan en la contención emocional de los damnificados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/21/arquitectura-renueva-imagen-y-funcionamiento/" rel="bookmark" title="Arquitectura renueva imagen y funcionamiento"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/arquitectos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/arquitectos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/arquitectos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arquitectura renueva imagen y funcionamiento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/21/arquitectura-renueva-imagen-y-funcionamiento/" rel="bookmark" title="Arquitectura renueva imagen y funcionamiento">Arquitectura renueva imagen y funcionamiento</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5885c16788d47" data-td_block_id="td_uid_8_5885c16788d47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5885c16788d47" data-td_block_id="td_uid_8_5885c16788d47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a>
		<ul class="sub-menu">
			<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5885c167a9387_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5885c167a9387" ><script>var block_td_uid_9_5885c167a9387 = new tdBlock();
block_td_uid_9_5885c167a9387.id = "td_uid_9_5885c167a9387";
block_td_uid_9_5885c167a9387.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_5885c167a9387_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5885c167a9387_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5885c167a9387.td_column_number = "3";
block_td_uid_9_5885c167a9387.block_type = "td_block_mega_menu";
block_td_uid_9_5885c167a9387.post_count = "5";
block_td_uid_9_5885c167a9387.found_posts = "21";
block_td_uid_9_5885c167a9387.header_color = "";
block_td_uid_9_5885c167a9387.ajax_pagination_infinite_stop = "";
block_td_uid_9_5885c167a9387.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_9_5885c167a9387);
</script><div id=td_uid_9_5885c167a9387 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Que dicen los ástros para 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017">Que dicen los ástros para 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Diciembre de 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016">Horóscopo para Diciembre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Noviembre de 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016">Horóscopo para Noviembre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para Octubre de 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016">Horóscopo para Octubre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/08/31/horoscopo-para-septiembre-de-2016/" rel="bookmark" title="Horóscopo para Septiembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Septiembre de 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/08/31/horoscopo-para-septiembre-de-2016/" rel="bookmark" title="Horóscopo para Septiembre de 2016">Horóscopo para Septiembre de 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5885c167a9387" data-td_block_id="td_uid_9_5885c167a9387"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5885c167a9387" data-td_block_id="td_uid_9_5885c167a9387"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5885c167b3ca1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5885c167b3ca1" ><script>var block_td_uid_10_5885c167b3ca1 = new tdBlock();
block_td_uid_10_5885c167b3ca1.id = "td_uid_10_5885c167b3ca1";
block_td_uid_10_5885c167b3ca1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_5885c167b3ca1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5885c167b3ca1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5885c167b3ca1.td_column_number = "3";
block_td_uid_10_5885c167b3ca1.block_type = "td_block_mega_menu";
block_td_uid_10_5885c167b3ca1.post_count = "5";
block_td_uid_10_5885c167b3ca1.found_posts = "703";
block_td_uid_10_5885c167b3ca1.header_color = "";
block_td_uid_10_5885c167b3ca1.ajax_pagination_infinite_stop = "";
block_td_uid_10_5885c167b3ca1.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_10_5885c167b3ca1);
</script><div id=td_uid_10_5885c167b3ca1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/22/oferta-turistica-para-la-temporada-veraniega-2017/" rel="bookmark" title="Oferta turística para la temporada veraniega 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2011/01/Dique-los-alisos-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2011/01/Dique-los-alisos-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2011/01/Dique-los-alisos-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2011/01/Dique-los-alisos-1-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oferta turística para la temporada veraniega 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/22/oferta-turistica-para-la-temporada-veraniega-2017/" rel="bookmark" title="Oferta turística para la temporada veraniega 2017">Oferta turística para la temporada veraniega 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/conjuncion-de-esfuerzos-en-la-normalizacion-de-la-actividad-turistica/" rel="bookmark" title="Conjunción de esfuerzos en la normalización de la actividad turística"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/turismo-19-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/turismo-19-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/turismo-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conjunción de esfuerzos en la normalización de la actividad turística"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/conjuncion-de-esfuerzos-en-la-normalizacion-de-la-actividad-turistica/" rel="bookmark" title="Conjunción de esfuerzos en la normalización de la actividad turística">Conjunción de esfuerzos en la normalización de la actividad turística</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/06/culmino-con-exito-la-feria-dakar/" rel="bookmark" title="Culminó con éxito la Feria Dakar"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/feria-dakar-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/feria-dakar-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/feria-dakar-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Culminó con éxito la Feria Dakar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/06/culmino-con-exito-la-feria-dakar/" rel="bookmark" title="Culminó con éxito la Feria Dakar">Culminó con éxito la Feria Dakar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/04/feria-dakar-un-punto-de-atraccion-para-turistas-y-el-publico-de-jujuy/" rel="bookmark" title="Feria Dakar: un punto de atracción para turistas y el público de Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/feria-dakar-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/feria-dakar-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/feria-dakar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feria Dakar: un punto de atracción para turistas y el público de Jujuy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/04/feria-dakar-un-punto-de-atraccion-para-turistas-y-el-publico-de-jujuy/" rel="bookmark" title="Feria Dakar: un punto de atracción para turistas y el público de Jujuy">Feria Dakar: un punto de atracción para turistas y el público&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/02/con-el-dakar-jujuy-muestra-el-mundo-las-bellezas-paisajisticas-y-culturales/" rel="bookmark" title="Con el Dakar, Jujuy muestra el mundo las bellezas paisajísticas y culturales"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/dakar-jujuy-2017-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/dakar-jujuy-2017-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/dakar-jujuy-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con el Dakar, Jujuy muestra el mundo las bellezas paisajísticas y culturales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/02/con-el-dakar-jujuy-muestra-el-mundo-las-bellezas-paisajisticas-y-culturales/" rel="bookmark" title="Con el Dakar, Jujuy muestra el mundo las bellezas paisajísticas y culturales">Con el Dakar, Jujuy muestra el mundo las bellezas paisajísticas y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5885c167b3ca1" data-td_block_id="td_uid_10_5885c167b3ca1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5885c167b3ca1" data-td_block_id="td_uid_10_5885c167b3ca1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5885c167bed12_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5885c167bed12" ><script>var block_td_uid_11_5885c167bed12 = new tdBlock();
block_td_uid_11_5885c167bed12.id = "td_uid_11_5885c167bed12";
block_td_uid_11_5885c167bed12.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_5885c167bed12_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5885c167bed12_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5885c167bed12.td_column_number = "3";
block_td_uid_11_5885c167bed12.block_type = "td_block_mega_menu";
block_td_uid_11_5885c167bed12.post_count = "5";
block_td_uid_11_5885c167bed12.found_posts = "515";
block_td_uid_11_5885c167bed12.header_color = "";
block_td_uid_11_5885c167bed12.ajax_pagination_infinite_stop = "";
block_td_uid_11_5885c167bed12.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_11_5885c167bed12);
</script><div id=td_uid_11_5885c167bed12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/13/ministerio-publico-de-la-defensa-civil-ofrece-asistencia-judicial-a-personas-afectadas-por-la-emergencia/" rel="bookmark" title="Ministerio Público de la Defensa Civil ofrece asistencia judicial a personas afectadas por la emergencia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-250x172.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-300x206.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-696x479.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION-611x420.jpg 611w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/DRA.-SUSANA-TRAILLOU-EN-CENTRO-DE-EVACUACION.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministerio Público de la Defensa Civil ofrece asistencia judicial a personas afectadas por la emergencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/13/ministerio-publico-de-la-defensa-civil-ofrece-asistencia-judicial-a-personas-afectadas-por-la-emergencia/" rel="bookmark" title="Ministerio Público de la Defensa Civil ofrece asistencia judicial a personas afectadas por la emergencia">Ministerio Público de la Defensa Civil ofrece asistencia judicial a personas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/29/feria-judicial-de-enero-de-2017-fueron-designados-jueces-y-funcionarios-habilitados/" rel="bookmark" title="Feria Judicial de enero de 2017: fueron designados jueces y funcionarios habilitados"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/02/Edificio-Tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2013/02/Edificio-Tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2013/02/Edificio-Tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feria Judicial de enero de 2017: fueron designados jueces y funcionarios habilitados"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/29/feria-judicial-de-enero-de-2017-fueron-designados-jueces-y-funcionarios-habilitados/" rel="bookmark" title="Feria Judicial de enero de 2017: fueron designados jueces y funcionarios habilitados">Feria Judicial de enero de 2017: fueron designados jueces y funcionarios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/27/pablo-baca-realizo-un-positivo-balance-del-nuevo-sistema-de-concursos-en-el-poder-judicial/" rel="bookmark" title="Pablo Baca realizó un positivo balance del nuevo sistema de concursos en el Poder Judicial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/PABLO-BACA-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/PABLO-BACA-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/PABLO-BACA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pablo Baca realizó un positivo balance del nuevo sistema de concursos en el Poder Judicial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/27/pablo-baca-realizo-un-positivo-balance-del-nuevo-sistema-de-concursos-en-el-poder-judicial/" rel="bookmark" title="Pablo Baca realizó un positivo balance del nuevo sistema de concursos en el Poder Judicial">Pablo Baca realizó un positivo balance del nuevo sistema de concursos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/sin-actividad-en-el-poder-judicial-asueto-administrativo-los-dias-23-y-30-de-diciembre/" rel="bookmark" title="Sin actividad en el Poder Judicial: asueto administrativo los días 23 y 30 de diciembre"><img width="207" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-250x182.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-300x218.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-102x75.jpg 102w" sizes="(max-width: 207px) 100vw, 207px" alt="" title="Sin actividad en el Poder Judicial: asueto administrativo los días 23 y 30 de diciembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/sin-actividad-en-el-poder-judicial-asueto-administrativo-los-dias-23-y-30-de-diciembre/" rel="bookmark" title="Sin actividad en el Poder Judicial: asueto administrativo los días 23 y 30 de diciembre">Sin actividad en el Poder Judicial: asueto administrativo los días 23&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/21/superior-tribunal-de-justicia-presento-proyecto-de-ley-para-la-regulacion-de-los-procesos-ambientales-en-jujuy/" rel="bookmark" title="Superior Tribunal de Justicia presentó proyecto de ley para la regulación de los procesos ambientales en Jujuy"><img width="207" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-250x182.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-300x218.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-102x75.jpg 102w" sizes="(max-width: 207px) 100vw, 207px" alt="" title="Superior Tribunal de Justicia presentó proyecto de ley para la regulación de los procesos ambientales en Jujuy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/21/superior-tribunal-de-justicia-presento-proyecto-de-ley-para-la-regulacion-de-los-procesos-ambientales-en-jujuy/" rel="bookmark" title="Superior Tribunal de Justicia presentó proyecto de ley para la regulación de los procesos ambientales en Jujuy">Superior Tribunal de Justicia presentó proyecto de ley para la regulación&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5885c167bed12" data-td_block_id="td_uid_11_5885c167bed12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5885c167bed12" data-td_block_id="td_uid_11_5885c167bed12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5885c167c6add_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_5885c167c6add" ><script>var block_td_uid_12_5885c167c6add = new tdBlock();
block_td_uid_12_5885c167c6add.id = "td_uid_12_5885c167c6add";
block_td_uid_12_5885c167c6add.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_5885c167c6add_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5885c167c6add_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_5885c167c6add.td_column_number = "3";
block_td_uid_12_5885c167c6add.block_type = "td_block_mega_menu";
block_td_uid_12_5885c167c6add.post_count = "5";
block_td_uid_12_5885c167c6add.found_posts = "63";
block_td_uid_12_5885c167c6add.header_color = "";
block_td_uid_12_5885c167c6add.ajax_pagination_infinite_stop = "";
block_td_uid_12_5885c167c6add.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_12_5885c167c6add);
</script><div id=td_uid_12_5885c167c6add class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/14/veredas-para-todos/" rel="bookmark" title="Veredas para todos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/auto-vereda-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veredas para todos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/14/veredas-para-todos/" rel="bookmark" title="Veredas para todos">Veredas para todos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/29/basural-vial/" rel="bookmark" title="Basural vial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/basural-ciclo-via-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/basural-ciclo-via-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/basural-ciclo-via-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basural vial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/29/basural-vial/" rel="bookmark" title="Basural vial">Basural vial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/11/28/despues-andamos-llorando-nuestros-muertos/" rel="bookmark" title="“Después andamos llorando nuestros muertos”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-puente-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-puente-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-puente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Después andamos llorando nuestros muertos”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/11/28/despues-andamos-llorando-nuestros-muertos/" rel="bookmark" title="“Después andamos llorando nuestros muertos”">“Después andamos llorando nuestros muertos”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/11/23/se-cae-a-pedazos/" rel="bookmark" title="Se cae a pedazos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-whatsapp-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-whatsapp-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-whatsapp-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se cae a pedazos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/11/23/se-cae-a-pedazos/" rel="bookmark" title="Se cae a pedazos">Se cae a pedazos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/21/vecinos-de-san-pedrito-advierten-un-peligro-inminente/" rel="bookmark" title="Vecinos de San Pedrito advierten un peligro inminente"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/poste-cayendose-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/poste-cayendose-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/poste-cayendose-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de San Pedrito advierten un peligro inminente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/21/vecinos-de-san-pedrito-advierten-un-peligro-inminente/" rel="bookmark" title="Vecinos de San Pedrito advierten un peligro inminente">Vecinos de San Pedrito advierten un peligro inminente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5885c167c6add" data-td_block_id="td_uid_12_5885c167c6add"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5885c167c6add" data-td_block_id="td_uid_12_5885c167c6add"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Deportes" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.jujuyaldia.com.ar/category/deportes/">
                                  <span itemprop="name">Deportes</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Becas a deportistas destacados</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-132373" class="post-132373 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Becas a deportistas destacados</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T05:37:02+00:00" >23 enero, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.jujuyaldia.com.ar/2017/01/23/becas-a-deportistas-destacados/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F01%2F23%2Fbecas-a-deportistas-destacados%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Becas+a+deportistas+destacados&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F01%2F23%2Fbecas-a-deportistas-destacados%2F&via=Jujuy+al+d%C3%ADa%C2%AE"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/01/23/becas-a-deportistas-destacados/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/01/23/becas-a-deportistas-destacados/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/secretaria-deportes.jpg&description=Becas+a+deportistas+destacados" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Becas+a+deportistas+destacados%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F01%2F23%2Fbecas-a-deportistas-destacados%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="7248812273"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="7248812273"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="7248812273"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="7248812273"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Jujuy al día® &#8211; La Secretaría de Deportes y Recreación dependiente del Ministerio de Desarrollo Humano informó que se convoca a las Federaciones y Asociaciones deportivas de la provincia a la presentación de listados de deportistas aspirantes al otorgamiento de becas.</p>
<p style="text-align: justify;">Las mismas se recepcionarán en dependencias del citado organismo ubicado en Avenida Senador Pérez N° 208 de esta Capital, de lunes a viernes en el horario de 8 a 12:30, donde además los interesados podrán obtener mayores informes o podrán comunicarse a los teléfonos 0388-4221310 / 09.</p>
<p style="text-align: justify;">Los aspirantes a ser beneficiarios de becas a deportistas destacados deben cumplir con los requisitos solicitados por el programa  en tanto que las federaciones y asociaciones provinciales que nuclean las distintas disciplinas deportivas deben contar con documentación al día en Registro de Entidades Deportivas de la Secretaría de Deportes y Recreación.</p>
<p style="text-align: justify;">El plazo fijado para la presentación será hasta el viernes 24 de febrero inclusive.</p>
<p style="text-align: justify;">A través de las becas deportivas se brinda apoyo a deportistas destacados con el objetivo principal de contribuir al crecimiento del deporte de la provincia.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F01%2F23%2Fbecas-a-deportistas-destacados%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Becas+a+deportistas+destacados&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F01%2F23%2Fbecas-a-deportistas-destacados%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2017/01/23/becas-a-deportistas-destacados/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2017/01/23/becas-a-deportistas-destacados/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/secretaria-deportes.jpg&description=Becas+a+deportistas+destacados" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Becas+a+deportistas+destacados%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2017%2F01%2F23%2Fbecas-a-deportistas-destacados%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2017/01/23/becas-a-deportistas-destacados/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jujuyaldia.com.ar/2017/01/23/becas-a-deportistas-destacados/" data-text="Becas a deportistas destacados" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2017/01/23/continua-el-programa-de-control-y-manejo-del-yuyo-cubano/">Continúa el programa de control y manejo del yuyo cubano</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2017/01/23/ebrio-se-quedo-dormido-en-la-via-publica-y-fue-demorado/">Ebrio se quedó dormido en la via pública y fue demorado</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/editor/">editor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2017-01-23T05:37:02+00:00"><meta itemprop="dateModified" content="2017-01-23T05:37:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2017/01/23/becas-a-deportistas-destacados/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/logo-JAD-300x97.jpg"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline " content="Becas a deportistas destacados"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/03/secretaria-deportes.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5885c167ddaef_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5885c167ddaef" ><script>var block_td_uid_14_5885c167ddaef = new tdBlock();
block_td_uid_14_5885c167ddaef.id = "td_uid_14_5885c167ddaef";
block_td_uid_14_5885c167ddaef.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_14_5885c167ddaef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5885c167ddaef_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":132373,"live_filter_cur_post_author":"7"}';
block_td_uid_14_5885c167ddaef.td_column_number = "3";
block_td_uid_14_5885c167ddaef.block_type = "td_block_related_posts";
block_td_uid_14_5885c167ddaef.post_count = "3";
block_td_uid_14_5885c167ddaef.found_posts = "1516";
block_td_uid_14_5885c167ddaef.header_color = "";
block_td_uid_14_5885c167ddaef.ajax_pagination_infinite_stop = "";
block_td_uid_14_5885c167ddaef.max_num_pages = "506";
tdBlocksArray.push(block_td_uid_14_5885c167ddaef);
</script><h4 class="td-related-title"><a id="td_uid_15_5885c167e4311" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5885c167ddaef" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_16_5885c167e4352" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5885c167ddaef" href="#">Más del autor</a></h4><div id=td_uid_14_5885c167ddaef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/22/dante-y-rodrigo-farel-rumbo-al-stage-internacional-de-patinaje-artistico/" rel="bookmark" title="Dante y Rodrigo Farel rumbo al Stage Internacional de Patinaje Artístico"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/PATIN-ARTISTICO20-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/PATIN-ARTISTICO20-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/PATIN-ARTISTICO20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dante y Rodrigo Farel rumbo al Stage Internacional de Patinaje Artístico"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/22/dante-y-rodrigo-farel-rumbo-al-stage-internacional-de-patinaje-artistico/" rel="bookmark" title="Dante y Rodrigo Farel rumbo al Stage Internacional de Patinaje Artístico">Dante y Rodrigo Farel rumbo al Stage Internacional de Patinaje Artístico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/movete-en-familia-en-dique-la-cienaga-tilcara-y-purmamarca/" rel="bookmark" title="Movete en Familia en Dique La Ciénaga, Tilcara y Purmamarca"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/movete-20-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/movete-20-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/movete-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Movete en Familia en Dique La Ciénaga, Tilcara y Purmamarca"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/movete-en-familia-en-dique-la-cienaga-tilcara-y-purmamarca/" rel="bookmark" title="Movete en Familia en Dique La Ciénaga, Tilcara y Purmamarca">Movete en Familia en Dique La Ciénaga, Tilcara y Purmamarca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/20/jujuy-voley-debuta-como-local/" rel="bookmark" title="Jujuy Vóley debuta como local"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/voley-22-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/voley-22-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/voley-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy Vóley debuta como local"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/20/jujuy-voley-debuta-como-local/" rel="bookmark" title="Jujuy Vóley debuta como local">Jujuy Vóley debuta como local</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5885c167ddaef" data-td_block_id="td_uid_14_5885c167ddaef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5885c167ddaef" data-td_block_id="td_uid_14_5885c167ddaef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/23/becas-a-deportistas-destacados/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_445685412" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='132373' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="661639d92a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget td_uid_17_5885c167ee235_rand td-pb-border-top"  data-td-block-uid="td_uid_17_5885c167ee235" ><script>var block_td_uid_17_5885c167ee235 = new tdBlock();
block_td_uid_17_5885c167ee235.id = "td_uid_17_5885c167ee235";
block_td_uid_17_5885c167ee235.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"\u00daltimo Momento","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5885c167ee235_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5885c167ee235_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_5885c167ee235.td_column_number = "1";
block_td_uid_17_5885c167ee235.block_type = "td_block_1";
block_td_uid_17_5885c167ee235.post_count = "1";
block_td_uid_17_5885c167ee235.found_posts = "2306";
block_td_uid_17_5885c167ee235.header_color = "#";
block_td_uid_17_5885c167ee235.ajax_pagination_infinite_stop = "";
block_td_uid_17_5885c167ee235.max_num_pages = "2306";
tdBlocksArray.push(block_td_uid_17_5885c167ee235);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Último Momento</span></h4></div><div id=td_uid_17_5885c167ee235 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/22/enormes-esfuerzos-para-normalizar-el-suministro-de-agua/" rel="bookmark" title="Enormes esfuerzos para normalizar el suministro de agua"><img width="324" height="235" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/barro-piletones-agua-324x235.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/barro-piletones-agua-324x235.jpg 324w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/barro-piletones-agua-250x181.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/barro-piletones-agua-300x217.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/barro-piletones-agua-696x504.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/barro-piletones-agua-580x420.jpg 580w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/barro-piletones-agua.jpg 800w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Enormes esfuerzos para normalizar el suministro de agua"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/22/enormes-esfuerzos-para-normalizar-el-suministro-de-agua/" rel="bookmark" title="Enormes esfuerzos para normalizar el suministro de agua">Enormes esfuerzos para normalizar el suministro de agua</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-22T14:24:22+00:00" >22 enero, 2017</time></span>                            </div>

            <div class="td-excerpt">
                Jujuy al día® - Agua Potable de Jujuy informa que debido a los grandes volúmenes de lodo y sedimentos generados por las lluvias producen...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_18_5885c168040e0_rand td-pb-border-top"  data-td-block-uid="td_uid_18_5885c168040e0" ><script>var block_td_uid_18_5885c168040e0 = new tdBlock();
block_td_uid_18_5885c168040e0.id = "td_uid_18_5885c168040e0";
block_td_uid_18_5885c168040e0.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"Astrolog\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5885c168040e0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5885c168040e0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5885c168040e0.td_column_number = "1";
block_td_uid_18_5885c168040e0.block_type = "td_block_1";
block_td_uid_18_5885c168040e0.post_count = "2";
block_td_uid_18_5885c168040e0.found_posts = "21";
block_td_uid_18_5885c168040e0.header_color = "#";
block_td_uid_18_5885c168040e0.ajax_pagination_infinite_stop = "";
block_td_uid_18_5885c168040e0.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_18_5885c168040e0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Astrología</span></h4></div><div id=td_uid_18_5885c168040e0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017"><img width="322" height="235" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 322px) 100vw, 322px" alt="" title="Que dicen los ástros para 2017"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/12/que-dicen-los-astros-para-2017/" rel="bookmark" title="Que dicen los ástros para 2017">Que dicen los ástros para 2017</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-12T10:10:56+00:00" >12 enero, 2017</time></span>                            </div>

            <div class="td-excerpt">
                Aries y el año 2017:

Urano continúa y continuará sobre tu signo impactando grados críticos y sensitivos. Ya todo lo negativo de Urano te ha...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016"><img width="96" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 96px) 100vw, 96px" alt="" title="Horóscopo para Diciembre de 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016">Horóscopo para Diciembre de 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-05T00:25:57+00:00" >5 diciembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div>			<div class="textwidget">
<OBJECT width="300" height="250">
<PARAM NAME="movie" VALUE="http://www.jujuyaldia.com.ar/archivo/bannermuni_web_300x250.swf">
<EMBED SRC="http://www.jujuyaldia.com.ar/archivo/bannermuni_web_300x250.swf" width="300" height="250">
</EMBED>
</OBJECT></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div>			<div class="textwidget"><center>
    <a href="" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/cultura.gif" alt="width="300" height="201" border="0" /></a>
</center> </div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div>			<div class="textwidget"> <center>
    <a href="http://www.cdjujuy.gob.ar" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="300" height="234" border="0" /></a>
</center> </div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div>			<div class="textwidget"> <center>
    <a href="http://www.bas.gov.ar/resultados.html" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/tombola.jpg" alt="width="300" height="201" border="0" /></a>
</center> </div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_19_5885c16808efc_rand td-pb-border-top"  data-td-block-uid="td_uid_19_5885c16808efc" ><script>var block_td_uid_19_5885c16808efc = new tdBlock();
block_td_uid_19_5885c16808efc.id = "td_uid_19_5885c16808efc";
block_td_uid_19_5885c16808efc.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"106","category_ids":"","custom_title":"LO NUEVO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5885c16808efc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5885c16808efc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5885c16808efc.td_column_number = "1";
block_td_uid_19_5885c16808efc.block_type = "td_block_1";
block_td_uid_19_5885c16808efc.post_count = "1";
block_td_uid_19_5885c16808efc.found_posts = "1";
block_td_uid_19_5885c16808efc.header_color = "#";
block_td_uid_19_5885c16808efc.ajax_pagination_infinite_stop = "";
block_td_uid_19_5885c16808efc.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_5885c16808efc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO NUEVO</span></h4></div><div id=td_uid_19_5885c16808efc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/03/18/ya-se-encuentra-disponible-la-nueva-app-de-jujuy-al-dia/" rel="bookmark" title="Ya se encuentra disponible la nueva APP de JUJUY AL DÍA®"><img width="324" height="235" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/09/logo-jad-face-324x235.png" alt="" title="Ya se encuentra disponible la nueva APP de JUJUY AL DÍA®"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/03/18/ya-se-encuentra-disponible-la-nueva-app-de-jujuy-al-dia/" rel="bookmark" title="Ya se encuentra disponible la nueva APP de JUJUY AL DÍA®">Ya se encuentra disponible la nueva APP de JUJUY AL DÍA®</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-18T22:04:13+00:00" >18 marzo, 2016</time></span>                            </div>

            <div class="td-excerpt">
                Jujuy al día® - Los más de 15 años de existencia del diario JUJUY AL DÍA® siempre estuvieron marcados, no solo por la excelencia...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2326168671"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2326168671"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2326168671"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2326168671"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/07/logo-JAD-300x97.jpg" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget widget_text">			<div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU  DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_calendar"><div class="block-title"><span>BUSCAR NOTICIAS DÍA A DÍA</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2016/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2017/01/02/" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/03/" aria-label="Entradas publicadas el 3 January, 2017">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/04/" aria-label="Entradas publicadas el 4 January, 2017">4</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/05/" aria-label="Entradas publicadas el 5 January, 2017">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/06/" aria-label="Entradas publicadas el 6 January, 2017">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/07/" aria-label="Entradas publicadas el 7 January, 2017">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/08/" aria-label="Entradas publicadas el 8 January, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2017/01/09/" aria-label="Entradas publicadas el 9 January, 2017">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/10/" aria-label="Entradas publicadas el 10 January, 2017">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/11/" aria-label="Entradas publicadas el 11 January, 2017">11</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/12/" aria-label="Entradas publicadas el 12 January, 2017">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/13/" aria-label="Entradas publicadas el 13 January, 2017">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/14/" aria-label="Entradas publicadas el 14 January, 2017">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/15/" aria-label="Entradas publicadas el 15 January, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2017/01/16/" aria-label="Entradas publicadas el 16 January, 2017">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/17/" aria-label="Entradas publicadas el 17 January, 2017">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/18/" aria-label="Entradas publicadas el 18 January, 2017">18</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/19/" aria-label="Entradas publicadas el 19 January, 2017">19</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/20/" aria-label="Entradas publicadas el 20 January, 2017">20</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/21/" aria-label="Entradas publicadas el 21 January, 2017">21</a></td><td><a href="http://www.jujuyaldia.com.ar/2017/01/22/" aria-label="Entradas publicadas el 22 January, 2017">22</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.jujuyaldia.com.ar/2017/01/23/" aria-label="Entradas publicadas el 23 January, 2017">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/23/ebrio-se-quedo-dormido-en-la-via-publica-y-fue-demorado/" rel="bookmark" title="Ebrio se quedó dormido en la via pública y fue demorado"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/ebrios-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/ebrios-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/ebrios-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ebrio se quedó dormido en la via pública y fue demorado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/23/ebrio-se-quedo-dormido-en-la-via-publica-y-fue-demorado/" rel="bookmark" title="Ebrio se quedó dormido en la via pública y fue demorado">Ebrio se quedó dormido en la via pública y fue demorado</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T05:38:34+00:00" >23 enero, 2017</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/23/continua-el-programa-de-control-y-manejo-del-yuyo-cubano/" rel="bookmark" title="Continúa el programa de control y manejo del yuyo cubano"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/control-yuyo-cubano-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/control-yuyo-cubano-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2017/01/control-yuyo-cubano-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Continúa el programa de control y manejo del yuyo cubano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/23/continua-el-programa-de-control-y-manejo-del-yuyo-cubano/" rel="bookmark" title="Continúa el programa de control y manejo del yuyo cubano">Continúa el programa de control y manejo del yuyo cubano</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T05:34:06+00:00" >23 enero, 2017</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2017/01/23/quien-protege-nuestros-datos-en-internet/" rel="bookmark" title="¿Quién protege nuestros datos en Internet?"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/08/Internet-2-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2012/08/Internet-2-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2012/08/Internet-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Quién protege nuestros datos en Internet?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2017/01/23/quien-protege-nuestros-datos-en-internet/" rel="bookmark" title="¿Quién protege nuestros datos en Internet?">¿Quién protege nuestros datos en Internet?</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T05:33:09+00:00" >23 enero, 2017</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5885c1685283f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
h1{
  font-weight: 500 !important;
}
h2, h3, h4, h5, h6 {
  font-weight: 600 !important;
}

.td-header-style-3 .td-header-sp-logo {
  margin: 18px 28px 18px 0px !important;
}

.td-header-style-3 .td-header-sp-recs {
  margin: 18px 0 !important;
}

.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle {
  position: relative !important;
}
</style>

<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"7af7ece1cd","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/js/script.js?ver=4.7.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #ffffff;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #ffffff;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #9b9b9b;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:13px;
	
    }
</style>

<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>