<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Jujuy: por las Fiestas de fin de año los comercios atenderán hasta las 17 horas los días 24 y 31 | Jujuy al día®</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.jujuyaldia.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/tejerina-3.jpg" /><meta name="author" content="redaccion">
<link rel="icon" type="image/png" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/favicon2.jpg"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Feed" href="http://www.jujuyaldia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; RSS de los comentarios" href="http://www.jujuyaldia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jujuy al día® &raquo; Jujuy: por las Fiestas de fin de año los comercios atenderán hasta las 17 horas los días 24 y 31 RSS de los comentarios" href="http://www.jujuyaldia.com.ar/2016/12/23/jujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jujuyaldia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.jujuyaldia.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jujuyaldia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jujuyaldia.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Resulta cuanto menos llamativo que legisladores, funcionarios y gremialistas conocidos vengan a Jujuy a causar conflictos”' href='http://www.jujuyaldia.com.ar/2016/12/22/resulta-cuanto-menos-llamativo-que-legisladores-funcionarios-y-gremialistas-conocidos-vengan-a-jujuy-a-causar-conflictos/' />
<link rel='next' title='Inauguración de la Ruta Jujuy-Yala: se culminó una obra que tiene “un trasfondo muy oscuro de hechos de corrupción”' href='http://www.jujuyaldia.com.ar/2016/12/23/inauguracion-de-la-ruta-jujuy-yala-se-culmino-una-obra-que-tiene-un-trasfondo-muy-oscuro-de-hechos-de-corrupcion/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.jujuyaldia.com.ar/2016/12/23/jujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31/" />
<link rel='shortlink' href='http://www.jujuyaldia.com.ar/?p=130275' />
<link rel="alternate" type="application/json+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2016%2F12%2F23%2Fjujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jujuyaldia.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2016%2F12%2F23%2Fjujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31%2F&#038;format=xml" />
			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: Professional Themes
				 * Author URI: https://professionalthemes.nyc/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jujuyaldia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/www.jujuyaldia.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=700;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1435352-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="32x32" />
<link rel="icon" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-250x250.jpg" />
<meta name="msapplication-TileImage" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/cropped-favicon2-300x300.jpg" />

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<!--[if IE 8]>
<style type="text/css">
.fancybox-ie #fancybox-title-over{background-image:url(http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_title_over.png); }
.fancybox-bg{position:absolute;padding:0;margin:0;border:0;width:20px;height:20px;z-index:111001;}
#fancybox-bg-n{top:-20px;left:0;width: 100%;}#fancybox-bg-ne{top:-20px;right:-20px;}#fancybox-bg-e{top:0;right:-20px;height:100%;}#fancybox-bg-se{bottom:-20px;right:-20px;}#fancybox-bg-s{bottom:-20px;left:0;width:100%;}#fancybox-bg-sw{bottom:-20px;left:-20px;}#fancybox-bg-w{top:0;left:-20px;height:100%;}#fancybox-bg-nw {top:-20px;left:-20px;}
.fancybox-ie .fancybox-bg{background:transparent !important;}
.fancybox-ie #fancybox-bg-n{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_n.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-ne{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_ne.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-e{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_e.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-se{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_se.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-s{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_s.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-sw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_sw.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-w{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_w.png", sizingMethod="scale");}
.fancybox-ie #fancybox-bg-nw{filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src="http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/fancy_shadow_nw.png", sizingMethod="scale");}
</style>
<![endif]-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-130275 single-format-standard jujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-diario-container"><ul id="menu-diario" class="td-mobile-main-menu"><li id="menu-item-87082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li>
<li id="menu-item-19752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a></li>
<li id="menu-item-83073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a></li>
<li id="menu-item-19758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-83074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-83066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a></li>
<li id="menu-item-19756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-83065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-96218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a></li>
	</ul>
</li>
	<li id="menu-item-70407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a></li>
	<li id="menu-item-70405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a></li>
	<li id="menu-item-89331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a></li>
	<li id="menu-item-87198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Viernes, diciembre 23, 2016
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/">
                <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/LOGO-JAD-FIESTAS-2016-300x75.png" alt=""/>
                <span class="td-visual-hidden">Jujuy al día®</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-block-row">
	<div class="td-block-span4">
		<div id="cont_60eb35c61380d4c899cd82f9e35de4ab" class="clima"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/60eb35c61380d4c899cd82f9e35de4ab"></script></div>
	</div>
	<div class="td-block-span6">
		<a target="_blank" href="http://www.ejesa.com.ar/website/Usuarios/InterrupcionesProgramadas.aspx"><img src="http://www.jujuyaldia.com.ar/archivo/bannerejesa.jpg"></a>
	</div>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.jujuyaldia.com.ar/">
            <img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/LOGO-JAD-FIESTAS-2016-300x75.png" alt=""/>
        </a>
        </div>
    <div class="menu-diario-container"><ul id="menu-diario-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-87082"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19752"><a href="http://www.jujuyaldia.com.ar/category/policiales/">Policiales</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_585cfcb3ce9be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585cfcb3ce9be" ><script>var block_td_uid_2_585cfcb3ce9be = new tdBlock();
block_td_uid_2_585cfcb3ce9be.id = "td_uid_2_585cfcb3ce9be";
block_td_uid_2_585cfcb3ce9be.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_2_585cfcb3ce9be_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_585cfcb3ce9be_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_585cfcb3ce9be.td_column_number = "3";
block_td_uid_2_585cfcb3ce9be.block_type = "td_block_mega_menu";
block_td_uid_2_585cfcb3ce9be.post_count = "5";
block_td_uid_2_585cfcb3ce9be.found_posts = "6062";
block_td_uid_2_585cfcb3ce9be.header_color = "";
block_td_uid_2_585cfcb3ce9be.ajax_pagination_infinite_stop = "";
block_td_uid_2_585cfcb3ce9be.max_num_pages = "1213";
tdBlocksArray.push(block_td_uid_2_585cfcb3ce9be);
</script><div id=td_uid_2_585cfcb3ce9be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/personas-buscadas-1154/" rel="bookmark" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/vicente-guillermo-mamani-21-12-16-001-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/vicente-guillermo-mamani-21-12-16-001-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/vicente-guillermo-mamani-21-12-16-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/personas-buscadas-1154/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/21/por-el-dakar-suspenden-la-atencion-al-publico/" rel="bookmark" title="Por el Dakar: suspenden la atención al público"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/central-policia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/central-policia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/central-policia-250x173.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/central-policia-300x208.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/central-policia-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/central-policia-696x482.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/central-policia-606x420.jpg 606w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/04/central-policia.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Por el Dakar: suspenden la atención al público"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/21/por-el-dakar-suspenden-la-atencion-al-publico/" rel="bookmark" title="Por el Dakar: suspenden la atención al público">Por el Dakar: suspenden la atención al público</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/21/detienen-a-sujeto-ebrio-por-agredir-a-una-mujer-y-a-efectivos-de-la-policia/" rel="bookmark" title="Detienen a sujeto ebrio por agredir a una mujer y a efectivos de la policía"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/detenido-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/detenido-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/09/detenido-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a sujeto ebrio por agredir a una mujer y a efectivos de la policía"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/21/detienen-a-sujeto-ebrio-por-agredir-a-una-mujer-y-a-efectivos-de-la-policia/" rel="bookmark" title="Detienen a sujeto ebrio por agredir a una mujer y a efectivos de la policía">Detienen a sujeto ebrio por agredir a una mujer y a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/21/detienen-a-dos-sujetos-que-se-drogaban-en-plena-via-publica/" rel="bookmark" title="Detienen a dos sujetos que se drogaban en plena vía pública"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/bolsa-poxi-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/bolsa-poxi-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/bolsa-poxi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detienen a dos sujetos que se drogaban en plena vía pública"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/21/detienen-a-dos-sujetos-que-se-drogaban-en-plena-via-publica/" rel="bookmark" title="Detienen a dos sujetos que se drogaban en plena vía pública">Detienen a dos sujetos que se drogaban en plena vía pública</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/21/personas-buscadas-1153/" rel="bookmark" title="Personas buscadas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/BLAS-ALAN-ALANCAY-20-12-16-001-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/BLAS-ALAN-ALANCAY-20-12-16-001-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/BLAS-ALAN-ALANCAY-20-12-16-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Personas buscadas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/21/personas-buscadas-1153/" rel="bookmark" title="Personas buscadas">Personas buscadas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585cfcb3ce9be" data-td_block_id="td_uid_2_585cfcb3ce9be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585cfcb3ce9be" data-td_block_id="td_uid_2_585cfcb3ce9be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83073"><a href="http://www.jujuyaldia.com.ar/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_585cfcb3e5d70_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_585cfcb3e5d70" ><script>var block_td_uid_3_585cfcb3e5d70 = new tdBlock();
block_td_uid_3_585cfcb3e5d70.id = "td_uid_3_585cfcb3e5d70";
block_td_uid_3_585cfcb3e5d70.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_585cfcb3e5d70_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_585cfcb3e5d70_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_585cfcb3e5d70.td_column_number = "3";
block_td_uid_3_585cfcb3e5d70.block_type = "td_block_mega_menu";
block_td_uid_3_585cfcb3e5d70.post_count = "5";
block_td_uid_3_585cfcb3e5d70.found_posts = "4388";
block_td_uid_3_585cfcb3e5d70.header_color = "";
block_td_uid_3_585cfcb3e5d70.ajax_pagination_infinite_stop = "";
block_td_uid_3_585cfcb3e5d70.max_num_pages = "878";
tdBlocksArray.push(block_td_uid_3_585cfcb3e5d70);
</script><div id=td_uid_3_585cfcb3e5d70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/hoy-se-realizara-la-ultima-sesion-extraordinaria-con-el-presupuesto-provincial-2017/" rel="bookmark" title="Hoy se realizará la última sesión extraordinaria con el Presupuesto Provincial 2017"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Labor01-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Labor01-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Labor01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoy se realizará la última sesión extraordinaria con el Presupuesto Provincial 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/hoy-se-realizara-la-ultima-sesion-extraordinaria-con-el-presupuesto-provincial-2017/" rel="bookmark" title="Hoy se realizará la última sesión extraordinaria con el Presupuesto Provincial 2017">Hoy se realizará la última sesión extraordinaria con el Presupuesto Provincial&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/gremios-fueron-recibidos-por-el-gobierno-provincial/" rel="bookmark" title="Gremios fueron recibidos por el gobierno provincial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/gremios-gobierno-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/gremios-gobierno-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/gremios-gobierno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gremios fueron recibidos por el gobierno provincial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/gremios-fueron-recibidos-por-el-gobierno-provincial/" rel="bookmark" title="Gremios fueron recibidos por el gobierno provincial">Gremios fueron recibidos por el gobierno provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/la-legislatura-busca-adecuar-el-horario-de-la-ley-de-nocturnidad-a-los-festejos-de-carnaval/" rel="bookmark" title="La Legislatura busca adecuar el horario de la ley de nocturnidad a los festejos de Carnaval"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/plenario01-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/plenario01-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/plenario01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Legislatura busca adecuar el horario de la ley de nocturnidad a los festejos de Carnaval"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/la-legislatura-busca-adecuar-el-horario-de-la-ley-de-nocturnidad-a-los-festejos-de-carnaval/" rel="bookmark" title="La Legislatura busca adecuar el horario de la ley de nocturnidad a los festejos de Carnaval">La Legislatura busca adecuar el horario de la ley de nocturnidad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/se-realizo-el-acto-de-egreso-de-los-nuevos-policias-y-penitenciarios-2016/" rel="bookmark" title="Se realizó el acto de egreso de los nuevos policías y penitenciarios 2016"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/acto-egreso-policia-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/acto-egreso-policia-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/acto-egreso-policia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se realizó el acto de egreso de los nuevos policías y penitenciarios 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/se-realizo-el-acto-de-egreso-de-los-nuevos-policias-y-penitenciarios-2016/" rel="bookmark" title="Se realizó el acto de egreso de los nuevos policías y penitenciarios 2016">Se realizó el acto de egreso de los nuevos policías y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/actores-sindicales-aportan-al-proyecto-cauchari/" rel="bookmark" title="Actores sindicales aportan al proyecto Cauchari"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/pizarro-belizan-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/pizarro-belizan-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/pizarro-belizan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actores sindicales aportan al proyecto Cauchari"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/actores-sindicales-aportan-al-proyecto-cauchari/" rel="bookmark" title="Actores sindicales aportan al proyecto Cauchari">Actores sindicales aportan al proyecto Cauchari</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585cfcb3e5d70" data-td_block_id="td_uid_3_585cfcb3e5d70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585cfcb3e5d70" data-td_block_id="td_uid_3_585cfcb3e5d70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19758"><a href="http://www.jujuyaldia.com.ar/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_585cfcb405492_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_585cfcb405492" ><script>var block_td_uid_4_585cfcb405492 = new tdBlock();
block_td_uid_4_585cfcb405492.id = "td_uid_4_585cfcb405492";
block_td_uid_4_585cfcb405492.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_4_585cfcb405492_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_585cfcb405492_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_585cfcb405492.td_column_number = "3";
block_td_uid_4_585cfcb405492.block_type = "td_block_mega_menu";
block_td_uid_4_585cfcb405492.post_count = "5";
block_td_uid_4_585cfcb405492.found_posts = "1502";
block_td_uid_4_585cfcb405492.header_color = "";
block_td_uid_4_585cfcb405492.ajax_pagination_infinite_stop = "";
block_td_uid_4_585cfcb405492.max_num_pages = "301";
tdBlocksArray.push(block_td_uid_4_585cfcb405492);
</script><div id=td_uid_4_585cfcb405492 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/colonias-de-vacaciones-comienza-la-seleccion-de-profesores-de-educacion-fisica/" rel="bookmark" title="Colonias de vacaciones: comienza la selección de profesores de Educación Física"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2010/12/pileta-verano-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2010/12/pileta-verano-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2010/12/pileta-verano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colonias de vacaciones: comienza la selección de profesores de Educación Física"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/colonias-de-vacaciones-comienza-la-seleccion-de-profesores-de-educacion-fisica/" rel="bookmark" title="Colonias de vacaciones: comienza la selección de profesores de Educación Física">Colonias de vacaciones: comienza la selección de profesores de Educación Física</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/19/universitario-campeon-de-la-zona-bronce/" rel="bookmark" title="Universitario campeón de la zona bronce"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/universitario-campeon-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/universitario-campeon-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/universitario-campeon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Universitario campeón de la zona bronce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/19/universitario-campeon-de-la-zona-bronce/" rel="bookmark" title="Universitario campeón de la zona bronce">Universitario campeón de la zona bronce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/17/amistoso-de-rugby-se-jugo-en-el-club-atletico-ledesma/" rel="bookmark" title="Amistoso de rugby se jugó en el Club Atlético Ledesma"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Amistoso-Rugby-CAL-2-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Amistoso-Rugby-CAL-2-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Amistoso-Rugby-CAL-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amistoso de rugby se jugó en el Club Atlético Ledesma"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/17/amistoso-de-rugby-se-jugo-en-el-club-atletico-ledesma/" rel="bookmark" title="Amistoso de rugby se jugó en el Club Atlético Ledesma">Amistoso de rugby se jugó en el Club Atlético Ledesma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/16/entregaron-indumentaria-y-elementos-deportivos-para-los-linces/" rel="bookmark" title="Entregaron indumentaria y elementos deportivos para “Los Linces”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/indumentaria-linces-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/indumentaria-linces-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/indumentaria-linces-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregaron indumentaria y elementos deportivos para “Los Linces”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/16/entregaron-indumentaria-y-elementos-deportivos-para-los-linces/" rel="bookmark" title="Entregaron indumentaria y elementos deportivos para “Los Linces”">Entregaron indumentaria y elementos deportivos para “Los Linces”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/16/san-francisco-de-asis-xix-edicion-reconociendo-el-esfuerzo/" rel="bookmark" title="San Francisco de Asís: XIX edición reconociendo el esfuerzo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Entrega-de-premios-San-Francisco-de-Asis-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Entrega-de-premios-San-Francisco-de-Asis-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Entrega-de-premios-San-Francisco-de-Asis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="San Francisco de Asís: XIX edición reconociendo el esfuerzo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/16/san-francisco-de-asis-xix-edicion-reconociendo-el-esfuerzo/" rel="bookmark" title="San Francisco de Asís: XIX edición reconociendo el esfuerzo">San Francisco de Asís: XIX edición reconociendo el esfuerzo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_585cfcb405492" data-td_block_id="td_uid_4_585cfcb405492"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_585cfcb405492" data-td_block_id="td_uid_4_585cfcb405492"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83074"><a href="http://www.jujuyaldia.com.ar/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_585cfcb412c53_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_585cfcb412c53" ><script>var block_td_uid_5_585cfcb412c53 = new tdBlock();
block_td_uid_5_585cfcb412c53.id = "td_uid_5_585cfcb412c53";
block_td_uid_5_585cfcb412c53.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_5_585cfcb412c53_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_585cfcb412c53_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_585cfcb412c53.td_column_number = "3";
block_td_uid_5_585cfcb412c53.block_type = "td_block_mega_menu";
block_td_uid_5_585cfcb412c53.post_count = "5";
block_td_uid_5_585cfcb412c53.found_posts = "322";
block_td_uid_5_585cfcb412c53.header_color = "";
block_td_uid_5_585cfcb412c53.ajax_pagination_infinite_stop = "";
block_td_uid_5_585cfcb412c53.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_5_585cfcb412c53);
</script><div id=td_uid_5_585cfcb412c53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/16/democracia-o-fascismo/" rel="bookmark" title="Democracia o fascismo"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/07/alejandra-martinez13-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/07/alejandra-martinez13-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/07/alejandra-martinez13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Democracia o fascismo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/16/democracia-o-fascismo/" rel="bookmark" title="Democracia o fascismo">Democracia o fascismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/13/responde-el-empleador-por-accidentes-in-itinere-producidos-por-delitos/" rel="bookmark" title="¿Responde el empleador por accidentes in itinere producidos por delitos?"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/06/Leonardo-Calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Responde el empleador por accidentes in itinere producidos por delitos?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/13/responde-el-empleador-por-accidentes-in-itinere-producidos-por-delitos/" rel="bookmark" title="¿Responde el empleador por accidentes in itinere producidos por delitos?">¿Responde el empleador por accidentes in itinere producidos por delitos?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/12/la-insensibilidad-y-mala-atencion-de-un-banco-que-lucra-con-los-intereses-de-jujuy/" rel="bookmark" title="“La insensibilidad y mala atención de un banco que lucra con los intereses de Jujuy”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/cola-cajero-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/cola-cajero-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/cola-cajero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“La insensibilidad y mala atención de un banco que lucra con los intereses de Jujuy”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/12/la-insensibilidad-y-mala-atencion-de-un-banco-que-lucra-con-los-intereses-de-jujuy/" rel="bookmark" title="“La insensibilidad y mala atención de un banco que lucra con los intereses de Jujuy”">“La insensibilidad y mala atención de un banco que lucra con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/carta-abierta-a-la-comision-interamericana-de-derechos-humanos-los-jujenos-no-somos-inhumanos/" rel="bookmark" title="Carta abierta a la Comisión Interamericana de Derechos Humanos: “Los jujeños no somos inhumanos”"><img width="218" height="146" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/hugo-nueva.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/hugo-nueva.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/hugo-nueva-250x167.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/hugo-nueva-300x200.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/hugo-nueva-84x55.jpg 84w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/hugo-nueva-383x256.jpg 383w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carta abierta a la Comisión Interamericana de Derechos Humanos: “Los jujeños no somos inhumanos”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/carta-abierta-a-la-comision-interamericana-de-derechos-humanos-los-jujenos-no-somos-inhumanos/" rel="bookmark" title="Carta abierta a la Comisión Interamericana de Derechos Humanos: “Los jujeños no somos inhumanos”">Carta abierta a la Comisión Interamericana de Derechos Humanos: “Los jujeños&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/03/para-alberto-rodriguez-saa-la-corrupcion-parece-no-ser-delito/" rel="bookmark" title="“Para Alberto Rodríguez Saa, la corrupción parece no ser delito”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/Mario-Fiad-5-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/Mario-Fiad-5-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/Mario-Fiad-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Para Alberto Rodríguez Saa, la corrupción parece no ser delito”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/03/para-alberto-rodriguez-saa-la-corrupcion-parece-no-ser-delito/" rel="bookmark" title="“Para Alberto Rodríguez Saa, la corrupción parece no ser delito”">“Para Alberto Rodríguez Saa, la corrupción parece no ser delito”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_585cfcb412c53" data-td_block_id="td_uid_5_585cfcb412c53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_585cfcb412c53" data-td_block_id="td_uid_5_585cfcb412c53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83066"><a href="http://www.jujuyaldia.com.ar/category/interior/">Interior</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_585cfcb41bddf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_585cfcb41bddf" ><script>var block_td_uid_6_585cfcb41bddf = new tdBlock();
block_td_uid_6_585cfcb41bddf.id = "td_uid_6_585cfcb41bddf";
block_td_uid_6_585cfcb41bddf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_6_585cfcb41bddf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_585cfcb41bddf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_585cfcb41bddf.td_column_number = "3";
block_td_uid_6_585cfcb41bddf.block_type = "td_block_mega_menu";
block_td_uid_6_585cfcb41bddf.post_count = "5";
block_td_uid_6_585cfcb41bddf.found_posts = "1513";
block_td_uid_6_585cfcb41bddf.header_color = "";
block_td_uid_6_585cfcb41bddf.ajax_pagination_infinite_stop = "";
block_td_uid_6_585cfcb41bddf.max_num_pages = "303";
tdBlocksArray.push(block_td_uid_6_585cfcb41bddf);
</script><div id=td_uid_6_585cfcb41bddf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/el-gobernador-morales-inauguro-recambio-de-redes-agua-potable-y-colectores-cloacales-en-el-talar/" rel="bookmark" title="El Gobernador Morales inauguró recambio de redes agua potable y colectores cloacales en el Talar"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/morales-galarza-el-talar-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/morales-galarza-el-talar-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/morales-galarza-el-talar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobernador Morales inauguró recambio de redes agua potable y colectores cloacales en el Talar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/el-gobernador-morales-inauguro-recambio-de-redes-agua-potable-y-colectores-cloacales-en-el-talar/" rel="bookmark" title="El Gobernador Morales inauguró recambio de redes agua potable y colectores cloacales en el Talar">El Gobernador Morales inauguró recambio de redes agua potable y colectores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/21/buscan-instalar-un-centro-de-rtv-en-abra-pampa/" rel="bookmark" title="Buscan instalar un Centro de RTV en Abra Pampa"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/agustin-macedo-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/agustin-macedo-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/agustin-macedo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buscan instalar un Centro de RTV en Abra Pampa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/21/buscan-instalar-un-centro-de-rtv-en-abra-pampa/" rel="bookmark" title="Buscan instalar un Centro de RTV en Abra Pampa">Buscan instalar un Centro de RTV en Abra Pampa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/21/nueva-cinta-asfaltica-en-el-ingreso-a-yuto/" rel="bookmark" title="Nueva cinta asfáltica en el ingreso a Yuto"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/morales-yuto-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/morales-yuto-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/morales-yuto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva cinta asfáltica en el ingreso a Yuto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/21/nueva-cinta-asfaltica-en-el-ingreso-a-yuto/" rel="bookmark" title="Nueva cinta asfáltica en el ingreso a Yuto">Nueva cinta asfáltica en el ingreso a Yuto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/20/importantes-anuncios-en-materia-de-salud-para-la-zona-de-monterrico/" rel="bookmark" title="Importantes anuncios en materia de Salud para la zona de Monterrico"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/salud-monterrico-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/salud-monterrico-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/salud-monterrico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Importantes anuncios en materia de Salud para la zona de Monterrico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/20/importantes-anuncios-en-materia-de-salud-para-la-zona-de-monterrico/" rel="bookmark" title="Importantes anuncios en materia de Salud para la zona de Monterrico">Importantes anuncios en materia de Salud para la zona de Monterrico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/17/gestionan-financiamiento-productivo-para-la-cooperativa-salinas-grandes/" rel="bookmark" title="Gestionan financiamiento productivo para la cooperativa Salinas Grandes"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/financiamiento-salinas-puna-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/financiamiento-salinas-puna-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/financiamiento-salinas-puna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gestionan financiamiento productivo para la cooperativa Salinas Grandes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/17/gestionan-financiamiento-productivo-para-la-cooperativa-salinas-grandes/" rel="bookmark" title="Gestionan financiamiento productivo para la cooperativa Salinas Grandes">Gestionan financiamiento productivo para la cooperativa Salinas Grandes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_585cfcb41bddf" data-td_block_id="td_uid_6_585cfcb41bddf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_585cfcb41bddf" data-td_block_id="td_uid_6_585cfcb41bddf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-19756"><a href="http://www.jujuyaldia.com.ar/category/educacion/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_585cfcb42966b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_585cfcb42966b" ><script>var block_td_uid_7_585cfcb42966b = new tdBlock();
block_td_uid_7_585cfcb42966b.id = "td_uid_7_585cfcb42966b";
block_td_uid_7_585cfcb42966b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_7_585cfcb42966b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_585cfcb42966b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_585cfcb42966b.td_column_number = "3";
block_td_uid_7_585cfcb42966b.block_type = "td_block_mega_menu";
block_td_uid_7_585cfcb42966b.post_count = "5";
block_td_uid_7_585cfcb42966b.found_posts = "1872";
block_td_uid_7_585cfcb42966b.header_color = "";
block_td_uid_7_585cfcb42966b.ajax_pagination_infinite_stop = "";
block_td_uid_7_585cfcb42966b.max_num_pages = "375";
tdBlocksArray.push(block_td_uid_7_585cfcb42966b);
</script><div id=td_uid_7_585cfcb42966b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/jujuy-en-la-reunion-del-consejo-regional-de-ciencia-y-tecnologia/" rel="bookmark" title="Jujuy en la reunión del Consejo Regional de Ciencia y Tecnología"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/jujuy-consejo-ciencia-y-tecno-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/jujuy-consejo-ciencia-y-tecno-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/jujuy-consejo-ciencia-y-tecno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy en la reunión del Consejo Regional de Ciencia y Tecnología"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/jujuy-en-la-reunion-del-consejo-regional-de-ciencia-y-tecnologia/" rel="bookmark" title="Jujuy en la reunión del Consejo Regional de Ciencia y Tecnología">Jujuy en la reunión del Consejo Regional de Ciencia y Tecnología</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/inscripcion-a-pasantia-para-alumnos-de-ingenieria-industrial/" rel="bookmark" title="Inscripción a pasantía para alumnos de Ingeniería Industrial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/11/ingerieria-industrial-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/11/ingerieria-industrial-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/11/ingerieria-industrial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscripción a pasantía para alumnos de Ingeniería Industrial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/inscripcion-a-pasantia-para-alumnos-de-ingenieria-industrial/" rel="bookmark" title="Inscripción a pasantía para alumnos de Ingeniería Industrial">Inscripción a pasantía para alumnos de Ingeniería Industrial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/celebremos-la-educacion-reconocieron-logros-de-estudiantes-jujenos-a-nivel-nacional/" rel="bookmark" title="“Celebremos la educación”: reconocieron logros de estudiantes jujeños a nivel nacional"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/estudiantes-jujeños-distinguidos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/estudiantes-jujeños-distinguidos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/estudiantes-jujeños-distinguidos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Celebremos la educación”: reconocieron logros de estudiantes jujeños a nivel nacional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/celebremos-la-educacion-reconocieron-logros-de-estudiantes-jujenos-a-nivel-nacional/" rel="bookmark" title="“Celebremos la educación”: reconocieron logros de estudiantes jujeños a nivel nacional">“Celebremos la educación”: reconocieron logros de estudiantes jujeños a nivel nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/17/ledesma-cerro-el-ciclo-2016-de-sus-centros-de-capacitacion-informatica/" rel="bookmark" title="Ledesma cerró el ciclo 2016 de sus Centros de Capacitación Informática"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Cierre-2016-CCI-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Cierre-2016-CCI-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Cierre-2016-CCI-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ledesma cerró el ciclo 2016 de sus Centros de Capacitación Informática"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/17/ledesma-cerro-el-ciclo-2016-de-sus-centros-de-capacitacion-informatica/" rel="bookmark" title="Ledesma cerró el ciclo 2016 de sus Centros de Capacitación Informática">Ledesma cerró el ciclo 2016 de sus Centros de Capacitación Informática</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/15/se-cubrieron-51-cargos-vacantes-de-primaria/" rel="bookmark" title="Se cubrieron 51 cargos vacantes de primaria"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/maestra-alumnos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/maestra-alumnos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/maestra-alumnos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se cubrieron 51 cargos vacantes de primaria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/15/se-cubrieron-51-cargos-vacantes-de-primaria/" rel="bookmark" title="Se cubrieron 51 cargos vacantes de primaria">Se cubrieron 51 cargos vacantes de primaria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585cfcb42966b" data-td_block_id="td_uid_7_585cfcb42966b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_585cfcb42966b" data-td_block_id="td_uid_7_585cfcb42966b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-83065"><a href="http://www.jujuyaldia.com.ar/category/general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_585cfcb4339b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_585cfcb4339b9" ><script>var block_td_uid_8_585cfcb4339b9 = new tdBlock();
block_td_uid_8_585cfcb4339b9.id = "td_uid_8_585cfcb4339b9";
block_td_uid_8_585cfcb4339b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_8_585cfcb4339b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_585cfcb4339b9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_585cfcb4339b9.td_column_number = "3";
block_td_uid_8_585cfcb4339b9.block_type = "td_block_mega_menu";
block_td_uid_8_585cfcb4339b9.post_count = "5";
block_td_uid_8_585cfcb4339b9.found_posts = "4120";
block_td_uid_8_585cfcb4339b9.header_color = "";
block_td_uid_8_585cfcb4339b9.ajax_pagination_infinite_stop = "";
block_td_uid_8_585cfcb4339b9.max_num_pages = "824";
tdBlocksArray.push(block_td_uid_8_585cfcb4339b9);
</script><div id=td_uid_8_585cfcb4339b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/continua-la-entrega-de-unidades-alimentarias-por-las-fiestas-en-la-provincia/" rel="bookmark" title="Continúa la entrega de unidades alimentarias por las fiestas en la provincia"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/unidades-alimentarias-fiestas-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/unidades-alimentarias-fiestas-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/unidades-alimentarias-fiestas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continúa la entrega de unidades alimentarias por las fiestas en la provincia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/continua-la-entrega-de-unidades-alimentarias-por-las-fiestas-en-la-provincia/" rel="bookmark" title="Continúa la entrega de unidades alimentarias por las fiestas en la provincia">Continúa la entrega de unidades alimentarias por las fiestas en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/se-entregan-unidades-alimentarias-en-alto-comedero/" rel="bookmark" title="Se entregan unidades alimentarias en Alto Comedero"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/plasonup-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/plasonup-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/plasonup-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se entregan unidades alimentarias en Alto Comedero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/se-entregan-unidades-alimentarias-en-alto-comedero/" rel="bookmark" title="Se entregan unidades alimentarias en Alto Comedero">Se entregan unidades alimentarias en Alto Comedero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/villancicos-en-el-salon-de-la-bandera/" rel="bookmark" title="Villancicos en el Salón de la Bandera"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/villancicos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/villancicos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/villancicos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Villancicos en el Salón de la Bandera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/villancicos-en-el-salon-de-la-bandera/" rel="bookmark" title="Villancicos en el Salón de la Bandera">Villancicos en el Salón de la Bandera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/finalizo-el-ciclo-lectivo-para-jovenes-del-centro-socioeducativo-de-regimen-cerrado/" rel="bookmark" title="Finalizó el ciclo lectivo para jóvenes del Centro Socioeducativo de régimen cerrado"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/cierre-ciclo-centro-socioeducativos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/cierre-ciclo-centro-socioeducativos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/cierre-ciclo-centro-socioeducativos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Finalizó el ciclo lectivo para jóvenes del Centro Socioeducativo de régimen cerrado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/finalizo-el-ciclo-lectivo-para-jovenes-del-centro-socioeducativo-de-regimen-cerrado/" rel="bookmark" title="Finalizó el ciclo lectivo para jóvenes del Centro Socioeducativo de régimen cerrado">Finalizó el ciclo lectivo para jóvenes del Centro Socioeducativo de régimen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/gran-cierre-del-2016-de-appace-junto-al-movete/" rel="bookmark" title="Gran cierre del 2016 de APPACE junto al “Movete”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/34-aniversario-de-APPACE-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/34-aniversario-de-APPACE-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/08/34-aniversario-de-APPACE-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gran cierre del 2016 de APPACE junto al “Movete”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/gran-cierre-del-2016-de-appace-junto-al-movete/" rel="bookmark" title="Gran cierre del 2016 de APPACE junto al “Movete”">Gran cierre del 2016 de APPACE junto al “Movete”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_585cfcb4339b9" data-td_block_id="td_uid_8_585cfcb4339b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_585cfcb4339b9" data-td_block_id="td_uid_8_585cfcb4339b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-99879"><a href="http://www.jujuyaldia.com.ar/category/astrologia/">Astrologia</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-96218"><a href="http://www.jujuyaldia.com.ar/2015/09/17/predicciones-astrologicas-2016/">Predicciones 2016</a>
		<ul class="sub-menu">
			<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_585cfcb441156_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_585cfcb441156" ><script>var block_td_uid_9_585cfcb441156 = new tdBlock();
block_td_uid_9_585cfcb441156.id = "td_uid_9_585cfcb441156";
block_td_uid_9_585cfcb441156.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_9_585cfcb441156_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_585cfcb441156_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_585cfcb441156.td_column_number = "3";
block_td_uid_9_585cfcb441156.block_type = "td_block_mega_menu";
block_td_uid_9_585cfcb441156.post_count = "5";
block_td_uid_9_585cfcb441156.found_posts = "20";
block_td_uid_9_585cfcb441156.header_color = "";
block_td_uid_9_585cfcb441156.ajax_pagination_infinite_stop = "";
block_td_uid_9_585cfcb441156.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_9_585cfcb441156);
</script><div id=td_uid_9_585cfcb441156 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Diciembre de 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016">Horóscopo para Diciembre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Noviembre de 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016">Horóscopo para Noviembre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/marga-calvó-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para Octubre de 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/09/30/horoscopo-para-octubre-de-2016/" rel="bookmark" title="Horóscopo para Octubre de 2016">Horóscopo para Octubre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/08/31/horoscopo-para-septiembre-de-2016/" rel="bookmark" title="Horóscopo para Septiembre de 2016"><img width="205" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 205px) 100vw, 205px" alt="" title="Horóscopo para Septiembre de 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/08/31/horoscopo-para-septiembre-de-2016/" rel="bookmark" title="Horóscopo para Septiembre de 2016">Horóscopo para Septiembre de 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/07/31/horoscopo-para-agosto-2016/" rel="bookmark" title="Horóscopo para Agosto 2016"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/01/MARGA-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2015/01/MARGA-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2015/01/MARGA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Horóscopo para Agosto 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/07/31/horoscopo-para-agosto-2016/" rel="bookmark" title="Horóscopo para Agosto 2016">Horóscopo para Agosto 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_585cfcb441156" data-td_block_id="td_uid_9_585cfcb441156"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_585cfcb441156" data-td_block_id="td_uid_9_585cfcb441156"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
		</ul>
</li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70407"><a href="http://www.jujuyaldia.com.ar/category/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_585cfcb4494e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_585cfcb4494e3" ><script>var block_td_uid_10_585cfcb4494e3 = new tdBlock();
block_td_uid_10_585cfcb4494e3.id = "td_uid_10_585cfcb4494e3";
block_td_uid_10_585cfcb4494e3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"48","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_10_585cfcb4494e3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_585cfcb4494e3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_585cfcb4494e3.td_column_number = "3";
block_td_uid_10_585cfcb4494e3.block_type = "td_block_mega_menu";
block_td_uid_10_585cfcb4494e3.post_count = "5";
block_td_uid_10_585cfcb4494e3.found_posts = "696";
block_td_uid_10_585cfcb4494e3.header_color = "";
block_td_uid_10_585cfcb4494e3.ajax_pagination_infinite_stop = "";
block_td_uid_10_585cfcb4494e3.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_10_585cfcb4494e3);
</script><div id=td_uid_10_585cfcb4494e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/21/llegando-esta-el-carnaval-en-buenos-aires/" rel="bookmark" title="“Llegando está el carnaval” en Buenos Aires"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/lanzamiento_temporada2017-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/lanzamiento_temporada2017-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/lanzamiento_temporada2017-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Llegando está el carnaval” en Buenos Aires"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/21/llegando-esta-el-carnaval-en-buenos-aires/" rel="bookmark" title="“Llegando está el carnaval” en Buenos Aires">“Llegando está el carnaval” en Buenos Aires</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/21/jujuy-es-parte-de-argentina-reuniones/" rel="bookmark" title="Jujuy es parte de “Argentina reuniones”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/argentina-reuniones-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/argentina-reuniones-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/argentina-reuniones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy es parte de “Argentina reuniones”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/21/jujuy-es-parte-de-argentina-reuniones/" rel="bookmark" title="Jujuy es parte de “Argentina reuniones”">Jujuy es parte de “Argentina reuniones”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/18/jujuy-contara-con-embajadores-turisticos/" rel="bookmark" title="Jujuy contará con embajadores turísticos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/embajadores-turisticos-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/embajadores-turisticos-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/embajadores-turisticos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jujuy contará con embajadores turísticos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/18/jujuy-contara-con-embajadores-turisticos/" rel="bookmark" title="Jujuy contará con embajadores turísticos">Jujuy contará con embajadores turísticos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/15/festival-de-la-cerveza-artesanal-y-la-pizza-jujena-2/" rel="bookmark" title="Festival de la Cerveza Artesanal y la Pizza Jujeña"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Conferencia-festival-de-la-cerveza-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Conferencia-festival-de-la-cerveza-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Conferencia-festival-de-la-cerveza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festival de la Cerveza Artesanal y la Pizza Jujeña"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/15/festival-de-la-cerveza-artesanal-y-la-pizza-jujena-2/" rel="bookmark" title="Festival de la Cerveza Artesanal y la Pizza Jujeña">Festival de la Cerveza Artesanal y la Pizza Jujeña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/14/festival-de-la-cerveza-artesanal-y-la-pizza-jujena/" rel="bookmark" title="Festival de la cerveza artesanal y la pizza jujeña"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/festival-cerveza-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/festival-cerveza-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/festival-cerveza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festival de la cerveza artesanal y la pizza jujeña"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/14/festival-de-la-cerveza-artesanal-y-la-pizza-jujena/" rel="bookmark" title="Festival de la cerveza artesanal y la pizza jujeña">Festival de la cerveza artesanal y la pizza jujeña</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_585cfcb4494e3" data-td_block_id="td_uid_10_585cfcb4494e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_585cfcb4494e3" data-td_block_id="td_uid_10_585cfcb4494e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-70405"><a href="http://www.jujuyaldia.com.ar/category/judiciales/">Judiciales</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_585cfcb45405f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_585cfcb45405f" ><script>var block_td_uid_11_585cfcb45405f = new tdBlock();
block_td_uid_11_585cfcb45405f.id = "td_uid_11_585cfcb45405f";
block_td_uid_11_585cfcb45405f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_11_585cfcb45405f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_585cfcb45405f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_585cfcb45405f.td_column_number = "3";
block_td_uid_11_585cfcb45405f.block_type = "td_block_mega_menu";
block_td_uid_11_585cfcb45405f.post_count = "5";
block_td_uid_11_585cfcb45405f.found_posts = "512";
block_td_uid_11_585cfcb45405f.header_color = "";
block_td_uid_11_585cfcb45405f.ajax_pagination_infinite_stop = "";
block_td_uid_11_585cfcb45405f.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_11_585cfcb45405f);
</script><div id=td_uid_11_585cfcb45405f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/sin-actividad-en-el-poder-judicial-asueto-administrativo-los-dias-23-y-30-de-diciembre/" rel="bookmark" title="Sin actividad en el Poder Judicial: asueto administrativo los días 23 y 30 de diciembre"><img width="207" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-250x182.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-300x218.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-102x75.jpg 102w" sizes="(max-width: 207px) 100vw, 207px" alt="" title="Sin actividad en el Poder Judicial: asueto administrativo los días 23 y 30 de diciembre"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/sin-actividad-en-el-poder-judicial-asueto-administrativo-los-dias-23-y-30-de-diciembre/" rel="bookmark" title="Sin actividad en el Poder Judicial: asueto administrativo los días 23 y 30 de diciembre">Sin actividad en el Poder Judicial: asueto administrativo los días 23&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/21/superior-tribunal-de-justicia-presento-proyecto-de-ley-para-la-regulacion-de-los-procesos-ambientales-en-jujuy/" rel="bookmark" title="Superior Tribunal de Justicia presentó proyecto de ley para la regulación de los procesos ambientales en Jujuy"><img width="207" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-250x182.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-300x218.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-102x75.jpg 102w" sizes="(max-width: 207px) 100vw, 207px" alt="" title="Superior Tribunal de Justicia presentó proyecto de ley para la regulación de los procesos ambientales en Jujuy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/21/superior-tribunal-de-justicia-presento-proyecto-de-ley-para-la-regulacion-de-los-procesos-ambientales-en-jujuy/" rel="bookmark" title="Superior Tribunal de Justicia presentó proyecto de ley para la regulación de los procesos ambientales en Jujuy">Superior Tribunal de Justicia presentó proyecto de ley para la regulación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/16/las-fiestas-de-fin-de-ano-y-la-precariedad-del-trabajo-se-respeta-la-ley-laboral/" rel="bookmark" title="Las fiestas de fin de año y la precariedad del trabajo: ¿se respeta la ley laboral?"><img width="194" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-250x193.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/dr-leonardo-calvo-1-300x231.jpg 300w" sizes="(max-width: 194px) 100vw, 194px" alt="" title="Las fiestas de fin de año y la precariedad del trabajo: ¿se respeta la ley laboral?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/16/las-fiestas-de-fin-de-ano-y-la-precariedad-del-trabajo-se-respeta-la-ley-laboral/" rel="bookmark" title="Las fiestas de fin de año y la precariedad del trabajo: ¿se respeta la ley laboral?">Las fiestas de fin de año y la precariedad del trabajo:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/15/el-superior-tribunal-de-justicia-remitio-ternas-para-jueces-de-camara-civil-y-comercial/" rel="bookmark" title="El Superior Tribunal de Justicia remitió ternas para jueces de Cámara Civil y Comercial"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Superior Tribunal de Justicia remitió ternas para jueces de Cámara Civil y Comercial"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/15/el-superior-tribunal-de-justicia-remitio-ternas-para-jueces-de-camara-civil-y-comercial/" rel="bookmark" title="El Superior Tribunal de Justicia remitió ternas para jueces de Cámara Civil y Comercial">El Superior Tribunal de Justicia remitió ternas para jueces de Cámara&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/15/la-asociacion-de-mujeres-jueces-argentinas-distinguio-a-la-presidente-del-superior-tribunal-de-justicia-de-jujuy/" rel="bookmark" title="La Asociación de Mujeres Jueces Argentinas distinguió a la presidente del Superior Tribunal de Justicia de Jujuy"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/CLARA-FALCONE-1-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/CLARA-FALCONE-1-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/CLARA-FALCONE-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/CLARA-FALCONE-1.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Asociación de Mujeres Jueces Argentinas distinguió a la presidente del Superior Tribunal de Justicia de Jujuy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/15/la-asociacion-de-mujeres-jueces-argentinas-distinguio-a-la-presidente-del-superior-tribunal-de-justicia-de-jujuy/" rel="bookmark" title="La Asociación de Mujeres Jueces Argentinas distinguió a la presidente del Superior Tribunal de Justicia de Jujuy">La Asociación de Mujeres Jueces Argentinas distinguió a la presidente del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_585cfcb45405f" data-td_block_id="td_uid_11_585cfcb45405f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_585cfcb45405f" data-td_block_id="td_uid_11_585cfcb45405f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-89331"><a href="http://www.jujuyaldia.com.ar/whatsapp/">Whatsapp</a>
	<ul class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_585cfcb45b634_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_12_585cfcb45b634" ><script>var block_td_uid_12_585cfcb45b634 = new tdBlock();
block_td_uid_12_585cfcb45b634.id = "td_uid_12_585cfcb45b634";
block_td_uid_12_585cfcb45b634.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_12_585cfcb45b634_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_585cfcb45b634_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_585cfcb45b634.td_column_number = "3";
block_td_uid_12_585cfcb45b634.block_type = "td_block_mega_menu";
block_td_uid_12_585cfcb45b634.post_count = "5";
block_td_uid_12_585cfcb45b634.found_posts = "61";
block_td_uid_12_585cfcb45b634.header_color = "";
block_td_uid_12_585cfcb45b634.ajax_pagination_infinite_stop = "";
block_td_uid_12_585cfcb45b634.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_12_585cfcb45b634);
</script><div id=td_uid_12_585cfcb45b634 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/11/28/despues-andamos-llorando-nuestros-muertos/" rel="bookmark" title="“Después andamos llorando nuestros muertos”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-puente-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-puente-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-puente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Después andamos llorando nuestros muertos”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/11/28/despues-andamos-llorando-nuestros-muertos/" rel="bookmark" title="“Después andamos llorando nuestros muertos”">“Después andamos llorando nuestros muertos”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/11/23/se-cae-a-pedazos/" rel="bookmark" title="Se cae a pedazos"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-whatsapp-2-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-whatsapp-2-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/11/camioneta-whatsapp-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se cae a pedazos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/11/23/se-cae-a-pedazos/" rel="bookmark" title="Se cae a pedazos">Se cae a pedazos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/21/vecinos-de-san-pedrito-advierten-un-peligro-inminente/" rel="bookmark" title="Vecinos de San Pedrito advierten un peligro inminente"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/poste-cayendose-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/poste-cayendose-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/poste-cayendose-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vecinos de San Pedrito advierten un peligro inminente"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/21/vecinos-de-san-pedrito-advierten-un-peligro-inminente/" rel="bookmark" title="Vecinos de San Pedrito advierten un peligro inminente">Vecinos de San Pedrito advierten un peligro inminente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/03/haz-lo-que-digo-no-lo-que-hago/" rel="bookmark" title="Haz lo que digo, no lo que hago"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/policias-moto-sin-casco-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/policias-moto-sin-casco-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/10/policias-moto-sin-casco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Haz lo que digo, no lo que hago"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/03/haz-lo-que-digo-no-lo-que-hago/" rel="bookmark" title="Haz lo que digo, no lo que hago">Haz lo que digo, no lo que hago</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/09/03/alertan-a-las-autoridades-municipales/" rel="bookmark" title="Alertan a las autoridades municipales"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/mirador-nieva-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/mirador-nieva-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/09/mirador-nieva-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alertan a las autoridades municipales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/09/03/alertan-a-las-autoridades-municipales/" rel="bookmark" title="Alertan a las autoridades municipales">Alertan a las autoridades municipales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_585cfcb45b634" data-td_block_id="td_uid_12_585cfcb45b634"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_585cfcb45b634" data-td_block_id="td_uid_12_585cfcb45b634"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87198"><a href="http://www.jujuyaldia.com.ar/contacto/">Contacto</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.jujuyaldia.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.jujuyaldia.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Notas" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.jujuyaldia.com.ar/category/notas/">
                                  <span itemprop="name">Notas</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Jujuy: por las Fiestas de fin de año los comercios atenderán hasta...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-130275" class="post-130275 post type-post status-publish format-standard has-post-thumbnail hentry category-notas" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Jujuy: por las Fiestas de fin de año los comercios atenderán hasta las 17 horas los días 24 y 31</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:09:57+00:00" >23 diciembre, 2016</time></span>                    <div class="td-post-comments"><a href="http://www.jujuyaldia.com.ar/2016/12/23/jujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31/#respond"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2016%2F12%2F23%2Fjujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jujuy%3A+por+las+Fiestas+de+fin+de+a%C3%B1o+los+comercios+atender%C3%A1n+hasta+las+17+horas+los+d%C3%ADas+24+y+31&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2016%2F12%2F23%2Fjujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31%2F&via=Jujuy+al+d%C3%ADa%C2%AE"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2016/12/23/jujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2016/12/23/jujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/tejerina-3.jpg&description=Jujuy%3A+por+las+Fiestas+de+fin+de+a%C3%B1o+los+comercios+atender%C3%A1n+hasta+las+17+horas+los+d%C3%ADas+24+y+31" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jujuy%3A+por+las+Fiestas+de+fin+de+a%C3%B1o+los+comercios+atender%C3%A1n+hasta+las+17+horas+los+d%C3%ADas+24+y+31%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2016%2F12%2F23%2Fjujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="7248812273"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="7248812273"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="7248812273"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="7248812273"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;">Jujuy al día® – En una entrevista con nuestro medio, el Secretario General del Centro de Empleados de Comercio (CEC), Mario Tejerina, confirmó que los días 24 y 31 de diciembre la actividad de los comercios será hasta las 17 horas, y que además el 25 y 1° de enero no habrá actividad comercial.</p>
<p style="text-align: justify;">En declaraciones a JUJUY AL DÍA®, el titular del CEC, Mario Tejerina expresó que “tanto para el 24 como el 31 se ha llegado a un acuerdo en el cual se va a trabajar hasta las 17 horas en los dos días mencionados”.</p>
<p style="text-align: justify;">“El 25 y 1°, no hay apertura de negocios bajo ninguna circunstancia. Hay que tener en cuenta que nosotros los feriados que tenemos donde no hay actividades son el 1 de mayo, el 26 de septiembre que es nuestro día, donde acordamos que se celebrará el ultimo lunes de septiembre caiga la fecha que caiga, y por supuesto estos dos días donde no hay apertura de comercio”.</p>
<p style="text-align: justify;">Sobre el acuerdo para el acortamiento de la jornada laboral de estos días, el Secretario del CEC señaló “se había firmado un acta acuerdo en la Gerencia de Trabajo, en esto vamos a hacer una pequeña aclaración, en cierta manera yo con el Secretario General de San Pedro, Gustavo Suarez, habíamos elevado una nota al Director para pedirle realmente que se considere la posibilidad de que se cierre a las 15 horas, en vista de que se corría el rumor de que teóricamente los transportes iban a cesar a las 18 horas&#8221;.</p>
<p style="text-align: justify;">&#8220;Lo hacíamos en cierta manera por el hecho de que tenemos muchos compañeros que se tienen que trasladar al interior de la provincia para pasar estas Fiestas, ya que no todos son del ámbito de capital, hay compañeros que son de La Quiaca o de la zona de Libertador, o de capital que trabajan en el interior y deben llegar a pasar las Fiestas con sus seres queridos”.</p>
<p style="text-align: justify;">Tejerina comentó que “se llevó a cabo la audiencia, no hemos participado, no nos han avisado y allí se confirmó esto de las 17 horas para el cierre de lo que es los comercios&#8221;.</p>
<p style="text-align: justify;">Además mencionó que &#8220;le pedimos a la gente que sea solidaria con los compañeros, que hagan su compra temprano para evitar acercarse a última hora para comprar, es un pedido que hacemos ya que se cierran los comercios a las 17 horas pero hasta que tengan todo listo y acomoden salen un poco más tarde, y eso hace que lleguen cansados a sus casas y prácticamente la Noche Buena la pasen durmiendo. Queremos que realmente se tenga en cuenta que ellos también tienen familia y de que lo hagan por los compañeros que están trabajando”.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2016%2F12%2F23%2Fjujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Jujuy%3A+por+las+Fiestas+de+fin+de+a%C3%B1o+los+comercios+atender%C3%A1n+hasta+las+17+horas+los+d%C3%ADas+24+y+31&url=http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2016%2F12%2F23%2Fjujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31%2F&via=Jujuy+al+d%C3%ADa%C2%AE"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jujuyaldia.com.ar/2016/12/23/jujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jujuyaldia.com.ar/2016/12/23/jujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31/&amp;media=http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/tejerina-3.jpg&description=Jujuy%3A+por+las+Fiestas+de+fin+de+a%C3%B1o+los+comercios+atender%C3%A1n+hasta+las+17+horas+los+d%C3%ADas+24+y+31" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Jujuy%3A+por+las+Fiestas+de+fin+de+a%C3%B1o+los+comercios+atender%C3%A1n+hasta+las+17+horas+los+d%C3%ADas+24+y+31%20-%20http%3A%2F%2Fwww.jujuyaldia.com.ar%2F2016%2F12%2F23%2Fjujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.jujuyaldia.com.ar/2016/12/23/jujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.jujuyaldia.com.ar/2016/12/23/jujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31/" data-text="Jujuy: por las Fiestas de fin de año los comercios atenderán hasta las 17 horas los días 24 y 31" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.jujuyaldia.com.ar/2016/12/22/resulta-cuanto-menos-llamativo-que-legisladores-funcionarios-y-gremialistas-conocidos-vengan-a-jujuy-a-causar-conflictos/">“Resulta cuanto menos llamativo que legisladores, funcionarios y gremialistas conocidos vengan a Jujuy a causar conflictos”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.jujuyaldia.com.ar/2016/12/23/inauguracion-de-la-ruta-jujuy-yala-se-culmino-una-obra-que-tiene-un-trasfondo-muy-oscuro-de-hechos-de-corrupcion/">Inauguración de la Ruta Jujuy-Yala: se culminó una obra que tiene “un trasfondo muy oscuro de hechos de corrupción”</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jujuyaldia.com.ar/author/redaccion/">redaccion</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="redaccion"></span><meta itemprop="datePublished" content="2016-12-23T07:09:57+00:00"><meta itemprop="dateModified" content="2016-12-23T07:10:28+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jujuyaldia.com.ar/2016/12/23/jujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/LOGO-JAD-FIESTAS-2016-300x75.png"></span><meta itemprop="name" content="Jujuy al día®"></span><meta itemprop="headline " content="Jujuy: por las Fiestas de fin de año los comercios atenderán hasta las 17 horas los días 24 y 31"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/tejerina-3.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_585cfcb470b23_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_585cfcb470b23" ><script>var block_td_uid_14_585cfcb470b23 = new tdBlock();
block_td_uid_14_585cfcb470b23.id = "td_uid_14_585cfcb470b23";
block_td_uid_14_585cfcb470b23.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_14_585cfcb470b23_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_585cfcb470b23_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":130275,"live_filter_cur_post_author":"1854"}';
block_td_uid_14_585cfcb470b23.td_column_number = "3";
block_td_uid_14_585cfcb470b23.block_type = "td_block_related_posts";
block_td_uid_14_585cfcb470b23.post_count = "3";
block_td_uid_14_585cfcb470b23.found_posts = "6109";
block_td_uid_14_585cfcb470b23.header_color = "";
block_td_uid_14_585cfcb470b23.ajax_pagination_infinite_stop = "";
block_td_uid_14_585cfcb470b23.max_num_pages = "2037";
tdBlocksArray.push(block_td_uid_14_585cfcb470b23);
</script><h4 class="td-related-title"><a id="td_uid_15_585cfcb47afab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_585cfcb470b23" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_16_585cfcb47afee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_585cfcb470b23" href="#">Más del autor</a></h4><div id=td_uid_14_585cfcb470b23 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/23/inauguracion-de-la-ruta-jujuy-yala-se-culmino-una-obra-que-tiene-un-trasfondo-muy-oscuro-de-hechos-de-corrupcion/" rel="bookmark" title="Inauguración de la Ruta Jujuy-Yala: se culminó una obra que tiene “un trasfondo muy oscuro de hechos de corrupción”"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Santiago-Tizon-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Santiago-Tizon-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/Santiago-Tizon-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguración de la Ruta Jujuy-Yala: se culminó una obra que tiene “un trasfondo muy oscuro de hechos de corrupción”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/23/inauguracion-de-la-ruta-jujuy-yala-se-culmino-una-obra-que-tiene-un-trasfondo-muy-oscuro-de-hechos-de-corrupcion/" rel="bookmark" title="Inauguración de la Ruta Jujuy-Yala: se culminó una obra que tiene “un trasfondo muy oscuro de hechos de corrupción”">Inauguración de la Ruta Jujuy-Yala: se culminó una obra que tiene “un trasfondo muy oscuro de hechos de corrupción”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/21/ruta-del-dinero-k-la-defensa-de-milagro-sala-presento-un-recurso-ante-el-stj/" rel="bookmark" title="Ruta del dinero K: la defensa de Milagro Sala presentó un recurso ante el STJ"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2014/05/tribunales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ruta del dinero K: la defensa de Milagro Sala presentó un recurso ante el STJ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/21/ruta-del-dinero-k-la-defensa-de-milagro-sala-presento-un-recurso-ante-el-stj/" rel="bookmark" title="Ruta del dinero K: la defensa de Milagro Sala presentó un recurso ante el STJ">Ruta del dinero K: la defensa de Milagro Sala presentó un recurso ante el STJ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/21/se-llevo-a-cabo-en-perico-el-primer-sorteo-de-viviendas/" rel="bookmark" title="Se llevó a cabo en Perico el primer sorteo de viviendas"><img width="218" height="150" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/sorteo-viviendas-perico-3-218x150.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/sorteo-viviendas-perico-3-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/sorteo-viviendas-perico-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se llevó a cabo en Perico el primer sorteo de viviendas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/21/se-llevo-a-cabo-en-perico-el-primer-sorteo-de-viviendas/" rel="bookmark" title="Se llevó a cabo en Perico el primer sorteo de viviendas">Se llevó a cabo en Perico el primer sorteo de viviendas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_585cfcb470b23" data-td_block_id="td_uid_14_585cfcb470b23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_585cfcb470b23" data-td_block_id="td_uid_14_585cfcb470b23"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/23/jujuy-por-las-fiestas-de-fin-de-ano-los-comercios-atenderan-hasta-las-17-horas-los-dias-24-y-31/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.jujuyaldia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1903430513" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='130275' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="90845317ee" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget td_uid_17_585cfcb485c9c_rand td-pb-border-top"  data-td-block-uid="td_uid_17_585cfcb485c9c" ><script>var block_td_uid_17_585cfcb485c9c = new tdBlock();
block_td_uid_17_585cfcb485c9c.id = "td_uid_17_585cfcb485c9c";
block_td_uid_17_585cfcb485c9c.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"31","category_ids":"","custom_title":"\u00daltimo Momento","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_585cfcb485c9c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_585cfcb485c9c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_17_585cfcb485c9c.td_column_number = "1";
block_td_uid_17_585cfcb485c9c.block_type = "td_block_1";
block_td_uid_17_585cfcb485c9c.post_count = "1";
block_td_uid_17_585cfcb485c9c.found_posts = "2254";
block_td_uid_17_585cfcb485c9c.header_color = "#";
block_td_uid_17_585cfcb485c9c.ajax_pagination_infinite_stop = "";
block_td_uid_17_585cfcb485c9c.max_num_pages = "2254";
tdBlocksArray.push(block_td_uid_17_585cfcb485c9c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Último Momento</span></h4></div><div id=td_uid_17_585cfcb485c9c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/22/sin-actividad-en-el-poder-judicial-asueto-administrativo-los-dias-23-y-30-de-diciembre/" rel="bookmark" title="Sin actividad en el Poder Judicial: asueto administrativo los días 23 y 30 de diciembre"><img width="324" height="235" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-250x182.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-300x218.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/tribunales-102x75.jpg 102w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Sin actividad en el Poder Judicial: asueto administrativo los días 23 y 30 de diciembre"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/22/sin-actividad-en-el-poder-judicial-asueto-administrativo-los-dias-23-y-30-de-diciembre/" rel="bookmark" title="Sin actividad en el Poder Judicial: asueto administrativo los días 23 y 30 de diciembre">Sin actividad en el Poder Judicial: asueto administrativo los días 23...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T19:19:40+00:00" >22 diciembre, 2016</time></span>                            </div>

            <div class="td-excerpt">
                Jujuy al día® - El Superior Tribunal de Justicia resolvió adherir al Decreto Nº 2663-G-2016, dictado por el Poder Ejecutivo Provincial, y dispuso asueto...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_18_585cfcb48d9d7_rand td-pb-border-top"  data-td-block-uid="td_uid_18_585cfcb48d9d7" ><script>var block_td_uid_18_585cfcb48d9d7 = new tdBlock();
block_td_uid_18_585cfcb48d9d7.id = "td_uid_18_585cfcb48d9d7";
block_td_uid_18_585cfcb48d9d7.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"102","category_ids":"","custom_title":"Astrolog\u00eda","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_585cfcb48d9d7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_585cfcb48d9d7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_585cfcb48d9d7.td_column_number = "1";
block_td_uid_18_585cfcb48d9d7.block_type = "td_block_1";
block_td_uid_18_585cfcb48d9d7.post_count = "2";
block_td_uid_18_585cfcb48d9d7.found_posts = "20";
block_td_uid_18_585cfcb48d9d7.header_color = "#";
block_td_uid_18_585cfcb48d9d7.ajax_pagination_infinite_stop = "";
block_td_uid_18_585cfcb48d9d7.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_18_585cfcb48d9d7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Astrología</span></h4></div><div id=td_uid_18_585cfcb48d9d7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016"><img width="322" height="235" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 322px) 100vw, 322px" alt="" title="Horóscopo para Diciembre de 2016"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/05/horoscopo-para-diciembre-de-2016/" rel="bookmark" title="Horóscopo para Diciembre de 2016">Horóscopo para Diciembre de 2016</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-05T00:25:57+00:00" >5 diciembre, 2016</time></span>                            </div>

            <div class="td-excerpt">
                ARIES
AMOR: Aries será un mes de gran romanticismo y tu pasión personal hará que toda relación sentimental que mantengas sea satisfactoria y positiva para...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016"><img width="96" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia.jpg 800w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-250x183.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-300x219.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/01/marga-astrologia-102x75.jpg 102w" sizes="(max-width: 96px) 100vw, 96px" alt="" title="Horóscopo para Noviembre de 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/10/31/horoscopo-para-noviembre-de-2016/" rel="bookmark" title="Horóscopo para Noviembre de 2016">Horóscopo para Noviembre de 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-31T22:59:20+00:00" >31 octubre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div>			<div class="textwidget">
<OBJECT width="300" height="250">
<PARAM NAME="movie" VALUE="http://www.jujuyaldia.com.ar/archivo/bannermuni_web_300x250.swf">
<EMBED SRC="http://www.jujuyaldia.com.ar/archivo/bannermuni_web_300x250.swf" width="300" height="250">
</EMBED>
</OBJECT></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div>			<div class="textwidget"><center>
    <a href="" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/cultura.gif" alt="width="300" height="201" border="0" /></a>
</center> </div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div>			<div class="textwidget"> <center>
    <a href="http://www.cdjujuy.gob.ar" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/CD_banner.gif" alt="width="300" height="234" border="0" /></a>
</center> </div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>PUBLICIDAD</span></div>			<div class="textwidget"> <center>
    <a href="http://www.bas.gov.ar/resultados.html" target="_blank"><img src="http://www.jujuyaldia.com.ar/archivo/tombola.jpg" alt="width="300" height="201" border="0" /></a>
</center> </div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_19_585cfcb4953cf_rand td-pb-border-top"  data-td-block-uid="td_uid_19_585cfcb4953cf" ><script>var block_td_uid_19_585cfcb4953cf = new tdBlock();
block_td_uid_19_585cfcb4953cf.id = "td_uid_19_585cfcb4953cf";
block_td_uid_19_585cfcb4953cf.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"106","category_ids":"","custom_title":"LO NUEVO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_585cfcb4953cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_585cfcb4953cf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_585cfcb4953cf.td_column_number = "1";
block_td_uid_19_585cfcb4953cf.block_type = "td_block_1";
block_td_uid_19_585cfcb4953cf.post_count = "1";
block_td_uid_19_585cfcb4953cf.found_posts = "1";
block_td_uid_19_585cfcb4953cf.header_color = "#";
block_td_uid_19_585cfcb4953cf.ajax_pagination_infinite_stop = "";
block_td_uid_19_585cfcb4953cf.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_19_585cfcb4953cf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LO NUEVO</span></h4></div><div id=td_uid_19_585cfcb4953cf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/03/18/ya-se-encuentra-disponible-la-nueva-app-de-jujuy-al-dia/" rel="bookmark" title="Ya se encuentra disponible la nueva APP de JUJUY AL DÍA®"><img width="324" height="235" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2014/09/logo-jad-face-324x235.png" alt="" title="Ya se encuentra disponible la nueva APP de JUJUY AL DÍA®"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/03/18/ya-se-encuentra-disponible-la-nueva-app-de-jujuy-al-dia/" rel="bookmark" title="Ya se encuentra disponible la nueva APP de JUJUY AL DÍA®">Ya se encuentra disponible la nueva APP de JUJUY AL DÍA®</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-18T22:04:13+00:00" >18 marzo, 2016</time></span>                            </div>

            <div class="td-excerpt">
                Jujuy al día® - Los más de 15 años de existencia del diario JUJUY AL DÍA® siempre estuvieron marcados, no solo por la excelencia...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2326168671"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2326168671"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2326168671"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8238914325047704" data-ad-slot="2326168671"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.jujuyaldia.com.ar/"><img src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/LOGO-JAD-FIESTAS-2016-300x75.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jujuyaldiadiariodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jujuyaldia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="widget widget_text">			<div class="textwidget"><a href="https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp&amp;loc=es_ES">Subscribirse a JUJUY AL DÍA® por Email</a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><STRONG>PARACONTACTARNOS</STRONG>:<br>Whatsapp: 0388-5737813<br>Mail: jujuyaldia@jujuyaldia.com.ar</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>PARA RECIBIR JUJUY AL DÍA POR MAIL</span></div>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=com/aWKp', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>INGRESE SU  DIRECCIÓN DE MAIL:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="com/aWKp" name="uri"/><input type="hidden" name="loc" value="es_ES"/><input type="submit" value="Subscribirme" /><p> <a href="https://feedburner.google.com" target="_blank"></a></p></form></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_calendar"><div class="block-title"><span>BUSCAR NOTICIAS DÍA A DÍA</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.jujuyaldia.com.ar/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.jujuyaldia.com.ar/2016/12/01/" aria-label="Entradas publicadas el 1 December, 2016">1</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/02/" aria-label="Entradas publicadas el 2 December, 2016">2</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/03/" aria-label="Entradas publicadas el 3 December, 2016">3</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/04/" aria-label="Entradas publicadas el 4 December, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2016/12/05/" aria-label="Entradas publicadas el 5 December, 2016">5</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/06/" aria-label="Entradas publicadas el 6 December, 2016">6</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/07/" aria-label="Entradas publicadas el 7 December, 2016">7</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/08/" aria-label="Entradas publicadas el 8 December, 2016">8</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/09/" aria-label="Entradas publicadas el 9 December, 2016">9</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/10/" aria-label="Entradas publicadas el 10 December, 2016">10</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/11/" aria-label="Entradas publicadas el 11 December, 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2016/12/12/" aria-label="Entradas publicadas el 12 December, 2016">12</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/13/" aria-label="Entradas publicadas el 13 December, 2016">13</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/14/" aria-label="Entradas publicadas el 14 December, 2016">14</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/15/" aria-label="Entradas publicadas el 15 December, 2016">15</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/16/" aria-label="Entradas publicadas el 16 December, 2016">16</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/17/" aria-label="Entradas publicadas el 17 December, 2016">17</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/18/" aria-label="Entradas publicadas el 18 December, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.jujuyaldia.com.ar/2016/12/19/" aria-label="Entradas publicadas el 19 December, 2016">19</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/20/" aria-label="Entradas publicadas el 20 December, 2016">20</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/21/" aria-label="Entradas publicadas el 21 December, 2016">21</a></td><td><a href="http://www.jujuyaldia.com.ar/2016/12/22/" aria-label="Entradas publicadas el 22 December, 2016">22</a></td><td id="today"><a href="http://www.jujuyaldia.com.ar/2016/12/23/" aria-label="Entradas publicadas el 23 December, 2016">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/23/mario-negri-sobre-los-juicios-a-milagro-sala-hay-un-fuerte-lobby-k-a-nivel-mundial-para-tapar-la-corrupcion/" rel="bookmark" title="Mario Negri sobre los juicios a Milagro Sala: &#8220;hay un fuerte lobby K a nivel mundial para tapar la corrupción&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/burgos-negri-martinez-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/burgos-negri-martinez-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/burgos-negri-martinez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mario Negri sobre los juicios a Milagro Sala: &#8220;hay un fuerte lobby K a nivel mundial para tapar la corrupción&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/23/mario-negri-sobre-los-juicios-a-milagro-sala-hay-un-fuerte-lobby-k-a-nivel-mundial-para-tapar-la-corrupcion/" rel="bookmark" title="Mario Negri sobre los juicios a Milagro Sala: &#8220;hay un fuerte lobby K a nivel mundial para tapar la corrupción&#8221;">Mario Negri sobre los juicios a Milagro Sala: &#8220;hay un fuerte...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:19:51+00:00" >23 diciembre, 2016</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/23/juicio-oral-a-milagro-sala-para-la-querella-3-anos-de-prision-es-un-pedido-de-una-pena-realmente-baja-encima-en-suspenso/" rel="bookmark" title="Juicio oral a Milagro Sala: para la querella, 3 años de prisión “es un pedido de una pena realmente baja, encima en suspenso”"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/EDUARDO-VERGARA-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/EDUARDO-VERGARA-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/EDUARDO-VERGARA-250x174.jpg 250w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/EDUARDO-VERGARA-300x209.jpg 300w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/EDUARDO-VERGARA-218x150.jpg 218w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/EDUARDO-VERGARA-696x484.jpg 696w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/EDUARDO-VERGARA-604x420.jpg 604w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/EDUARDO-VERGARA.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Juicio oral a Milagro Sala: para la querella, 3 años de prisión “es un pedido de una pena realmente baja, encima en suspenso”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/23/juicio-oral-a-milagro-sala-para-la-querella-3-anos-de-prision-es-un-pedido-de-una-pena-realmente-baja-encima-en-suspenso/" rel="bookmark" title="Juicio oral a Milagro Sala: para la querella, 3 años de prisión “es un pedido de una pena realmente baja, encima en suspenso”">Juicio oral a Milagro Sala: para la querella, 3 años de...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:18:00+00:00" >23 diciembre, 2016</time></span>                            </div>

        </div>

        </div>

        
        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.jujuyaldia.com.ar/2016/12/23/juicio-contravencional-a-milagro-sala-por-el-acampe-se-suspendio-la-primera-audiencia/" rel="bookmark" title="Juicio contravencional a Milagro Sala por el acampe: se suspendió la primera audiencia"><img width="100" height="70" class="entry-thumb" src="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/segundo-juicio-sala-1-100x70.jpg" srcset="http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/segundo-juicio-sala-1-100x70.jpg 100w, http://www.jujuyaldia.com.ar/wp-content/uploads/2016/12/segundo-juicio-sala-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Juicio contravencional a Milagro Sala por el acampe: se suspendió la primera audiencia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.jujuyaldia.com.ar/2016/12/23/juicio-contravencional-a-milagro-sala-por-el-acampe-se-suspendio-la-primera-audiencia/" rel="bookmark" title="Juicio contravencional a Milagro Sala por el acampe: se suspendió la primera audiencia">Juicio contravencional a Milagro Sala por el acampe: se suspendió la...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:17:05+00:00" >23 diciembre, 2016</time></span>                            </div>

        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 585cfcb4c2c13
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
h1{
  font-weight: 500 !important;
}
h2, h3, h4, h5, h6 {
  font-weight: 600 !important;
}

.td-header-style-3 .td-header-sp-logo {
  margin: 18px 28px 18px 0px !important;
}

.td-header-style-3 .td-header-sp-recs {
  margin: 18px 0 !important;
}

.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle {
  position: relative !important;
}
</style>

<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LctMhMTAAAAAJXRbbfLdQidmTzznNwbhFk8-xkY","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.jujuyaldia.com.ar\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"8827a8a4e3","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jujuyaldia.com.ar/wp-content/plugins/google-captcha/js/script.js?ver=4.7'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jujuyaldia.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #ffffff;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #ffffff;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #9b9b9b;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:13px;
	
    }
</style>

<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>